<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Amitabh Bachchan teaches Vodafone a tough lesson</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="বাংলালাইভ">
    <link rel="pingback" href="http://banglalive.com/xmlrpc.php" />
    <!--<meta property="fb:app_id" content="830265687087368" />-->

    <link rel="icon" type="image/png" href="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Like most of us, Amitabh Bachchan faces phone network connection problem, but he also knows the best way to deal with that"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://banglalive.com/amitabh-bachchan-teaches-vodafone-a-tough-lesson/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ভোডাফোনের ওপর কেন চটলেন অমিতাভ?" />
<meta property="og:description" content="হঠাৎ করেই ভোডাফোনের ওপর মারাত্মক চটে গিয়েছিলেন অমিতাভ | এমনকী তাঁর ক্ষোভ তিনি উগরে দিয়েছিলেন টুইটার হ্যান্ডেলের মাধ্যমে" />
<meta property="og:url" content="http://banglalive.com/amitabh-bachchan-teaches-vodafone-a-tough-lesson/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:section" content="নিউজ Market" />
<meta property="article:published_time" content="2017-02-02T12:10:17+00:00" />
<meta property="og:image" content="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/amitabh-furious-on-vodafone.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Like most of us, Amitabh Bachchan faces phone network connection problem, but he also knows the best way to deal with that" />
<meta name="twitter:title" content="Amitabh Bachchan teaches Vodafone a tough lesson" />
<meta name="twitter:image" content="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/amitabh-furious-on-vodafone.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="http://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="http://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; ভোডাফোনের ওপর কেন চটলেন অমিতাভ? Comments Feed" href="http://banglalive.com/amitabh-bachchan-teaches-vodafone-a-tough-lesson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/banglalive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f750be135b13e3520143311d4911f0f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pool1_css-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=5f750be135b13e3520143311d4911f0f' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5f750be135b13e3520143311d4911f0f' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -74px !important;
		}

	
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/css/jquery-ui.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://blcdn-307f.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5f750be135b13e3520143311d4911f0f' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=5f750be135b13e3520143311d4911f0f'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://banglalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blcdn-307f.kxcdn.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://banglalive.com/?p=200415' />
<link rel="alternate" type="application/json+oembed" href="http://banglalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbanglalive.com%2Famitabh-bachchan-teaches-vodafone-a-tough-lesson%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://banglalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbanglalive.com%2Famitabh-bachchan-teaches-vodafone-a-tough-lesson%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '28cf6e80f1';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://banglalive.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style> 	

	.astro-detail-box {
	    clear: both;
	    float: left;
	    padding: 5px;
	    width: 99%;
	}
	.astro-detail {
	    float: left;
	    width: 50%;
	}
	.separate {
	    border: 1px dashed #e1e1e1;
	    clear: both;
	    display: inline-block;
	    margin: 30px 0;
	    width: 100%;
	}
	.astro-thumb {
	  float: left;
	  max-width: 75px;
	  width: 100%;
	}
.astro-color, .astro-number {
    background: #e1e1e1 none repeat scroll 0 0;
    border-radius: 5px;
    float: left;
    margin: 0 0 5px;
    padding: 5px;
    width: 50%;
}
.astro-number  {
    text-align: right;
}
.astro-color {
    border-right: 1px solid #fff;
}
	.astro-color p, .astro-number p{
	    font-size:15px;
	    margin:0;
	}

	.astro-prediction {
	    float: left;
	    width: 80%;
	}
.vc_single_image-wrapper { text-align:center; margin-bottom:10px}
	.number-color-box 
	{
		background-color: #B4222B; display: list-item; font-size: initial;padding: 0 5px;color: #fff;border-radius: 5px;    width: 65%;
    padding: 0 5px;
    margin: 0 auto 20px;
	}
		</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://blcdn-307f.kxcdn.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://banglalive.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://banglalive.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#707070";
</script>

<style>body {visibility:hidden;}</style><script type='text/javascript'>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22144401-1', 'auto');
        ga("require", "displayfeatures");
        ga('send', 'pageview');



</script>
    <!--<script src="http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper-child/js/jquery.cookie.js"></script>-->
    <script>
                     jQuery(document).ready(function(){
               jQuery(document).on('click', 'a.ow_logged_in_enabled span', function(){
                jQuery('a.pp_close').click();
                  jQuery('a.td-login-modal-js').click();
                console.log('Logged');
                return false;
               });
               jQuery('a.ow_logged_in_enabled, a.ow_logged_in_enabled span').click(function(){
                  jQuery('a.td-login-modal-js').click();
                return false;
               });
             });
            </script>
<!--
<style>
.td-logo-rec-wrap .td-a-rec-id-header .td-visible-desktop {
  display: none !important;
}
</style>    
-->

<!-- ADS FOR IN _ IMAGE from DATAWRKZ  -->
<!-- ###################### 24-01-2017 
<script type="text/javascript" src="http://adunits.datawrkz.com/tms/data/placement/placement_147.min.js"></script>
########################### -->
<!-- ADS FOR IN _ IMAGE from DATAWRKZ -->

<!-- New 720/90 Ad from DATAWRKZ --> 

<!-- ###################### 24-01-2017 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/229445249/RS70_BanglaLive_Banner_728x90_DFP_1220', [728, 90], 'div-gpt-ad-1482225794215-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
########################### -->

<!-- New 720/90 Ad from DATAWRKZ --> 

</head>

<body class="post-template-default single single-post postid-200415 single-format-standard td-full-layout amitabh-bachchan-teaches-vodafone-a-tough-lesson single_template_2 wpb-js-composer js-comp-ver-4.4.2 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-9945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-9945"><a href="http://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li id="menu-item-136747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136747"><a href="http://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://banglalive.com/category/news/general-news/">নিউজ Market</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/news/kolkata-news/">আমার শহর</a></li>
</ul>
</li>
<li id="menu-item-136749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136749"><a href="http://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></li>
</ul>
</li>
<li id="menu-item-136369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136369"><a href="http://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/lifestyle/household-tips/">জেনে রাখা ভালো</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/lifestyle/health-news/">স্বাস্থ্য</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></li>
</ul>
</li>
<li id="menu-item-177970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177970"><a href="http://banglalive.com/category/travelove/">ট্র্যাভেলাভ</a></li>
<li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="http://banglalive.com/category/bakalam/">বকলম</a></li>
<li id="menu-item-195536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195536"><a href="http://banglalive.com/category/magazine/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/magazine/galpa/">গল্প</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/magazine/kobita/">কবিতা</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/magazine/dharabahik/">উপন্যাস</a></li>
</ul>
</li>
<li id="menu-item-176543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176543"><a href="http://banglalive.com/gallery/">ফটোগ্যালারি</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136381"><a href="http://banglalive.com/astrology/">রাশিফল</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136384"><a href="http://banglalive.com/blog/">ব্লগ</a></li>
<li id="menu-item-184743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184743"><a href="http://banglalive.com/category/podcast/">Podcast</a></li>
<li id="menu-item-200411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200411"><a target="_blank" href="http://banglalive.com/uralpool/">উড়ালপুল</a></li>
<li id="menu-item-136546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="http://banglalive.com/category/recipe/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/cake/">কেক</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/chatani/">চাটনি</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/continental/">কন্টিনেন্টাল</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/egg/">ডিম</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/fish/">মাছ</a></li>
</ul>
</li>
<li id="menu-item-136389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136389"><a href="http://banglaliveshopping.com/">শপিং</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span8">
                                <ul class="top-header-menu"><li class="menu-item-first"><a href="http://banglalive.com/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>            </div>

            <div class="span4">
                
            <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Log In</a><span class="td-sp td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
            <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                <ul class="td-login-tabs">
                    <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                </ul>



                <div class="td-login-wrap">
                    <div class="td_display_err"></div>

                    <div id="td-login-div" class="">
                        <div class="td-login-panel-title">Welcome! Login in to your account</div>
                        <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                        <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                        <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                        <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                    </div>

                    

                     <div id="td-forgot-pass-div" class="td-dispaly-none">
                        <div class="td-login-panel-title">Recover your password</div>
                        <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                        <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                    </div>




                </div>
            </div>
                        </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://banglalive.com">
                        <img width="300" class="td-retina-data" data-retina="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                    </a>
                    <meta itemprop="name" content="BanglaLive">
                                </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/05/BLGift_728.gif" /></a>
</div>


<!-- /229445249/RS70_BanglaLive_Banner_728x90_DFP_1220 -->
<!-- ########################### 24-01-2017
<div id='div-gpt-ad-1482225794215-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482225794215-0'); });
</script>
</div>
########################### -->
<!-- /229445249/RS70_BanglaLive_Banner_728x90_DFP_1220 -->
<!-- Javascript tag --> <!-- begin ZEDO for channel: RS70_BanglaLive_Banner_728x90_2811 , publisher: BanglaLive_MA , Ad Dimension: Super Banner - 728 x 90 --> 


<!-- Replace 
<script language="JavaScript"> var zflag_nid="2710"; var zflag_cid="1485"; var zflag_sid="263"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; </script> <script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script> 
<!-- end ZEDO for channel: RS70_BanglaLive_Banner_728x90_2811 , publisher: BanglaLive_MA , Ad Dimension: Super Banner - 728 x 90 -->
<!-- Replace --> 

<!--
[bsa_pro_ad_space id=1]
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/hilsa-festival.html" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/07/ilish-festival-1-728.jpg" /></a>
</div>
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/dailydeal/" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/todays-deals-50-728.jpg" /></a>
</div>--></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://banglalive.com">
                                        <img width="300" class="td-retina-data"  data-retina="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                                    </a>
                                    <meta itemprop="name" content="BanglaLive">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-9945"><a href="http://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-136747"><a href="http://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5892e99c32d38 = new td_block();
block_td_uid_1_5892e99c32d38.id = "td_uid_1_5892e99c32d38";
block_td_uid_1_5892e99c32d38.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"171","show_child_cat":"5"}';
block_td_uid_1_5892e99c32d38.td_cur_cat = "171";
block_td_uid_1_5892e99c32d38.td_column_number = "1";
block_td_uid_1_5892e99c32d38.block_type = "td_mega_menu";
block_td_uid_1_5892e99c32d38.post_count = "4";
block_td_uid_1_5892e99c32d38.found_posts = "6988";
block_td_uid_1_5892e99c32d38.max_num_pages = "1747";
block_td_uid_1_5892e99c32d38.header_color = "";
block_td_uid_1_5892e99c32d38.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5892e99c32d38);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5892e99c32d38" id="sub-cat-td_uid_1_5892e99c32d38-171" data-cat_id="171"
                        data-td_block_id="td_uid_1_5892e99c32d38" href="http://banglalive.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5892e99c32d38" id="sub-cat-td_uid_1_5892e99c32d38-3" data-cat_id="3" data-td_block_id="td_uid_1_5892e99c32d38" href="http://banglalive.com/category/news/general-news/">নিউজ Market</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5892e99c32d38" id="sub-cat-td_uid_1_5892e99c32d38-29" data-cat_id="29" data-td_block_id="td_uid_1_5892e99c32d38" href="http://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5892e99c32d38" id="sub-cat-td_uid_1_5892e99c32d38-30" data-cat_id="30" data-td_block_id="td_uid_1_5892e99c32d38" href="http://banglalive.com/category/news/kolkata-news/">আমার শহর</a></div></div></div><div id=td_uid_1_5892e99c32d38 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (3,29,30,171)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/this-spanish-woman-has-been-improving-the-lives-of-dalit-children-in-bihar-for-the-past-10-years/" rel="bookmark" title="লোভনীয় চাকরি ছেড়ে‚ বাড়িঘর-সম্পত্তি বেচে বোধিবৃক্ষের ছায়ায় দলিত শিশুদের কল্যাণে জীবন সঁপেছেন বিদেশিনী"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/raqulemason-198x143.jpg" alt="" title="লোভনীয় চাকরি ছেড়ে‚ বাড়িঘর-সম্পত্তি বেচে বোধিবৃক্ষের ছায়ায় দলিত শিশুদের কল্যাণে জীবন সঁপেছেন বিদেশিনী"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/this-spanish-woman-has-been-improving-the-lives-of-dalit-children-in-bihar-for-the-past-10-years/" rel="bookmark" title="লোভনীয় চাকরি ছেড়ে‚ বাড়িঘর-সম্পত্তি বেচে বোধিবৃক্ষের ছায়ায় দলিত শিশুদের কল্যাণে জীবন সঁপেছেন বিদেশিনী">লোভনীয় চাকরি ছেড়ে‚ বাড়িঘর-সম্পত্তি বেচে বোধিবৃক্ষের ছায়ায় দলিত শিশুদের কল্যাণে জীবন সঁপেছেন বিদেশিনী</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/amitabh-bachchan-teaches-vodafone-a-tough-lesson/" rel="bookmark" title="ভোডাফোনের ওপর কেন চটলেন অমিতাভ?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/amitabh-furious-on-vodafone-198x143.jpg" alt="" title="ভোডাফোনের ওপর কেন চটলেন অমিতাভ?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/amitabh-bachchan-teaches-vodafone-a-tough-lesson/" rel="bookmark" title="ভোডাফোনের ওপর কেন চটলেন অমিতাভ?">ভোডাফোনের ওপর কেন চটলেন অমিতাভ?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/arnab-goswami-gives-in-changes-channel-name-to-republic-tv/" rel="bookmark" title="আইনি অজ্ঞতার ফল‚ নিজের নতুন চ্যানেলের নাম বদলাতে বাধ্য হলেন অর্ণব গোস্বামী"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/arnab-goswami-news-channel-198x143.jpg" alt="" title="আইনি অজ্ঞতার ফল‚ নিজের নতুন চ্যানেলের নাম বদলাতে বাধ্য হলেন অর্ণব গোস্বামী"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/arnab-goswami-gives-in-changes-channel-name-to-republic-tv/" rel="bookmark" title="আইনি অজ্ঞতার ফল‚ নিজের নতুন চ্যানেলের নাম বদলাতে বাধ্য হলেন অর্ণব গোস্বামী">আইনি অজ্ঞতার ফল‚ নিজের নতুন চ্যানেলের নাম বদলাতে বাধ্য হলেন অর্ণব গোস্বামী</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/a-flight-booked-by-a-saudi-arabian-prince-had-80-hawks-as-passengers/" rel="bookmark" title="সৌদি যুবরাজের বিমান সফরের সঙ্গী ৮০টি বাজপাখি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/hawks-on-plane-198x143.jpg" alt="" title="সৌদি যুবরাজের বিমান সফরের সঙ্গী ৮০টি বাজপাখি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/a-flight-booked-by-a-saudi-arabian-prince-had-80-hawks-as-passengers/" rel="bookmark" title="সৌদি যুবরাজের বিমান সফরের সঙ্গী ৮০টি বাজপাখি">সৌদি যুবরাজের বিমান সফরের সঙ্গী ৮০টি বাজপাখি</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5892e99c32d38" data-td_block_id="td_uid_1_5892e99c32d38"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5892e99c32d38" data-td_block_id="td_uid_1_5892e99c32d38"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136749"><a href="http://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5892e99c48441 = new td_block();
block_td_uid_3_5892e99c48441.id = "td_uid_3_5892e99c48441";
block_td_uid_3_5892e99c48441.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5"}';
block_td_uid_3_5892e99c48441.td_cur_cat = "164";
block_td_uid_3_5892e99c48441.td_column_number = "1";
block_td_uid_3_5892e99c48441.block_type = "td_mega_menu";
block_td_uid_3_5892e99c48441.post_count = "4";
block_td_uid_3_5892e99c48441.found_posts = "4236";
block_td_uid_3_5892e99c48441.max_num_pages = "1059";
block_td_uid_3_5892e99c48441.header_color = "";
block_td_uid_3_5892e99c48441.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5892e99c48441);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5892e99c48441" id="sub-cat-td_uid_3_5892e99c48441-164" data-cat_id="164"
                        data-td_block_id="td_uid_3_5892e99c48441" href="http://banglalive.com/category/entertainment/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892e99c48441" id="sub-cat-td_uid_3_5892e99c48441-4" data-cat_id="4" data-td_block_id="td_uid_3_5892e99c48441" href="http://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892e99c48441" id="sub-cat-td_uid_3_5892e99c48441-5" data-cat_id="5" data-td_block_id="td_uid_3_5892e99c48441" href="http://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5892e99c48441" id="sub-cat-td_uid_3_5892e99c48441-6" data-cat_id="6" data-td_block_id="td_uid_3_5892e99c48441" href="http://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></div></div></div><div id=td_uid_3_5892e99c48441 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (4,5,6,164)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/amul-butters-witty-interpretation-for-the-padmavati-controversy/" rel="bookmark" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/amul-new-198x143.jpg" alt="" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/amul-butters-witty-interpretation-for-the-padmavati-controversy/" rel="bookmark" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?">সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/raees-film-review-in-bengali/" rel="bookmark" title="জানেন কি যে শাহরুখের ‘রঈস’ দেখতে গিয়ে আপনার দম আটকে যেতে পারে?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/raees-film-review-in-bengali-198x143.jpg" alt="Raees film review in Bengali" title="জানেন কি যে শাহরুখের ‘রঈস’ দেখতে গিয়ে আপনার দম আটকে যেতে পারে?"/></a><div class="eng-sanny-2 rating-movies21">
        <!--Yasr Overall Rating Shortcode-->
        <div class="rateit yasr_visitor_votes_stars_div" id="yasr_rateit_overall" data-rateit-starwidth="16" data-rateit-starheight="16" data-rateit-value="2" data-rateit-step="0.1" data-rateit-resetable="false" data-rateit-readonly="true"></div>
        <!--End Yasr Overall Rating Shortcode-->
         </div></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/raees-film-review-in-bengali/" rel="bookmark" title="জানেন কি যে শাহরুখের ‘রঈস’ দেখতে গিয়ে আপনার দম আটকে যেতে পারে?">জানেন কি যে শাহরুখের ‘রঈস’ দেখতে গিয়ে আপনার দম আটকে যেতে পারে?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/daughter-calls-bro-want-ask-everyone-say-boys-also-srk/" rel="bookmark" title="শাহরুখকে কী বলে ডাকেন কন্যা সুহানা ?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/srk-with-suhana-198x143.jpg" alt="" title="শাহরুখকে কী বলে ডাকেন কন্যা সুহানা ?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/daughter-calls-bro-want-ask-everyone-say-boys-also-srk/" rel="bookmark" title="শাহরুখকে কী বলে ডাকেন কন্যা সুহানা ?">শাহরুখকে কী বলে ডাকেন কন্যা সুহানা ?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/sussannes-opinion-means-world-hrithik-roshan/" rel="bookmark" title="সুজানের পছন্দ হয়েছে &#8216;কাবিল &#8216;&#8230; আনন্দে আত্মহারা হৃত্তিক"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/hrithik-suzzane-new-198x143.jpg" alt="" title="সুজানের পছন্দ হয়েছে &#8216;কাবিল &#8216;&#8230; আনন্দে আত্মহারা হৃত্তিক"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/sussannes-opinion-means-world-hrithik-roshan/" rel="bookmark" title="সুজানের পছন্দ হয়েছে &#8216;কাবিল &#8216;&#8230; আনন্দে আত্মহারা হৃত্তিক">সুজানের পছন্দ হয়েছে &#8216;কাবিল &#8216;&#8230; আনন্দে আত্মহারা হৃত্তিক</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5892e99c48441" data-td_block_id="td_uid_3_5892e99c48441"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5892e99c48441" data-td_block_id="td_uid_3_5892e99c48441"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136369"><a href="http://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5892e99c5556b = new td_block();
block_td_uid_5_5892e99c5556b.id = "td_uid_5_5892e99c5556b";
block_td_uid_5_5892e99c5556b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":"5"}';
block_td_uid_5_5892e99c5556b.td_cur_cat = "140";
block_td_uid_5_5892e99c5556b.td_column_number = "1";
block_td_uid_5_5892e99c5556b.block_type = "td_mega_menu";
block_td_uid_5_5892e99c5556b.post_count = "4";
block_td_uid_5_5892e99c5556b.found_posts = "526";
block_td_uid_5_5892e99c5556b.max_num_pages = "132";
block_td_uid_5_5892e99c5556b.header_color = "";
block_td_uid_5_5892e99c5556b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5892e99c5556b);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5892e99c5556b" id="sub-cat-td_uid_5_5892e99c5556b-140" data-cat_id="140"
                        data-td_block_id="td_uid_5_5892e99c5556b" href="http://banglalive.com/category/lifestyle/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892e99c5556b" id="sub-cat-td_uid_5_5892e99c5556b-266" data-cat_id="266" data-td_block_id="td_uid_5_5892e99c5556b" href="http://banglalive.com/category/lifestyle/household-tips/">জেনে রাখা ভালো</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892e99c5556b" id="sub-cat-td_uid_5_5892e99c5556b-9" data-cat_id="9" data-td_block_id="td_uid_5_5892e99c5556b" href="http://banglalive.com/category/lifestyle/health-news/">স্বাস্থ্য</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5892e99c5556b" id="sub-cat-td_uid_5_5892e99c5556b-10" data-cat_id="10" data-td_block_id="td_uid_5_5892e99c5556b" href="http://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></div></div></div><div id=td_uid_5_5892e99c5556b class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (9,10,140,266)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/cook-not-cook-vegetables-fruits/" rel="bookmark" title="কাঁচা ? সিদ্ধ ? নাকি কষিয়ে রান্না ? কোন ফল এবং সব্জি কীভাবে খেলে সবথেকে বেশি উপকার ?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/fruits-vegetables-new-198x143.jpg" alt="" title="কাঁচা ? সিদ্ধ ? নাকি কষিয়ে রান্না ? কোন ফল এবং সব্জি কীভাবে খেলে সবথেকে বেশি উপকার ?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/cook-not-cook-vegetables-fruits/" rel="bookmark" title="কাঁচা ? সিদ্ধ ? নাকি কষিয়ে রান্না ? কোন ফল এবং সব্জি কীভাবে খেলে সবথেকে বেশি উপকার ?">কাঁচা ? সিদ্ধ ? নাকি কষিয়ে রান্না ? কোন ফল এবং সব্জি কীভাবে খেলে সবথেকে বেশি উপকার ?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/foods-cause-gray-hair/" rel="bookmark" title="সাবধান ! এই খাবারগুলো ডেকে আনতে পারে অকালপক্বতা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/white-hair-198x143.jpg" alt="" title="সাবধান ! এই খাবারগুলো ডেকে আনতে পারে অকালপক্বতা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/foods-cause-gray-hair/" rel="bookmark" title="সাবধান ! এই খাবারগুলো ডেকে আনতে পারে অকালপক্বতা">সাবধান ! এই খাবারগুলো ডেকে আনতে পারে অকালপক্বতা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/8-plants-ward-off-negative-energies-house/" rel="bookmark" title="বাড়ি থেকে নেগেটিভ এনার্জি দূরে রাখতে ঘরে রাখুন এই ৮ ধরণের গাছ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/big-198x143.jpg" alt="" title="বাড়ি থেকে নেগেটিভ এনার্জি দূরে রাখতে ঘরে রাখুন এই ৮ ধরণের গাছ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/8-plants-ward-off-negative-energies-house/" rel="bookmark" title="বাড়ি থেকে নেগেটিভ এনার্জি দূরে রাখতে ঘরে রাখুন এই ৮ ধরণের গাছ">বাড়ি থেকে নেগেটিভ এনার্জি দূরে রাখতে ঘরে রাখুন এই ৮ ধরণের গাছ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/7-tips-to-get-younger-looking-skin/" rel="bookmark" title="চামড়ায় বয়সের ছাপ পড়ছে? এই ৭টা টিপস ফলো করুন‚ ত্বকের যৌবন ফিরে পাবেন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/beautiful-young-skin-198x143.jpg" alt="" title="চামড়ায় বয়সের ছাপ পড়ছে? এই ৭টা টিপস ফলো করুন‚ ত্বকের যৌবন ফিরে পাবেন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/7-tips-to-get-younger-looking-skin/" rel="bookmark" title="চামড়ায় বয়সের ছাপ পড়ছে? এই ৭টা টিপস ফলো করুন‚ ত্বকের যৌবন ফিরে পাবেন">চামড়ায় বয়সের ছাপ পড়ছে? এই ৭টা টিপস ফলো করুন‚ ত্বকের যৌবন ফিরে পাবেন</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5892e99c5556b" data-td_block_id="td_uid_5_5892e99c5556b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5892e99c5556b" data-td_block_id="td_uid_5_5892e99c5556b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177970"><a href="http://banglalive.com/category/travelove/">ট্র্যাভেলাভ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136750"><a href="http://banglalive.com/category/bakalam/">বকলম</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5892e99c5b718 = new td_block();
block_td_uid_7_5892e99c5b718.id = "td_uid_7_5892e99c5b718";
block_td_uid_7_5892e99c5b718.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":"5"}';
block_td_uid_7_5892e99c5b718.td_cur_cat = "46";
block_td_uid_7_5892e99c5b718.td_column_number = "1";
block_td_uid_7_5892e99c5b718.block_type = "td_mega_menu";
block_td_uid_7_5892e99c5b718.post_count = "5";
block_td_uid_7_5892e99c5b718.found_posts = "87";
block_td_uid_7_5892e99c5b718.max_num_pages = "18";
block_td_uid_7_5892e99c5b718.header_color = "";
block_td_uid_7_5892e99c5b718.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5892e99c5b718);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5892e99c5b718 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (46)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 5">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/international-kolkata-book-fair-or-just-a-food-frenzy/" rel="bookmark" title="খালি পেটে ধর্ম হয় না"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/book-fair-food-frenzy-198x143.jpg" alt="" title="খালি পেটে ধর্ম হয় না"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/international-kolkata-book-fair-or-just-a-food-frenzy/" rel="bookmark" title="খালি পেটে ধর্ম হয় না">খালি পেটে ধর্ম হয় না</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/how-to-recognize-best-quality-khejur-ros-date-juice/" rel="bookmark" title="রসের তত্ত্বতালাশ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/khejur-ros-198x143.jpg" alt="" title="রসের তত্ত্বতালাশ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/how-to-recognize-best-quality-khejur-ros-date-juice/" rel="bookmark" title="রসের তত্ত্বতালাশ">রসের তত্ত্বতালাশ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-lost-love-a-travel-down-memory-lane/" rel="bookmark" title="আয়নাভরা দিন,রূপসায়রের জল"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/old-memories-feature-198x143.jpg" alt="" title="আয়নাভরা দিন,রূপসায়রের জল"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-lost-love-a-travel-down-memory-lane/" rel="bookmark" title="আয়নাভরা দিন,রূপসায়রের জল">আয়নাভরা দিন,রূপসায়রের জল</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-tale-of-date-juice-known-as-kejur-ros-in-bengalpart2/" rel="bookmark" title="রসময়"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/12/khejur-roser-galpo-198x143.jpg" alt="" title="রসময়"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-tale-of-date-juice-known-as-kejur-ros-in-bengalpart2/" rel="bookmark" title="রসময়">রসময়</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/demonetization-and-the-consequential-circus/" rel="bookmark" title="নোটনাট্যম"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/11/demonetization-circus-198x143.jpg" alt="" title="নোটনাট্যম"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/demonetization-and-the-consequential-circus/" rel="bookmark" title="নোটনাট্যম">নোটনাট্যম</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5892e99c5b718" data-td_block_id="td_uid_7_5892e99c5b718"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5892e99c5b718" data-td_block_id="td_uid_7_5892e99c5b718"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-195536"><a href="http://banglalive.com/category/magazine/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5892e99c608f2 = new td_block();
block_td_uid_9_5892e99c608f2.id = "td_uid_9_5892e99c608f2";
block_td_uid_9_5892e99c608f2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"141","show_child_cat":"5"}';
block_td_uid_9_5892e99c608f2.td_cur_cat = "141";
block_td_uid_9_5892e99c608f2.td_column_number = "1";
block_td_uid_9_5892e99c608f2.block_type = "td_mega_menu";
block_td_uid_9_5892e99c608f2.post_count = "4";
block_td_uid_9_5892e99c608f2.found_posts = "131";
block_td_uid_9_5892e99c608f2.max_num_pages = "33";
block_td_uid_9_5892e99c608f2.header_color = "";
block_td_uid_9_5892e99c608f2.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5892e99c608f2);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5892e99c608f2" id="sub-cat-td_uid_9_5892e99c608f2-141" data-cat_id="141"
                        data-td_block_id="td_uid_9_5892e99c608f2" href="http://banglalive.com/category/magazine/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5892e99c608f2" id="sub-cat-td_uid_9_5892e99c608f2-16" data-cat_id="16" data-td_block_id="td_uid_9_5892e99c608f2" href="http://banglalive.com/category/magazine/galpa/">গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5892e99c608f2" id="sub-cat-td_uid_9_5892e99c608f2-17" data-cat_id="17" data-td_block_id="td_uid_9_5892e99c608f2" href="http://banglalive.com/category/magazine/kobita/">কবিতা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5892e99c608f2" id="sub-cat-td_uid_9_5892e99c608f2-18" data-cat_id="18" data-td_block_id="td_uid_9_5892e99c608f2" href="http://banglalive.com/category/magazine/dharabahik/">উপন্যাস</a></div></div></div><div id=td_uid_9_5892e99c608f2 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (16,17,18,141,240,241,242)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/bengali-novel-dugdugi-by-ullas-mullick-part-6/" rel="bookmark" title="ডুগডুগি (পর্ব ৬)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/02/dugdugi-Bengali-novel-198x143.jpg" alt="" title="ডুগডুগি (পর্ব ৬)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/bengali-novel-dugdugi-by-ullas-mullick-part-6/" rel="bookmark" title="ডুগডুগি (পর্ব ৬)">ডুগডুগি (পর্ব ৬)</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-fascinating-duel-of-mother-in-law-daughter-in-law/" rel="bookmark" title="ভর দুক্কুরবেলা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/Bengali-story-thik-dukkurbela-198x143.jpg" alt="" title="ভর দুক্কুরবেলা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-fascinating-duel-of-mother-in-law-daughter-in-law/" rel="bookmark" title="ভর দুক্কুরবেলা">ভর দুক্কুরবেলা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/a-ghostly-father-and-his-son-the-ghost-story/" rel="bookmark" title="বিড়ি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/ghost-story-biri-198x143.jpg" alt="Bengali Ghost Story" title="বিড়ি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/a-ghostly-father-and-his-son-the-ghost-story/" rel="bookmark" title="বিড়ি">বিড়ি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-hanging-rope-a-ghost-story/" rel="bookmark" title="দড়ি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/ghost-story-dori-198x143.jpg" alt="" title="দড়ি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-hanging-rope-a-ghost-story/" rel="bookmark" title="দড়ি">দড়ি</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5892e99c608f2" data-td_block_id="td_uid_9_5892e99c608f2"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5892e99c608f2" data-td_block_id="td_uid_9_5892e99c608f2"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176543"><a href="http://banglalive.com/gallery/">ফটোগ্যালারি</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136381"><a href="http://banglalive.com/astrology/">রাশিফল</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136384"><a href="http://banglalive.com/blog/">ব্লগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184743"><a href="http://banglalive.com/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-200411"><a target="_blank" href="http://banglalive.com/uralpool/">উড়ালপুল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136546"><a href="http://banglalive.com/category/recipe/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5892e99c65f2f = new td_block();
block_td_uid_11_5892e99c65f2f.id = "td_uid_11_5892e99c65f2f";
block_td_uid_11_5892e99c65f2f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_11_5892e99c65f2f.td_cur_cat = "11";
block_td_uid_11_5892e99c65f2f.td_column_number = "1";
block_td_uid_11_5892e99c65f2f.block_type = "td_mega_menu";
block_td_uid_11_5892e99c65f2f.post_count = "4";
block_td_uid_11_5892e99c65f2f.found_posts = "291";
block_td_uid_11_5892e99c65f2f.max_num_pages = "73";
block_td_uid_11_5892e99c65f2f.header_color = "";
block_td_uid_11_5892e99c65f2f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5892e99c65f2f);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_11_5892e99c65f2f" id="sub-cat-td_uid_11_5892e99c65f2f-11" data-cat_id="11"
                        data-td_block_id="td_uid_11_5892e99c65f2f" href="http://banglalive.com/category/recipe/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5892e99c65f2f" id="sub-cat-td_uid_11_5892e99c65f2f-149" data-cat_id="149" data-td_block_id="td_uid_11_5892e99c65f2f" href="http://banglalive.com/category/recipe/cake/">কেক</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5892e99c65f2f" id="sub-cat-td_uid_11_5892e99c65f2f-150" data-cat_id="150" data-td_block_id="td_uid_11_5892e99c65f2f" href="http://banglalive.com/category/recipe/chatani/">চাটনি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5892e99c65f2f" id="sub-cat-td_uid_11_5892e99c65f2f-152" data-cat_id="152" data-td_block_id="td_uid_11_5892e99c65f2f" href="http://banglalive.com/category/recipe/continental/">কন্টিনেন্টাল</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5892e99c65f2f" id="sub-cat-td_uid_11_5892e99c65f2f-153" data-cat_id="153" data-td_block_id="td_uid_11_5892e99c65f2f" href="http://banglalive.com/category/recipe/egg/">ডিম</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5892e99c65f2f" id="sub-cat-td_uid_11_5892e99c65f2f-154" data-cat_id="154" data-td_block_id="td_uid_11_5892e99c65f2f" href="http://banglalive.com/category/recipe/fish/">মাছ</a></div></div></div><div id=td_uid_11_5892e99c65f2f class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (11,149,150,152,153,154,155,156,157,158,159,160,161,162,163)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/easy-to-cook-paneer-with-vegetable-recipe/" rel="bookmark" title="সাদামাটা সব্জি-পনির"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/easiest-paneer-recipe-198x143.jpg" alt="paneer with vegetables recipe" title="সাদামাটা সব্জি-পনির"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/easy-to-cook-paneer-with-vegetable-recipe/" rel="bookmark" title="সাদামাটা সব্জি-পনির">সাদামাটা সব্জি-পনির</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/unique-posto-recipe-in-bengali/" rel="bookmark" title="মুড়ির জুড়ি পোস্ত"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/unique-posto-recipe-198x143.jpg" alt="" title="মুড়ির জুড়ি পোস্ত"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/unique-posto-recipe-in-bengali/" rel="bookmark" title="মুড়ির জুড়ি পোস্ত">মুড়ির জুড়ি পোস্ত</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/kabuli-chicken-recipe/" rel="bookmark" title="কাবুলি চিকেন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/kabuli-chicken-recipe-198x143.jpg" alt="Unique Chicken Recipe" title="কাবুলি চিকেন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/kabuli-chicken-recipe/" rel="bookmark" title="কাবুলি চিকেন">কাবুলি চিকেন</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/papaya-chaat-with-curd-recipe/" rel="bookmark" title="দই পেঁপের চাট"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/12/papaya-chaat-with-curd-198x143.jpg" alt="Papaya Chaat Recipe" title="দই পেঁপের চাট"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/papaya-chaat-with-curd-recipe/" rel="bookmark" title="দই পেঁপের চাট">দই পেঁপের চাট</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5892e99c65f2f" data-td_block_id="td_uid_11_5892e99c65f2f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5892e99c65f2f" data-td_block_id="td_uid_11_5892e99c65f2f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136389"><a href="http://banglaliveshopping.com/">শপিং</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://banglalive.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-200415" class="urhalphool post-200415 post type-post status-publish format-standard has-post-thumbnail hentry category-general-news category-news category-home-slider" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://banglalive.com"><span itemprop="title">মূল পাতা     </span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in খবর" class="entry-crumb" itemprop="url" href="http://banglalive.com/category/news/"><span itemprop="title">খবর</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in নিউজ Market" class="entry-crumb" itemprop="url" href="http://banglalive.com/category/news/general-news/"><span itemprop="title">নিউজ Market</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ভোডাফোনের ওপর কেন চটলেন অমিতাভ?">ভোডাফোনের ওপর কেন চটলেন অমিতাভ?</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">ভোডাফোনের ওপর কেন চটলেন অমিতাভ?</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category s-খবর"><a  href="http://banglalive.com/category/news/">খবর</a></li><li class="entry-category s-নিউজmarket"><a  href="http://banglalive.com/category/news/general-news/">নিউজ Market</a></li><li class="entry-category s-homeslider"><a  href="http://banglalive.com/category/home-slider/">Home Slider</a></li></ul>                    <div class="td-clear-author"></div><span class="td-block-author"><span class="hide-ss">লিখেছেন </span> <a itemprop="author" href="http://banglalive.com/author/admin/">বাংলালাইভ</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                    <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-02T12:10:17+00:00" >Feb 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/amitabh-bachchan-teaches-vodafone-a-tough-lesson/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-200415">55</span></div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        <div class="td-post-featured-image"><a href="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/amitabh-furious-on-vodafone.jpg" data-caption=""><img width="700" height="500" itemprop="image" class="entry-thumb td-modal-image" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/amitabh-furious-on-vodafone.jpg" alt="" title="amitabh-furious-on-vodafone"/></a></div>
    <div class="td-post-text-content loop-single-2">
         <p><span style="font-family: Conv_4CBengali; font-size: large;">হঠাৎ করেই ভোডাফোনের ওপর মারাত্মক চটে গিয়েছিলেন অমিতাভ | এমনকী তাঁর ক্ষোভ তিনি উগরে দিয়েছিলেন টুইটার হ্যান্ডেলের মাধ্যমে | আসলে বেশ কয়েকদিন ধরেই ভোডাফোনের খারপ সার্ভিসের কারণে ভুগতে হচ্ছিল বিগ বি-কে | মেসেজ রিসিভ করতে পারলেও কোনো </span><span style="font-size: small;">SMS</span><span style="font-family: Conv_4CBengali; font-size: large;"> পাঠাতে পারছিলেন না তিনি | পাঠানো সব মেসেজই ফেল করছিল | আর তাতেই চটে যান শাহেনশা | টুইটারে ভোডাফোনকে উদ্দেশ্য করে ক্ষোভ জানিয়ে বিষয়টিতে তাদের সাহায্য চান | <img class="aligncenter size-full wp-image-200416" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/image.jpg" alt="" height="205" width="499" srcset="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/image.jpg 499w, http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/image-300x123.jpg 300w" sizes="(max-width: 499px) 100vw, 499px" /></span></p>
<p><span style="font-family: Conv_4CBengali; font-size: large;">বিগ বি</span><span style="font-size: small;">&#8216;</span><span style="font-family: Conv_4CBengali; font-size: large;">র টুই দেখেই নড়েচড়ে বসে দেশের অন্যতম বড় এই মোবাইল নেটওয়ার্ক সংস্থা | কিছুক্ষণের মধ্যেই সমস্যার সমাধান করে দেন ভোডাফোন কর্তৃপক্ষ | সমস্যা মিটে যাওয়ার পর সেই টুইটের মাধ্যমেই &nbsp;ভোডাফোন কর্তৃপক্ষকে ধন্যবাদ জানাতে ভোলেননি অমিতাভ | <img class="aligncenter size-full wp-image-200417" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/image1.jpg" alt="" height="180" width="498" srcset="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/image1.jpg 498w, http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/image1-300x108.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></span></p>
<p><span style="font-family: Conv_4CBengali; font-size: large;">এরই মাঝে ঘোলা জলে মাছ ধরতে নেমে পড়ে আরেক মোবাইল নেটওয়ার্ক সংস্থা রিলায়েন্স জিও | তারা বিগ বি</span><span style="font-size: small;">&#8216;</span><span style="font-family: Conv_4CBengali; font-size: large;">র কাছে একটি ফ্রি সিম পাঠিয়ে দেওয়ার প্রস্তাব দেয় এবং সেই সিম তৎক্ষনাৎ চালু করে দেওয়ার কথাও বলে | কিন্তু তাদের সেই প্রস্তাব সবিনয়ে ফিরিয়ে দেন বিগ বি | জানিয়ে দেন‚ তাঁর নতুন কোনো জিও কানেকশনের প্রয়োজন নেই | </span></p>
    </div>


    <div class="clearfix"></div>

    <footer>
    
    
<!-- ___________ADDED_BY_SANNY_URAHPHOOL_____________ -->





                                
        <div class="td-social-sharing">
        
            <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AD%E0%A7%8B%E0%A6%A1%E0%A6%BE%E0%A6%AB%E0%A7%8B%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%93%E0%A6%AA%E0%A6%B0+%E0%A6%95%E0%A7%87%E0%A6%A8+%E0%A6%9A%E0%A6%9F%E0%A6%B2%E0%A7%87%E0%A6%A8+%E0%A6%85%E0%A6%AE%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%AD%3F&url=http%3A%2F%2Fbanglalive.com%2Famitabh-bachchan-teaches-vodafone-a-tough-lesson%2F&via=BanglaLive" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbanglalive.com%2Famitabh-bachchan-teaches-vodafone-a-tough-lesson%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://banglalive.com/amitabh-bachchan-teaches-vodafone-a-tough-lesson/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://banglalive.com/amitabh-bachchan-teaches-vodafone-a-tough-lesson/&amp;media=http://banglalive.com/wp-content/uploads/2017/02/amitabh-furious-on-vodafone.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
            </div></div>                	<!-- ___________ADDED_BY_SANNY_____________ --> 
        
	<!-- ___________ADDED_BY_SANNY_____________ -->


        <meta itemprop="author" content = "বাংলালাইভ">    </footer>

    
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">      <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amitabh-bachchan-teaches-vodafone-a-tough-lesson/#respond" style="display:none;">     </a></small></h3>			<form action="http://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="নাম" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="ই মেইল        " type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="ওয়েবসাইট" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='200415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


<div class="art-img-text-down similar-articles"><h4 class="block-title"><span>এমন আরো নিবন্ধ       </span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/this-spanish-woman-has-been-improving-the-lives-of-dalit-children-in-bihar-for-the-past-10-years/" rel="bookmark" title="লোভনীয় চাকরি ছেড়ে‚ বাড়িঘর-সম্পত্তি বেচে বোধিবৃক্ষের ছায়ায় দলিত শিশুদের কল্যাণে জীবন সঁপেছেন বিদেশিনী"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/raqulemason-326x159.jpg" alt="" title="লোভনীয় চাকরি ছেড়ে‚ বাড়িঘর-সম্পত্তি বেচে বোধিবৃক্ষের ছায়ায় দলিত শিশুদের কল্যাণে জীবন সঁপেছেন বিদেশিনী"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/this-spanish-woman-has-been-improving-the-lives-of-dalit-children-in-bihar-for-the-past-10-years/" rel="bookmark" title="লোভনীয় চাকরি ছেড়ে‚ বাড়িঘর-সম্পত্তি বেচে বোধিবৃক্ষের ছায়ায় দলিত শিশুদের কল্যাণে জীবন সঁপেছেন বিদেশিনী">লোভনীয় চাকরি ছেড়ে‚ বাড়িঘর-সম্পত্তি বেচে বোধিবৃক্ষের ছায়ায় দলিত শিশুদের কল্যাণে জীবন সঁপেছেন বিদেশিনী</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-02T13:28:51+00:00" >Feb 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/this-spanish-woman-has-been-improving-the-lives-of-dalit-children-in-bihar-for-the-past-10-years/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-200424">8</span></div>        </div>


        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/amul-butters-witty-interpretation-for-the-padmavati-controversy/" rel="bookmark" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/amul-new-326x159.jpg" alt="" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/amul-butters-witty-interpretation-for-the-padmavati-controversy/" rel="bookmark" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?">সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-02T12:28:32+00:00" >Feb 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/amul-butters-witty-interpretation-for-the-padmavati-controversy/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-200412">31</span></div>        </div>


        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    </div>
                    <div class=" raaz_sanny span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <div class="td-a-rec td-a-rec-id-custom_ad_1 "><a href="http://banglaliveshopping.com/books.html" target="_blank"><img class="sidebar-banner" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/04/Book_300.jpg" alt="Banner" /></a>
<br/><br/>

<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  RS70_BanglaLive_Banner_300x250_2811 , publisher: BanglaLive_MA , Ad Dimension: Medium Rectangle - 300 x 250 -->
<!-- ########################### 24-01-2017
<script language="JavaScript">
var zflag_nid="2710"; var zflag_cid="1486"; var zflag_sid="263"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
########################### -->
<!-- end ZEDO for channel:  RS70_BanglaLive_Banner_300x250_2811 , publisher: BanglaLive_MA , Ad Dimension: Medium Rectangle - 300 x 250 -->
<!--[bsa_pro_ad_space id=11]--></div><script>var block_td_uid_13_5892e99c8493a = new td_block();
block_td_uid_13_5892e99c8493a.id = "td_uid_13_5892e99c8493a";
block_td_uid_13_5892e99c8493a.atts = '{"category_id":"164","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_13_5892e99c8493a.td_cur_cat = "164";
block_td_uid_13_5892e99c8493a.td_column_number = "1";
block_td_uid_13_5892e99c8493a.block_type = "4";
block_td_uid_13_5892e99c8493a.post_count = "4";
block_td_uid_13_5892e99c8493a.found_posts = "4236";
block_td_uid_13_5892e99c8493a.max_num_pages = "1059";
block_td_uid_13_5892e99c8493a.header_color = "#000";
block_td_uid_13_5892e99c8493a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5892e99c8493a);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/entertainment/">বিনোদন</a></h4><style>.ui-sctd_uid_13_5892e99c8493a .cur-sub-cat { color:#000 !important}</style><div id=td_uid_13_5892e99c8493a class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/amul-butters-witty-interpretation-for-the-padmavati-controversy/" rel="bookmark" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/amul-new-100x65.jpg" alt="" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/amul-butters-witty-interpretation-for-the-padmavati-controversy/" rel="bookmark" title="সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?">সঞ্জয় লীলা বনশালির চড় খাওয়া নিয়ে কী বলছে আমুল গার্ল?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-02T12:28:32+00:00" >Feb 2, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/raees-film-review-in-bengali/" rel="bookmark" title="জানেন কি যে শাহরুখের ‘রঈস’ দেখতে গিয়ে আপনার দম আটকে যেতে পারে?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/02/raees-film-review-in-bengali-100x65.jpg" alt="Raees film review in Bengali" title="জানেন কি যে শাহরুখের ‘রঈস’ দেখতে গিয়ে আপনার দম আটকে যেতে পারে?"/></a><div class="eng-sanny-2 rating-movies21">
        <!--Yasr Overall Rating Shortcode-->
        <div class="rateit yasr_visitor_votes_stars_div" id="yasr_rateit_overall" data-rateit-starwidth="16" data-rateit-starheight="16" data-rateit-value="2" data-rateit-step="0.1" data-rateit-resetable="false" data-rateit-readonly="true"></div>
        <!--End Yasr Overall Rating Shortcode-->
         </div></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/raees-film-review-in-bengali/" rel="bookmark" title="জানেন কি যে শাহরুখের ‘রঈস’ দেখতে গিয়ে আপনার দম আটকে যেতে পারে?">জানেন কি যে শাহরুখের ‘রঈস’ দেখতে গিয়ে আপনার দম আটকে যেতে পারে?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-01T11:44:14+00:00" >Feb 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "অভিলাষ রায়">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/daughter-calls-bro-want-ask-everyone-say-boys-also-srk/" rel="bookmark" title="শাহরুখকে কী বলে ডাকেন কন্যা সুহানা ?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/srk-with-suhana-100x65.jpg" alt="" title="শাহরুখকে কী বলে ডাকেন কন্যা সুহানা ?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/daughter-calls-bro-want-ask-everyone-say-boys-also-srk/" rel="bookmark" title="শাহরুখকে কী বলে ডাকেন কন্যা সুহানা ?">শাহরুখকে কী বলে ডাকেন কন্যা সুহানা ?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-31T18:28:04+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/sussannes-opinion-means-world-hrithik-roshan/" rel="bookmark" title="সুজানের পছন্দ হয়েছে &#8216;কাবিল &#8216;&#8230; আনন্দে আত্মহারা হৃত্তিক"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/hrithik-suzzane-new-100x65.jpg" alt="" title="সুজানের পছন্দ হয়েছে &#8216;কাবিল &#8216;&#8230; আনন্দে আত্মহারা হৃত্তিক"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/sussannes-opinion-means-world-hrithik-roshan/" rel="bookmark" title="সুজানের পছন্দ হয়েছে &#8216;কাবিল &#8216;&#8230; আনন্দে আত্মহারা হৃত্তিক">সুজানের পছন্দ হয়েছে &#8216;কাবিল &#8216;&#8230; আনন্দে আত্মহারা হৃত্তিক</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-31T18:15:02+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><div id=td_uid_15_5892e99c8f4c3 class="td_block_wrap td_social widget widget_social"><h4 style="border-bottom: 2px solid #000" class="block-title"><span style="background-color:#000" >সামাজিকতা</span></h4><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/banglaliveofficial"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td_social_info">158,352</span><span class="td_social_info">Fans</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/banglaliveofficial">Like</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/+banglalive"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td_social_info">485</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="https://plus.google.com/+banglalive">+1</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/Banglalive"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td_social_info">877</span><span class="td_social_info">Followers</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/Banglalive">Follow</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="http://www.youtube.com/user/banglami"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span><span class="td_social_info">580</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="http://www.youtube.com/user/banglami">Subscribe</a></span></div></div> <!-- ./block --><style>#td_uid_15_5892e99c8f4c3 .td_social_button a { background-color:#000}</style><div class="td-a-rec td-a-rec-id-custom_ad_2 "><a href="http://banglaliveshopping.com/cakes-confectioners/sweets.html" target="_blank"><img class="sidebar-banner" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/06/sweetsbanner_300.jpg" alt="Banner" /></a>
<br/><br/>

<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  RS70_BanglaLive_Banner_300x250_2_2811 , publisher: BanglaLive_DWIM , Ad Dimension: Medium Rectangle - 300 x 250 -->
<!-- ########################### 24-01-2017
<script language="JavaScript">
var zflag_nid="2710"; var zflag_cid="1493"; var zflag_sid="264"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
########################### -->
<!-- end ZEDO for channel:  RS70_BanglaLive_Banner_300x250_2_2811 , publisher: BanglaLive_DWIM , Ad Dimension: Medium Rectangle - 300 x 250 -->

<!--[bsa_pro_ad_space id=12]--></div><script>var block_td_uid_16_5892e99c8f876 = new td_block();
block_td_uid_16_5892e99c8f876.id = "td_uid_16_5892e99c8f876";
block_td_uid_16_5892e99c8f876.atts = '{"category_id":"29","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"2","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_16_5892e99c8f876.td_cur_cat = "29";
block_td_uid_16_5892e99c8f876.td_column_number = "1";
block_td_uid_16_5892e99c8f876.block_type = "4";
block_td_uid_16_5892e99c8f876.post_count = "2";
block_td_uid_16_5892e99c8f876.found_posts = "529";
block_td_uid_16_5892e99c8f876.max_num_pages = "265";
block_td_uid_16_5892e99c8f876.header_color = "#000";
block_td_uid_16_5892e99c8f876.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_16_5892e99c8f876);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></h4><style>.ui-sctd_uid_16_5892e99c8f876 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_16_5892e99c8f876 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/is-goddess-saraswati-married-to-any-god/" rel="bookmark" title="বিদ্যা ও সংস্কৃতির দেবী হলেও প্রণয়ের ব্যাপারে সরস্বতী বিশেষ সুনামের অধিকারিণী নন"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/devisaraswati-100x65.jpg" alt="" title="বিদ্যা ও সংস্কৃতির দেবী হলেও প্রণয়ের ব্যাপারে সরস্বতী বিশেষ সুনামের অধিকারিণী নন"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/is-goddess-saraswati-married-to-any-god/" rel="bookmark" title="বিদ্যা ও সংস্কৃতির দেবী হলেও প্রণয়ের ব্যাপারে সরস্বতী বিশেষ সুনামের অধিকারিণী নন">বিদ্যা ও সংস্কৃতির দেবী হলেও প্রণয়ের ব্যাপারে সরস্বতী বিশেষ সুনামের অধিকারিণী নন</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-01T11:00:05+00:00" >Feb 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "ঐষিকী বসুমল্লিক">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/virat-kohli-now-then/" rel="bookmark" title="কাবিল বলেই ভারতীয় ক্রিকেটের রইস আজ কোহলি"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/viratkohli-100x65.jpg" alt="" title="কাবিল বলেই ভারতীয় ক্রিকেটের রইস আজ কোহলি"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/virat-kohli-now-then/" rel="bookmark" title="কাবিল বলেই ভারতীয় ক্রিকেটের রইস আজ কোহলি">কাবিল বলেই ভারতীয় ক্রিকেটের রইস আজ কোহলি</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-31T19:06:35+00:00" >Jan 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "অলরাউন্ডার">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_18_5892e99c93adc = new td_block();
block_td_uid_18_5892e99c93adc.id = "td_uid_18_5892e99c93adc";
block_td_uid_18_5892e99c93adc.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"blogs","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"\u09ac\u09cd\u09b2\u0997\u09ac\u0995\u09cd","custom_url":"http:\/\/banglalive.com\/blog\/","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_18_5892e99c93adc.td_cur_cat = "";
block_td_uid_18_5892e99c93adc.td_column_number = "1";
block_td_uid_18_5892e99c93adc.block_type = "4";
block_td_uid_18_5892e99c93adc.post_count = "3";
block_td_uid_18_5892e99c93adc.found_posts = "23849";
block_td_uid_18_5892e99c93adc.max_num_pages = "7950";
block_td_uid_18_5892e99c93adc.header_color = "#000";
block_td_uid_18_5892e99c93adc.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_18_5892e99c93adc);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/blog/">ব্লগবক্</a></h4><style>.ui-sctd_uid_18_5892e99c93adc .cur-sub-cat { color:#000 !important}</style><div id=td_uid_18_5892e99c93adc class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/blogs/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d-3/" rel="bookmark" title="রোহিঙ্গারা বর্তমান বিশ্বের সবচেয়ে নির্যাতিত জনগোষ্ঠী Are they not humaun ? Why not their humanrights ?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://1.gravatar.com/avatar/db30b9b022669855b63bc94d42974c16?s=96&d=identicon&r=g" /></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/blogs/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d-3/" rel="bookmark" title="রোহিঙ্গারা বর্তমান বিশ্বের সবচেয়ে নির্যাতিত জনগোষ্ঠী Are they not humaun ? Why not their humanrights ?">রোহিঙ্গারা বর্তমান বিশ্বের সবচেয়ে নির্যাতিত জনগোষ্ঠী Are they not humaun ? Why not their humanrights ?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-20T21:12:05+00:00" >Nov 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "শেখ সাদী মারজান">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/blogs/%e0%a6%95%e0%a7%8b%e0%a6%a5%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0/" rel="bookmark" title="কোথায় আছেন বাংলা সিনেমার নায়িকা অপু বিশ্বাস । Bangla actress Apu Biswas"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper/images/no-thumb/art-thumb.png" /></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/blogs/%e0%a6%95%e0%a7%8b%e0%a6%a5%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%b0/" rel="bookmark" title="কোথায় আছেন বাংলা সিনেমার নায়িকা অপু বিশ্বাস । Bangla actress Apu Biswas">কোথায় আছেন বাংলা সিনেমার নায়িকা অপু বিশ্বাস । Bangla actress Apu Biswas</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-04T03:07:40+00:00" >Nov 4, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "aeireen.sultana">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/blogs/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/" rel="bookmark" title="শিল্প-ভাবনা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/02/grass.jpg" /></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/blogs/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/" rel="bookmark" title="শিল্প-ভাবনা">শিল্প-ভাবনা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-07-18T02:17:45+00:00" >Jul 18, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "bongblog2016">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_20_5892e99ca414c = new td_block();
block_td_uid_20_5892e99ca414c.id = "td_uid_20_5892e99ca414c";
block_td_uid_20_5892e99ca414c.atts = '{"category_id":"11","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"\u09b0\u09c7\u09b8\u09bf\u09aa\u09bf ","custom_url":"http:\/\/banglalive.com\/category\/recipe\/","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_20_5892e99ca414c.td_cur_cat = "11";
block_td_uid_20_5892e99ca414c.td_column_number = "1";
block_td_uid_20_5892e99ca414c.block_type = "4";
block_td_uid_20_5892e99ca414c.post_count = "4";
block_td_uid_20_5892e99ca414c.found_posts = "291";
block_td_uid_20_5892e99ca414c.max_num_pages = "73";
block_td_uid_20_5892e99ca414c.header_color = "#000";
block_td_uid_20_5892e99ca414c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_20_5892e99ca414c);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/recipe/">রেসিপি </a></h4><style>.ui-sctd_uid_20_5892e99ca414c .cur-sub-cat { color:#000 !important}</style><div id=td_uid_20_5892e99ca414c class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/easy-to-cook-paneer-with-vegetable-recipe/" rel="bookmark" title="সাদামাটা সব্জি-পনির"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/easiest-paneer-recipe-100x65.jpg" alt="paneer with vegetables recipe" title="সাদামাটা সব্জি-পনির"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/easy-to-cook-paneer-with-vegetable-recipe/" rel="bookmark" title="সাদামাটা সব্জি-পনির">সাদামাটা সব্জি-পনির</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-20T17:49:46+00:00" >Jan 20, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "অর্পিতা">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/unique-posto-recipe-in-bengali/" rel="bookmark" title="মুড়ির জুড়ি পোস্ত"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/unique-posto-recipe-100x65.jpg" alt="" title="মুড়ির জুড়ি পোস্ত"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/unique-posto-recipe-in-bengali/" rel="bookmark" title="মুড়ির জুড়ি পোস্ত">মুড়ির জুড়ি পোস্ত</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-13T16:30:08+00:00" >Jan 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "অর্পিতা">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/kabuli-chicken-recipe/" rel="bookmark" title="কাবুলি চিকেন"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/01/kabuli-chicken-recipe-100x65.jpg" alt="Unique Chicken Recipe" title="কাবুলি চিকেন"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/kabuli-chicken-recipe/" rel="bookmark" title="কাবুলি চিকেন">কাবুলি চিকেন</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-10T16:52:04+00:00" >Jan 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "অর্পিতা">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/papaya-chaat-with-curd-recipe/" rel="bookmark" title="দই পেঁপের চাট"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/12/papaya-chaat-with-curd-100x65.jpg" alt="Papaya Chaat Recipe" title="দই পেঁপের চাট"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/papaya-chaat-with-curd-recipe/" rel="bookmark" title="দই পেঁপের চাট">দই পেঁপের চাট</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-30T16:38:26+00:00" >Dec 30, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "অর্পিতা">        </div>

        </div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->            <div class="td-footer-wrap">
            <div class="container">
                <div class="row">
                    
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span4 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" data-retina="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" alt=""/></div><div class="footer-text-wrap">Unauthorised copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</div><div class="footer-email-wrap">Contact us: <a href="mailto:editor@celciusindia.com">editor@celciusindia.com</a></div>                                                </div>

                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget widget_text"><div class="block-title"><span>ভোট দিন বাছতে</span></div>			<div class="textwidget"><div id="pool1" class="poll_main_cls"><div id="pool1_msg" class="poll_msg_cls"></div><div class='poll_question_cls'>সৌরভকে বিশেষ কমিটিতে রাখা কি নিছক আইওয়াশ ?</div><ul class='poll_ans_ul_cls'><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(4)' name = 'poolanswer' id = 'poolanswer' value= '4'> Yes, I agree<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(5)' name = 'poolanswer' id = 'poolanswer' value= '5'> No, I don't agree<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(6)' name = 'poolanswer' id = 'poolanswer' value= '6'> Not Sure<br /></li></ul><input name="pool1_ans" id="pool1_ans" type="hidden" value="" /><div class="pool1_btn_cls"><input class='pool1_btn_cls' name='pool1_btn' id='pool1_btn' onClick='return PollOne_Submit("http://banglalive.com")' value='Submit' type='button'></div></div></div>
		</aside>                                                </div>
                                                <div class="span4 wpb_column column_container">
                                                    <div id=td_uid_22_5892e99ca93ce class="td_block_wrap td_social widget widget_social"><h4 class="block-title"><span >সামাজিকতা</span></h4><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/banglaliveofficial"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td_social_info">158,352</span><span class="td_social_info">Fans</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/banglaliveofficial" target="_blank">Like</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://plus.google.com/+banglalive"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td_social_info">485</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="https://plus.google.com/+banglalive" target="_blank">+1</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/Banglalive"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td_social_info">877</span><span class="td_social_info">Followers</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/Banglalive" target="_blank">Follow</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="http://www.youtube.com/user/banglami"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span><span class="td_social_info">580</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="http://www.youtube.com/user/banglami" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><style>#td_uid_22_5892e99ca93ce .td_social_button a { background-color:#}</style>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                            </div>
            </div>
        </div> <!-- /.td-footer-wrap  -->
    

    
    <div class="td-sub-footer-wrap">
        <div class="container ">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                                <div class="span4 td-sub-footer-copy">
                                    &copy; Copyright © 2015-16 Celcius Technologies Pvt. Ltd. All Rights Reserved.                                </div>
                                <div class="span8 td-sub-footer-menu">

                                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-136437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136437"><a href="http://banglalive.com/">Home</a></li>
<li id="menu-item-136464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136464"><a href="http://banglalive.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-136462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136462"><a href="http://banglalive.com/privacy/">Privacy</a></li>
<li id="menu-item-136463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136463"><a href="http://banglalive.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-136461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136461"><a href="http://banglalive.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-136460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136460"><a href="http://banglalive.com/contact-us/">Contact Us</a></li>
</ul></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
    </div>
    <!--/#inner-wrap-->
    </div>
    <!--/#outer-wrap-->

    <div class="td-sp td-scroll-up"></div>

    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/banglalive.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5f750be135b13e3520143311d4911f0f'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"200415","ajaxurl":"http:\/\/banglalive.com\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"yes","tooltipValues":["bad","poor","ok","good","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Loading, please wait <img src=http:\/\/banglalive.com\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper/js/min/site.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=5f750be135b13e3520143311d4911f0f'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/comment-reply.min.js?ver=5f750be135b13e3520143311d4911f0f'></script>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5892e99cacf8a
    -->

    
            <style type="text/css" media="screen">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</style><link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    
</script>


                <script language="javascript">
                    td_ajax_count.td_get_views_counts_ajax("post","[200415]");
                </script>
                    <div class="detail-help" style="display:none;">
     
<div class="topictitle"><a name="vowel"></a>Vowel</div>
    <blockquote><p>
        <br><span class="bengalichar">অ</span> = a, <span class="bengalichar">আ</span> = aa, <span class="bengalichar">ই</span> = i, <span class="bengalichar">ঈ</span> = ee, <span class="bengalichar">উ</span> = u, <span class="bengalichar">ঊ</span> = oo, <span class="bengalichar">ঋ</span> = Ri, <span class="bengalichar">ৠ</span> = RI, <span class="bengalichar">ঌ</span> = Li~, <span class="bengalichar">ৡ</span> = LI~, <span class="bengalichar">এ</span> = e, <span class="bengalichar">ঐ</span> = ai, <span class="bengalichar">ও</span> = o, <span class="bengalichar">ঔ</span> = au, <span class="bengalichar">অং</span> = aM, <span class="bengalichar">অঁ</span> = aM~, <span class="bengalichar">অঃ</span> = a:
    </p></blockquote>
    <div class="topictitle"><a name="consonant"></a>Consonant</div>
    <blockquote><p>
        <br><span class="bengalichar">ক</span> = k, <span class="bengalichar">খ</span> = kh, <span class="bengalichar">গ</span> = g, <span class="bengalichar">ঘ</span> = gh, <span class="bengalichar">ঙ</span> = NG, <br><span class="bengalichar">চ</span> = ch, <span class="bengalichar">ছ</span> = chh, <span class="bengalichar">জ</span> = j, <span class="bengalichar">ঝ</span> = jh, <span class="bengalichar">ঞ</span> = NY, <br><span class="bengalichar">ট</span> = T, <span class="bengalichar">ঠ</span> = Th, <span class="bengalichar">ড</span> = D, <span class="bengalichar">ঢ</span> = Dh, <span class="bengalichar">ণ</span> = N, <br><span class="bengalichar">ত</span> = t, <span class="bengalichar">থ</span> = th, <span class="bengalichar">দ</span> = d, <span class="bengalichar">ধ</span> = dh, <span class="bengalichar">ন</span> = n, <br><span class="bengalichar">প</span> = p, <span class="bengalichar">ফ</span> = ph, <span class="bengalichar">ব</span> = b, <span class="bengalichar">ভ</span> = bh, <span class="bengalichar">ম</span> = m, <br><span class="bengalichar">য</span> = y, <span class="bengalichar">র</span> = r, <span class="bengalichar">ল</span> = l, <span class="bengalichar">শ</span> = sh, <span class="bengalichar">ষ</span> = Sh, <br><span class="bengalichar">স</span> = s, <span class="bengalichar">হ</span> = h, <span class="bengalichar">ক্ষ</span> = kSh, <span class="bengalichar">জ্ঞ</span> = Gy
    </p></blockquote>
    <div class="topictitle">Additional Consonant</div>
    <blockquote><p><br><span class="bengalichar">ৎ</span> = t ~ (Khand t)<br><span class="bengalichar">ড়</span> = D*<br><span class="bengalichar">ঢ়</span> = Dh*<br><span class="bengalichar">য়</span> = y*</p></blockquote>
    <div class="topictitle"><a name="vowelsign">Vowel Sign</a></div>
    <blockquote>
    <div>
      <br><span class="bengalichar">া</span> = aa, <span class="bengalichar">ি</span> = i, <span class="bengalichar">ী</span> = ee, <span class="bengalichar">ু</span> = u, <span class="bengalichar">ূ</span> = oo, <span class="bengalichar">ৃ</span> = Ri, <span class="bengalichar">ৄ</span> = RI, <span class="bengalichar">ৢ</span> = Li~, <span class="bengalichar">ৣ</span> = LI~, <span class="bengalichar">ে</span> = e, <span class="bengalichar">ৈ</span> = ai, <span class="bengalichar">ো</span> = o, <span class="bengalichar">ৌ</span> = au, <span class="bengalichar">ৗ</span> = aU (au length mark), <span class="bengalichar">ঁ</span> = M~ (Chandrabindu), <span class="bengalichar">ং</span> = M (Anusvar), <span class="bengalichar">ঃ</span> = : (Visarg)
      </div>
    <div>&nbsp;</div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="digit"></a>Digit</div>
    <blockquote>
    <div>
            <br><span class="bengalichar">০</span> = 0, <span class="bengalichar">১</span> = 1, <span class="bengalichar">২</span> = 2, <span class="bengalichar">৩</span> = 3, <span class="bengalichar">৪</span> = 4, <span class="bengalichar">৫</span> = 5, <span class="bengalichar">৬</span> = 6, <span class="bengalichar">৭</span> = 7, <span class="bengalichar">৮</span> = 8, <span class="bengalichar">৯</span> = 9
        </div>
   
    <div class="topictitle"><a name="other"></a>Other</div>
    <blockquote>
    <div>
        <br><span class="bengalichar">্</span> = See example (Hasant/Viram)<br><span class="bengalichar">়</span> = * (Nukta)<br><span class="bengalichar">ʼ</span> = ' (Urdhacomma)<br><span class="bengalichar">ঽ</span> = &amp; (Avagrah)<br><span class="bengalichar">৺</span> = ~ (Isshar)<br><span class="bengalichar">৹</span> = a~ (Bengali ana sign)<br><span class="bengalichar">৲</span> = Rs~ (Bengali Rupee sign)<br><span class="bengalichar">৳</span> = T~ (Taka sign)<br><span class="bengalichar">।</span> = | (Devanagari danda)<br><span class="bengalichar">॥</span> = || (Devanagari double danda)<br><span class="bengalichar">₹</span> = Rs (Indian Rupee sign)<br><span class="bengalichar">卐</span> = +~ (Swastika sign)<br><span class="bengalichar">Zero Width Joiner</span> = ^<br><span class="bengalichar">Zero Width Non Joiner</span> = ^^
      </div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="symbol"></a>Symbol</div>
    <blockquote>
    <div>
            The English symbols [ ] { } ( ) &lt; &gt; - + / = ; . , " ? ! % \ _ $ @ #  translate into the same symbols.
        </div>
    <div>Symbols &amp; ~ * : ^ | '  have special meaning. You can type this way<br><br />
        <br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~
        </div>
    <div>These symbols will type Bengali characters first but if "~" will be<br />
        followed, it will remove previously typed Bengali character and then type the<br />
        symbol.</div>
    </blockquote>
    <div class="topictitle"><a name="rule"></a>Rule</div>
    <blockquote>
    <ol>
    <li>Consonant is followed by vowel character to make live consonant.<br><br />
    <div class="example">Example<br><br />
                <span class="bengalichar">ক কা কি কী কু কূ কৃ কৄ কৢ কৣ কে কৈ কো কৌ কঁ কং কঃ</span><br>ka kaa ki kee ku koo kRi kRI kLi~ kLI~ ke kai ko kau kaM~ kaM ka:</div>
    </li>
    <li>Two or more consecutive consonants make consonant cluster. The last consonant takes the full form and<br />
            all preceding consonants within cluster take half form<br></p>
    <div class="example">Example<br><br />
                <span class="bengalichar">নমস্কার</span> can be written by typing<br />
                "namaskaar"</div>
    </li>
    <li>Special consonant cluster forms (ligature) will be created automatically if it is available in the font.<br />
                Look at the examples for clarification. All possible ligatures may not<br />
                be given in the example. Try typing the consonant combinations according<br />
                to ligature pronounciation and hopefully it will work. For example, try typing<br />
                "vidhyaa", "viDyaa", "vidyaa" to get the correct ligature for "dy"<br />
                in "vidyaa".
            </li>
    </ol>
    </blockquote>
    <div class="topictitle"><a name="zwj"></a>ZWJ/ZWNJ character</div>
    <blockquote>
    <div>As per Rule # 3, ligature will be rendered. ZWJ and ZWNJ characters are used to produce alternate rendering of ligature.</div>
    <p>A consonant followed by ZWJ character will produce half-formed consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n</div>
    <p>A consonant followed by ZWNJ character will produce dead consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwnj;ন</span> = prash^^n</div>
    <p>If two english characters are making one Bengali Vowel (i.e. ai, au), then<br />
        ZWJ character is used to separate them into two different vowels. It will not<br />
        add ZWJ character but only considered as the separator between two<br />
        vowels.</p>
    <div class="example">Example<br><br><span class="bengalichar">ঐরাবত</span> = airaabat<br><span class="bengalichar">অইরাবত</span> = a^iraabat</div>
    </blockquote>
    <div class="topictitle"><a name="example"></a>Example</div>
    <blockquote>
    <div class="example"><br><span class="bengalichar">সুপ্রভাত</span> = suprabhaat<br><span class="bengalichar">কর্ম</span> = karm<br><span class="bengalichar">শ্রী</span> = shree<br><span class="bengalichar">বিদ্যা</span> = bidyaa<br><span class="bengalichar">পদ্ম</span> = padm<br><span class="bengalichar">পদ্&zwnj;ম</span> = pad^^m<br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n<br><span class="bengalichar">ঐ</span> = ai<br><span class="bengalichar">অই</span> = a^i<br><span class="bengalichar">ঔ</span> = au<br><span class="bengalichar">অউ</span> = a^u<br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~</div>
    </blockquote>


<style>
#indiccmc .topictitle {
  clear: both;
  margin: 10px 0;
  color:#ae2829;
}
#indiccmc blockquote, #indiccmc div1 {
  margin: 5px 0;
  background:# e1e1e1;
  padding: 5px;
}
#indiccmc blockquote br1 {
  display:none;
}
#indiccmc blockquote p, #indiccmc blockquote span,  #indiccmc .rp, #indiccmc div, #indiccmc blockquote ol li {
    font-size: 18px;
    color: #000;font-weight: normal;
}
</style>
</div>




    <script>
        jQuery(document).ready(function(){
            jQuery('.top-header-menu .menu-item-first').html(jQuery('#indicimelayer').html());
            jQuery('.top-header-menu .menu-item-first #indiccmc').append(jQuery('.detail-help').html());
            jQuery('.detail-help').hide();
                        jQuery('.page-id-136304 .force-login').click(function(){
                jQuery.cookie("user_blog", 1);
                jQuery('a.td-login-modal-js').click();
                return false;
            });
            jQuery('.force-login').click(function(){
                jQuery('a.td-login-modal-js').click();
                return false;
            });
                       var raajs = (jQuery("#indicscript").val() == '_globalIndicIME') ? document.getElementById('indicscript').value:pphText.getScript('_globalIndicIME');
           //console.log('SANNY'+raajs);
            if(raajs == 'bengali') {
                jQuery("#indicscript").val("bengali");
            }

            jQuery('.topic.bbpress .entry-crumbs a').each(function(){
                if(jQuery(this).attr('href') == 'majlish'){
                    // jQuery(this).attr('href', 'javascript:void()');
                    // jQuery(this).text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).parent().text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).remove();
                }
            }) ;


            /* -- Majlish Show Hide Content -- */ 

            jQuery('a.topic-close-toggle').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 jQuery('#topic-full-'+toogle_id).slideUp(500);
                 jQuery('#topic-excerpt-'+toogle_id).slideDown(500);
                 jQuery('.sanny-view-all').hide();
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery(this).removeClass('topic-close-toggle');
            });
            jQuery('a.sanny-full').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 //console.log(toogle_id+jQuery(this).attr('class'));
                 jQuery('.sanny-full-content').hide();
                 jQuery('.sanny-excerpt').show();
                 jQuery('a.sanny-full').text('More ↓');
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery('a.topic-close-toggle').removeClass('topic-close-toggle');
                 jQuery('.sanny-view-all').hide();

                 jQuery('#toggle-topic-view-'+toogle_id).show();
                 jQuery('#topic-excerpt-'+toogle_id).hide();
                 jQuery('#topic-full-'+toogle_id).slideDown(500);
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery(this).text('Close ↑');
                 jQuery(this).addClass('topic-close-toggle');
                 jQuery(this).removeClass('sanny-full');
            });
            /* -- Majlish Show Hide Content -- */ 
        });
    </script>




<!-- FONT TYPING -->
<!-- FONT TYPING -->






<!-- SLIDER IMAGE -->
<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  RS70_BanglaLive_Slider_2811 , publisher: BanglaLive_MA , Ad Dimension: Slider - 1 x 1 -->

<!-- ########################### 24-01-2017
<script language="JavaScript">
var zflag_nid="2710"; var zflag_cid="1487"; var zflag_sid="263"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
########################### -->
<!-- end ZEDO for channel:  RS70_BanglaLive_Slider_2811 , publisher: BanglaLive_MA , Ad Dimension: Slider - 1 x 1 -->

<!-- SLIDER IMAGE -->

</body>
</html>