<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>He Didn&#039;t Like Her Dog, So She Refused To Marry A Prospectus Groom</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="বাংলালাইভ">
    <link rel="pingback" href="http://banglalive.com/xmlrpc.php" />
    <!--<meta property="fb:app_id" content="830265687087368" />-->

    <link rel="icon" type="image/png" href="http://banglalive.com/wp-content/uploads/2015/03/favicon.png"><style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&#039;Must love dogs&#039; was just enforced for real by a woman from Bengaluru who just rejected a prospective groom because he had problems with her dog."/>
<link rel="canonical" href="http://banglalive.com/he-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="শ্বশুরবাড়িতে আনা যাবে না পোষা কুকুর ! শুনেই লোভনীয় পাত্রকে এক কথায় নাকচ তরুণীর" />
<meta property="og:description" content="শুনে পাত্র তো স্তম্ভিত ! কুকুরের জন্য তাঁর মতো পাত্রকে হাতছাড়া ! আর তিনি নিজেও করিশ্মাকে পছন্দ করেছিলেন | তাই তিনি তরুণীকে বললেন‚ এটা হয়তো তাঁর সাময়িক ফেজ | কেটে যাবে পরে | ভবিষ্যতের জীবনের কথা ভেবে ...জবাবে বিয়ের পাত্রী করিশ্মা সাফ জানিয়ে দেন‚ কারও জন্যই তিনি নিজের আদরের পোষ্যকে ছেড়ে যেতে পারবেন না |" />
<meta property="og:url" content="http://banglalive.com/he-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:section" content="Home Slider" />
<meta property="article:published_time" content="2016-09-14T13:08:45+00:00" />
<meta property="article:modified_time" content="2016-09-14T13:08:46+00:00" />
<meta property="og:updated_time" content="2016-09-14T13:08:46+00:00" />
<meta property="fb:app_id" content="830265687087368" />
<meta property="og:image" content="http://banglalive.com/wp-content/uploads/2016/09/karishmawalia.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="http://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="http://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; বিছানায় অ্যালাও করব না পোষা কুকুর ! শুনেই লোভনীয় পাত্রকে এক কথায় নাকচ করে সোশ্যাল মিডিয়ায় বীরাঙ্গনা তিনি Comments Feed" href="http://banglalive.com/he-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom/feed/" />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='pool1_css-css'  href='http://banglalive.com/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://banglalive.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='http://banglalive.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://banglalive.com/wp-includes/css/dashicons.min.css?ver=221ec6aef30894480b1dc5ed684feff0' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://banglalive.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://banglalive.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22144401-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/indicime_wp/indicime/editor_plugin.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/indicime_wp/indicime/indicime.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/banglalive.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/banglalive.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/shortcode.min.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-admin/js/media-upload.min.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://banglalive.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://banglalive.com/?p=194959' />
<style type="text/css"> #indicimelayer {border: 1px solid black; padding: 3px; font-size:10px;font-family: verdana, arial, helvetica, sans-serif; position:fixed; background-color:white; top:95px; right:2px; text-align:right;display:inline; z-index:1002;}
	* html #indicimelayer{position: absolute; top: expression(document.compatMode=="CSS1Compat"? document.documentElement.scrollTop+2+"px" : body.scrollTop+2+"px"); }
	</style><!-- <meta name="NextGEN" version="2.1.0" /> -->
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e4bb1a7324';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://banglalive.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style> 	

	.astro-detail-box {
	    clear: both;
	    float: left;
	    padding: 5px;
	    width: 99%;
	}
	.astro-detail {
	    float: left;
	    width: 50%;
	}
	.separate {
	    border: 1px dashed #e1e1e1;
	    clear: both;
	    display: inline-block;
	    margin: 30px 0;
	    width: 100%;
	}
	.astro-thumb {
	  float: left;
	  max-width: 75px;
	  width: 100%;
	}
.astro-color, .astro-number {
    background: #e1e1e1 none repeat scroll 0 0;
    border-radius: 5px;
    float: left;
    margin: 0 0 5px;
    padding: 5px;
    width: 50%;
}
.astro-number  {
    text-align: right;
}
.astro-color {
    border-right: 1px solid #fff;
}
	.astro-color p, .astro-number p{
	    font-size:15px;
	    margin:0;
	}

	.astro-prediction {
	    float: left;
	    width: 80%;
	}
.vc_single_image-wrapper { text-align:center; margin-bottom:10px}
	.number-color-box 
	{
		background-color: #B4222B; display: list-item; font-size: initial;padding: 0 5px;color: #fff;border-radius: 5px;    width: 65%;
    padding: 0 5px;
    margin: 0 auto 20px;
	}
		</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://banglalive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://banglalive.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://banglalive.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://banglalive.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#707070";
</script>

<style>body {visibility:hidden;}</style><script type='text/javascript'>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22144401-1', 'auto');
        ga("require", "displayfeatures");
        ga('send', 'pageview');



</script>
    <script src="http://banglalive.com/wp-content/themes/Newspaper-child/js/jquery.cookie.js"></script>
    <script>
                     jQuery(document).ready(function(){
               jQuery(document).on('click', 'a.ow_logged_in_enabled span', function(){
                jQuery('a.pp_close').click();
                  jQuery('a.td-login-modal-js').click();
                console.log('Logged');
                return false;
               });
               jQuery('a.ow_logged_in_enabled, a.ow_logged_in_enabled span').click(function(){
                  jQuery('a.td-login-modal-js').click();
                return false;
               });
             });
            </script>
<!--
<style>
.td-logo-rec-wrap .td-a-rec-id-header .td-visible-desktop {
  display: none !important;
}
</style>    
-->
</head>

<body class="single single-post postid-194959 single-format-standard td-full-layout he-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom single_template_2 wpb-js-composer js-comp-ver-4.4.2 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-9945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-9945"><a href="http://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li id="menu-item-136747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136747"><a href="http://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://banglalive.com/category/news/kolkata-news/">আমার শহর</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/news/general-news/">নিউজ Market</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></li>
</ul>
</li>
<li id="menu-item-136749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136749"><a href="http://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></li>
</ul>
</li>
<li id="menu-item-136369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136369"><a href="http://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/lifestyle/health-news/">স্বাস্থ্য</a></li>
</ul>
</li>
<li id="menu-item-177970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177970"><a href="http://banglalive.com/category/travelove/">ট্র্যাভেলাভ</a></li>
<li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="http://banglalive.com/category/bakalam/">বকলম</a></li>
<li id="menu-item-136375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136375"><a href="http://banglalive.com/category/magazine/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/magazine/kobita/">কবিতা</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/magazine/galpa/">গল্প</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/magazine/dharabahik/">ধারাবাহিক</a></li>
</ul>
</li>
<li id="menu-item-176543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176543"><a href="http://banglalive.com/gallery/">ফটোগ্যালারি</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136381"><a href="http://banglalive.com/astrology/">রাশিফল</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136384"><a href="http://banglalive.com/blog/">ব্লগ</a></li>
<li id="menu-item-184743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184743"><a href="http://banglalive.com/category/podcast/">Podcast</a></li>
<li id="menu-item-136546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="http://banglalive.com/category/recipe/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/continental/">কন্টিনেন্টাল</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/cake/">কেক</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/chatani/">চাটনি</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/egg/">ডিম</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/recipe/veg/">নিরামিষ</a></li>
</ul>
</li>
<li id="menu-item-136388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136388"><a href="http://banglalive.com/majlish/">মজলিশ</a></li>
<li id="menu-item-136389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136389"><a href="http://banglaliveshopping.com/">শপিং</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span8">
                                <ul class="top-header-menu"><li class="menu-item-first"><a href="http://banglalive.com/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>            </div>

            <div class="span4">
                
            <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Log In</a><span class="td-sp td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
            <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                <ul class="td-login-tabs">
                    <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                </ul>



                <div class="td-login-wrap">
                    <div class="td_display_err"></div>

                    <div id="td-login-div" class="">
                        <div class="td-login-panel-title">Welcome! Login in to your account</div>
                        <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                        <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                        <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                        <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                    </div>

                    

                     <div id="td-forgot-pass-div" class="td-dispaly-none">
                        <div class="td-login-panel-title">Recover your password</div>
                        <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                        <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                    </div>




                </div>
            </div>
                        </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://banglalive.com">
                        <img width="300" class="td-retina-data" data-retina="http://banglalive.com/wp-content/uploads/2015/03/logo1.jpg" src="http://banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                    </a>
                    <meta itemprop="name" content="BanglaLive">
                                </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><div id="bsa-block-728--90" class="bsaProContainer bsaProContainer-1 bsa-block-728--90 bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="pulse" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://banglalive.com?bsa_pro_id=1&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://banglalive.com/wp-content/uploads/bfi_thumb/1473325496-ilish-festival-728-mwijpn8gw7p7nxblzypeyqjj6nuwkw48gwor3766is.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
	(function($){
		$(window).on("resize", function(){
			var sid = "1";
			var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
			var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
			var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
			var parentWidth = "728";
			var parentHeight = "90";
			var objectWidth = object.width();
			if ( objectWidth < parentWidth ) {
				var scale = objectWidth / parentWidth;
				if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
					animateThumb.height(parentHeight * scale);
					innerThumb.height(parentHeight * scale);
					object.height(parentHeight * scale);
				} else {
					animateThumb.height(parentHeight);
					innerThumb.height(parentHeight);
					object.height(parentHeight);
				}
			} else {
				animateThumb.height(parentHeight);
				innerThumb.height(parentHeight);
				object.height(parentHeight);
			}
		});
		$(document).ready(function(){
			$(".bsaProItemInner__img").trigger("resize");
		});
	})(jQuery);
</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
<!--<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/hilsa-festival.html" target="_blank"><img src="http://banglalive.com/wp-content/uploads/2016/07/ilish-festival-1-728.jpg" /></a>
</div>
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/dailydeal/" target="_blank"><img src="http://banglalive.com/wp-content/uploads/2016/08/todays-deals-50-728.jpg" /></a>
</div>--></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://banglalive.com">
                                        <img width="300" class="td-retina-data"  data-retina="http://banglalive.com/wp-content/uploads/2015/03/logo1.jpg" src="http://banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                                    </a>
                                    <meta itemprop="name" content="BanglaLive">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-9945"><a href="http://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-136747"><a href="http://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_57d94de9ed360 = new td_block();
block_td_uid_1_57d94de9ed360.id = "td_uid_1_57d94de9ed360";
block_td_uid_1_57d94de9ed360.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"171","show_child_cat":"5"}';
block_td_uid_1_57d94de9ed360.td_cur_cat = "171";
block_td_uid_1_57d94de9ed360.td_column_number = "1";
block_td_uid_1_57d94de9ed360.block_type = "td_mega_menu";
block_td_uid_1_57d94de9ed360.post_count = "4";
block_td_uid_1_57d94de9ed360.found_posts = "6424";
block_td_uid_1_57d94de9ed360.max_num_pages = "1606";
block_td_uid_1_57d94de9ed360.header_color = "";
block_td_uid_1_57d94de9ed360.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_57d94de9ed360);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_57d94de9ed360" id="sub-cat-td_uid_1_57d94de9ed360-171" data-cat_id="171"
                        data-td_block_id="td_uid_1_57d94de9ed360" href="http://banglalive.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_57d94de9ed360" id="sub-cat-td_uid_1_57d94de9ed360-30" data-cat_id="30" data-td_block_id="td_uid_1_57d94de9ed360" href="http://banglalive.com/category/news/kolkata-news/">আমার শহর</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_57d94de9ed360" id="sub-cat-td_uid_1_57d94de9ed360-3" data-cat_id="3" data-td_block_id="td_uid_1_57d94de9ed360" href="http://banglalive.com/category/news/general-news/">নিউজ Market</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_57d94de9ed360" id="sub-cat-td_uid_1_57d94de9ed360-29" data-cat_id="29" data-td_block_id="td_uid_1_57d94de9ed360" href="http://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></div></div></div><div id=td_uid_1_57d94de9ed360 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  INNER JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (3,29,30,171)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'blogs', 'astro', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/dad-i-topped-now-its-your-turn/" rel="bookmark" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/devendramedal-198x143.jpg" alt="" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/dad-i-topped-now-its-your-turn/" rel="bookmark" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র">মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/coming-soon-shuddh-desi-jeans-from-patanjali/" rel="bookmark" title="মহিলাদের জন্য ঢিলেঢালা,বিশুদ্ধ,স্বদেশি জিন্স বানাবে পতঞ্জলি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/swadeshijeans-198x143.jpg" alt="" title="মহিলাদের জন্য ঢিলেঢালা,বিশুদ্ধ,স্বদেশি জিন্স বানাবে পতঞ্জলি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/coming-soon-shuddh-desi-jeans-from-patanjali/" rel="bookmark" title="মহিলাদের জন্য ঢিলেঢালা,বিশুদ্ধ,স্বদেশি জিন্স বানাবে পতঞ্জলি">মহিলাদের জন্য ঢিলেঢালা,বিশুদ্ধ,স্বদেশি জিন্স বানাবে পতঞ্জলি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/an-ex-iit-delhi-professor-left-lucrative-job-to-serve-tribals-work-for-upliftment-of-women-and-stay-connected-to-nature/" rel="bookmark" title="ছিলেন আইআইটি-র প্রফেসর‚ পড়িয়েছেন রঘুরাম রাজনকেও‚ এখন গ্রামে গ্রামে কাজ করেন আদিবাসীদের জন্য"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/aloksagar-198x143.jpg" alt="" title="ছিলেন আইআইটি-র প্রফেসর‚ পড়িয়েছেন রঘুরাম রাজনকেও‚ এখন গ্রামে গ্রামে কাজ করেন আদিবাসীদের জন্য"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/an-ex-iit-delhi-professor-left-lucrative-job-to-serve-tribals-work-for-upliftment-of-women-and-stay-connected-to-nature/" rel="bookmark" title="ছিলেন আইআইটি-র প্রফেসর‚ পড়িয়েছেন রঘুরাম রাজনকেও‚ এখন গ্রামে গ্রামে কাজ করেন আদিবাসীদের জন্য">ছিলেন আইআইটি-র প্রফেসর‚ পড়িয়েছেন রঘুরাম রাজনকেও‚ এখন গ্রামে গ্রামে কাজ করেন আদিবাসীদের জন্য</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/not-bill-gates-the-railworkers-son-who-is-now-the-worlds-richest-man/" rel="bookmark" title="বিল গেটসকে হারিয়ে বিশ্বের ধনীতম ব্যক্তি হলেন এই পোশাক বিক্রেতা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/amancioortega-198x143.jpg" alt="" title="বিল গেটসকে হারিয়ে বিশ্বের ধনীতম ব্যক্তি হলেন এই পোশাক বিক্রেতা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/not-bill-gates-the-railworkers-son-who-is-now-the-worlds-richest-man/" rel="bookmark" title="বিল গেটসকে হারিয়ে বিশ্বের ধনীতম ব্যক্তি হলেন এই পোশাক বিক্রেতা">বিল গেটসকে হারিয়ে বিশ্বের ধনীতম ব্যক্তি হলেন এই পোশাক বিক্রেতা</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57d94de9ed360" data-td_block_id="td_uid_1_57d94de9ed360"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57d94de9ed360" data-td_block_id="td_uid_1_57d94de9ed360"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136749"><a href="http://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_57d94dea2da00 = new td_block();
block_td_uid_3_57d94dea2da00.id = "td_uid_3_57d94dea2da00";
block_td_uid_3_57d94dea2da00.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5"}';
block_td_uid_3_57d94dea2da00.td_cur_cat = "164";
block_td_uid_3_57d94dea2da00.td_column_number = "1";
block_td_uid_3_57d94dea2da00.block_type = "td_mega_menu";
block_td_uid_3_57d94dea2da00.post_count = "4";
block_td_uid_3_57d94dea2da00.found_posts = "3779";
block_td_uid_3_57d94dea2da00.max_num_pages = "945";
block_td_uid_3_57d94dea2da00.header_color = "";
block_td_uid_3_57d94dea2da00.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_57d94dea2da00);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_57d94dea2da00" id="sub-cat-td_uid_3_57d94dea2da00-164" data-cat_id="164"
                        data-td_block_id="td_uid_3_57d94dea2da00" href="http://banglalive.com/category/entertainment/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_57d94dea2da00" id="sub-cat-td_uid_3_57d94dea2da00-4" data-cat_id="4" data-td_block_id="td_uid_3_57d94dea2da00" href="http://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_57d94dea2da00" id="sub-cat-td_uid_3_57d94dea2da00-5" data-cat_id="5" data-td_block_id="td_uid_3_57d94dea2da00" href="http://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_57d94dea2da00" id="sub-cat-td_uid_3_57d94dea2da00-6" data-cat_id="6" data-td_block_id="td_uid_3_57d94dea2da00" href="http://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></div></div></div><div id=td_uid_3_57d94dea2da00 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  INNER JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (4,5,6,164)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'blogs', 'astro', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/a-bra-should-be-kept-hidden-priyanka-chopra/" rel="bookmark" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/priyanka-new-198x143.jpg" alt="" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/a-bra-should-be-kept-hidden-priyanka-chopra/" rel="bookmark" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?">মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/after-break-up-with-aankita-lokhande-sushant-doesnt-want-to-get-into-any-other-relationship/" rel="bookmark" title="কৃতির সঙ্গে নাকি প্রেম করছেন না সুশান্ত!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/sushant-new1-198x143.jpg" alt="" title="কৃতির সঙ্গে নাকি প্রেম করছেন না সুশান্ত!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/after-break-up-with-aankita-lokhande-sushant-doesnt-want-to-get-into-any-other-relationship/" rel="bookmark" title="কৃতির সঙ্গে নাকি প্রেম করছেন না সুশান্ত!">কৃতির সঙ্গে নাকি প্রেম করছেন না সুশান্ত!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/kareenas-baby-to-share-birthday-with-grandparents/" rel="bookmark" title="করিনার সন্তান জন্মাতে চলেছে শর্মিলা বা রাজ কাপুরের জন্মদিনেই?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/kareena-new1-198x143.jpg" alt="" title="করিনার সন্তান জন্মাতে চলেছে শর্মিলা বা রাজ কাপুরের জন্মদিনেই?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/kareenas-baby-to-share-birthday-with-grandparents/" rel="bookmark" title="করিনার সন্তান জন্মাতে চলেছে শর্মিলা বা রাজ কাপুরের জন্মদিনেই?">করিনার সন্তান জন্মাতে চলেছে শর্মিলা বা রাজ কাপুরের জন্মদিনেই?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/nawazuddin-siddiqui-has-this-strange-connection-with-rajinikanth/" rel="bookmark" title="জানেন কি নওয়াজউদ্দিন আর রজনীকান্তের অদ্ভুত রিলেশনের কথা?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/nawaj-rajani-new-198x143.jpg" alt="" title="জানেন কি নওয়াজউদ্দিন আর রজনীকান্তের অদ্ভুত রিলেশনের কথা?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/nawazuddin-siddiqui-has-this-strange-connection-with-rajinikanth/" rel="bookmark" title="জানেন কি নওয়াজউদ্দিন আর রজনীকান্তের অদ্ভুত রিলেশনের কথা?">জানেন কি নওয়াজউদ্দিন আর রজনীকান্তের অদ্ভুত রিলেশনের কথা?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_57d94dea2da00" data-td_block_id="td_uid_3_57d94dea2da00"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_57d94dea2da00" data-td_block_id="td_uid_3_57d94dea2da00"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136369"><a href="http://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_57d94dea577e1 = new td_block();
block_td_uid_5_57d94dea577e1.id = "td_uid_5_57d94dea577e1";
block_td_uid_5_57d94dea577e1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":"5"}';
block_td_uid_5_57d94dea577e1.td_cur_cat = "140";
block_td_uid_5_57d94dea577e1.td_column_number = "1";
block_td_uid_5_57d94dea577e1.block_type = "td_mega_menu";
block_td_uid_5_57d94dea577e1.post_count = "4";
block_td_uid_5_57d94dea577e1.found_posts = "482";
block_td_uid_5_57d94dea577e1.max_num_pages = "121";
block_td_uid_5_57d94dea577e1.header_color = "";
block_td_uid_5_57d94dea577e1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_57d94dea577e1);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_57d94dea577e1" id="sub-cat-td_uid_5_57d94dea577e1-140" data-cat_id="140"
                        data-td_block_id="td_uid_5_57d94dea577e1" href="http://banglalive.com/category/lifestyle/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_57d94dea577e1" id="sub-cat-td_uid_5_57d94dea577e1-10" data-cat_id="10" data-td_block_id="td_uid_5_57d94dea577e1" href="http://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_57d94dea577e1" id="sub-cat-td_uid_5_57d94dea577e1-9" data-cat_id="9" data-td_block_id="td_uid_5_57d94dea577e1" href="http://banglalive.com/category/lifestyle/health-news/">স্বাস্থ্য</a></div></div></div><div id=td_uid_5_57d94dea577e1 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  INNER JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (9,10,140)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'blogs', 'astro', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/painkiller-paracetamol-has-an-unusual-side-effect-not-known-to-many/" rel="bookmark" title="রক্ষক প্যারাসিটামলও কখনও কখনও ভক্ষক হয়ে দেখা দেয়"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/paracetamol-new-198x143.jpg" alt="" title="রক্ষক প্যারাসিটামলও কখনও কখনও ভক্ষক হয়ে দেখা দেয়"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/painkiller-paracetamol-has-an-unusual-side-effect-not-known-to-many/" rel="bookmark" title="রক্ষক প্যারাসিটামলও কখনও কখনও ভক্ষক হয়ে দেখা দেয়">রক্ষক প্যারাসিটামলও কখনও কখনও ভক্ষক হয়ে দেখা দেয়</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/revealed-beauty-secrets-of-6-most-beautiful-bollywood-actresses/" rel="bookmark" title="জেনে নিন বলিউড সুন্দরীদের রূপমহলের চুপকথা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/beauty-big-198x143.jpg" alt="" title="জেনে নিন বলিউড সুন্দরীদের রূপমহলের চুপকথা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/revealed-beauty-secrets-of-6-most-beautiful-bollywood-actresses/" rel="bookmark" title="জেনে নিন বলিউড সুন্দরীদের রূপমহলের চুপকথা">জেনে নিন বলিউড সুন্দরীদের রূপমহলের চুপকথা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/home-remedies-for-your-childs-runny-nose/" rel="bookmark" title="বাচ্চার নাক দিয়ে জল পড়ছে? শিখে রাখুন পাঁচটি ঘরোয়া টোটকা‚ যা ওকে আরাম দেবে"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/08/runny-nose-new-198x143.jpg" alt="" title="বাচ্চার নাক দিয়ে জল পড়ছে? শিখে রাখুন পাঁচটি ঘরোয়া টোটকা‚ যা ওকে আরাম দেবে"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/home-remedies-for-your-childs-runny-nose/" rel="bookmark" title="বাচ্চার নাক দিয়ে জল পড়ছে? শিখে রাখুন পাঁচটি ঘরোয়া টোটকা‚ যা ওকে আরাম দেবে">বাচ্চার নাক দিয়ে জল পড়ছে? শিখে রাখুন পাঁচটি ঘরোয়া টোটকা‚ যা ওকে আরাম দেবে</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/olive-oil-and-salt-body-scrub-for-silky-smooth-skin/" rel="bookmark" title="অলিভ অয়েল আর নুন দিয়ে তৈরি ঘরোয়া স্ক্রাব আপনার ত্বককে করে তুলবে পেলব‚ মাখন-মসৃণ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/08/olive-salt-new-198x143.jpg" alt="" title="অলিভ অয়েল আর নুন দিয়ে তৈরি ঘরোয়া স্ক্রাব আপনার ত্বককে করে তুলবে পেলব‚ মাখন-মসৃণ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/olive-oil-and-salt-body-scrub-for-silky-smooth-skin/" rel="bookmark" title="অলিভ অয়েল আর নুন দিয়ে তৈরি ঘরোয়া স্ক্রাব আপনার ত্বককে করে তুলবে পেলব‚ মাখন-মসৃণ">অলিভ অয়েল আর নুন দিয়ে তৈরি ঘরোয়া স্ক্রাব আপনার ত্বককে করে তুলবে পেলব‚ মাখন-মসৃণ</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_57d94dea577e1" data-td_block_id="td_uid_5_57d94dea577e1"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_57d94dea577e1" data-td_block_id="td_uid_5_57d94dea577e1"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177970"><a href="http://banglalive.com/category/travelove/">ট্র্যাভেলাভ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136750"><a href="http://banglalive.com/category/bakalam/">বকলম</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_57d94dea721bb = new td_block();
block_td_uid_7_57d94dea721bb.id = "td_uid_7_57d94dea721bb";
block_td_uid_7_57d94dea721bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":"5"}';
block_td_uid_7_57d94dea721bb.td_cur_cat = "46";
block_td_uid_7_57d94dea721bb.td_column_number = "1";
block_td_uid_7_57d94dea721bb.block_type = "td_mega_menu";
block_td_uid_7_57d94dea721bb.post_count = "5";
block_td_uid_7_57d94dea721bb.found_posts = "76";
block_td_uid_7_57d94dea721bb.max_num_pages = "16";
block_td_uid_7_57d94dea721bb.header_color = "";
block_td_uid_7_57d94dea721bb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_57d94dea721bb);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_57d94dea721bb class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  INNER JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (46)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'blogs', 'astro', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 5">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/olympics-medals-do-not-proof-girl-power-is-rising-in-india/" rel="bookmark" title="জয়যাত্রা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/India-girls-olimpic-198x143.jpg" alt="Great Women Olimpians Of India" title="জয়যাত্রা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/olympics-medals-do-not-proof-girl-power-is-rising-in-india/" rel="bookmark" title="জয়যাত্রা">জয়যাত্রা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/rain-nostalgia-and-the-rain-coat/" rel="bookmark" title="বরিষে বাদল, ডিস্কো মাদল"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/07/rain-and-nostalgia-198x143.jpg" alt="Rain And The Nostalgia" title="বরিষে বাদল, ডিস্কো মাদল"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/rain-nostalgia-and-the-rain-coat/" rel="bookmark" title="বরিষে বাদল, ডিস্কো মাদল">বরিষে বাদল, ডিস্কো মাদল</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-spiritual-journalism-devoid-of-spirit-the-traveler-sees-it-all/" rel="bookmark" title="উদ্ধারণপুরের ঘাট ও অন্যান্য নকশা (পথের দেবতা)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/07/chaitanya-mahaprabhu-198x143.jpg" alt="" title="উদ্ধারণপুরের ঘাট ও অন্যান্য নকশা (পথের দেবতা)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-spiritual-journalism-devoid-of-spirit-the-traveler-sees-it-all/" rel="bookmark" title="উদ্ধারণপুরের ঘাট ও অন্যান্য নকশা (পথের দেবতা)">উদ্ধারণপুরের ঘাট ও অন্যান্য নকশা (পথের দেবতা)</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/rabindrasangeet-jibon-moroner-simana-chaaraye-and-an-eerie-story/" rel="bookmark" title="জীবন মরণের সীমানা ছাড়ায়ে"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/07/song-feature-1-198x143.jpg" alt="feature on Bengali song" title="জীবন মরণের সীমানা ছাড়ায়ে"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/rabindrasangeet-jibon-moroner-simana-chaaraye-and-an-eerie-story/" rel="bookmark" title="জীবন মরণের সীমানা ছাড়ায়ে">জীবন মরণের সীমানা ছাড়ায়ে</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/lets-track-the-origin-and-evaluation-of-the-f-word/" rel="bookmark" title="সেক্স ক্রমে আসিতেছে –  পর্ব ৬"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/07/origin-of-word-fuck-198x143.jpg" alt="Origin Of The Word Fuck" title="সেক্স ক্রমে আসিতেছে –  পর্ব ৬"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/lets-track-the-origin-and-evaluation-of-the-f-word/" rel="bookmark" title="সেক্স ক্রমে আসিতেছে –  পর্ব ৬">সেক্স ক্রমে আসিতেছে –  পর্ব ৬</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_57d94dea721bb" data-td_block_id="td_uid_7_57d94dea721bb"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_57d94dea721bb" data-td_block_id="td_uid_7_57d94dea721bb"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136375"><a href="http://banglalive.com/category/magazine/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_57d94dea90c7f = new td_block();
block_td_uid_9_57d94dea90c7f.id = "td_uid_9_57d94dea90c7f";
block_td_uid_9_57d94dea90c7f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"141","show_child_cat":"5"}';
block_td_uid_9_57d94dea90c7f.td_cur_cat = "141";
block_td_uid_9_57d94dea90c7f.td_column_number = "1";
block_td_uid_9_57d94dea90c7f.block_type = "td_mega_menu";
block_td_uid_9_57d94dea90c7f.post_count = "4";
block_td_uid_9_57d94dea90c7f.found_posts = "130";
block_td_uid_9_57d94dea90c7f.max_num_pages = "33";
block_td_uid_9_57d94dea90c7f.header_color = "";
block_td_uid_9_57d94dea90c7f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_57d94dea90c7f);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_57d94dea90c7f" id="sub-cat-td_uid_9_57d94dea90c7f-141" data-cat_id="141"
                        data-td_block_id="td_uid_9_57d94dea90c7f" href="http://banglalive.com/category/magazine/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_57d94dea90c7f" id="sub-cat-td_uid_9_57d94dea90c7f-17" data-cat_id="17" data-td_block_id="td_uid_9_57d94dea90c7f" href="http://banglalive.com/category/magazine/kobita/">কবিতা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_57d94dea90c7f" id="sub-cat-td_uid_9_57d94dea90c7f-16" data-cat_id="16" data-td_block_id="td_uid_9_57d94dea90c7f" href="http://banglalive.com/category/magazine/galpa/">গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_57d94dea90c7f" id="sub-cat-td_uid_9_57d94dea90c7f-18" data-cat_id="18" data-td_block_id="td_uid_9_57d94dea90c7f" href="http://banglalive.com/category/magazine/dharabahik/">ধারাবাহিক</a></div></div></div><div id=td_uid_9_57d94dea90c7f class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  INNER JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (16,17,18,141)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'blogs', 'astro', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-fascinating-duel-of-mother-in-law-daughter-in-law/" rel="bookmark" title="ভর দুক্কুরবেলা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/08/Bengali-story-thik-dukkurbela-198x143.jpg" alt="" title="ভর দুক্কুরবেলা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-fascinating-duel-of-mother-in-law-daughter-in-law/" rel="bookmark" title="ভর দুক্কুরবেলা">ভর দুক্কুরবেলা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/a-ghostly-father-and-his-son-the-ghost-story/" rel="bookmark" title="বিড়ি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/08/ghost-story-biri-198x143.jpg" alt="Bengali Ghost Story" title="বিড়ি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/a-ghostly-father-and-his-son-the-ghost-story/" rel="bookmark" title="বিড়ি">বিড়ি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-hanging-rope-a-ghost-story/" rel="bookmark" title="দড়ি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/08/ghost-story-dori-198x143.jpg" alt="" title="দড়ি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-hanging-rope-a-ghost-story/" rel="bookmark" title="দড়ি">দড়ি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/in-search-of-a-ghost-at-the-forest-bungalow-the-ghost-story/" rel="bookmark" title="ফরেস্ট বাংলোয় ভূতের খোঁজে"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/08/ghost-story-198x143.jpg" alt="" title="ফরেস্ট বাংলোয় ভূতের খোঁজে"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/in-search-of-a-ghost-at-the-forest-bungalow-the-ghost-story/" rel="bookmark" title="ফরেস্ট বাংলোয় ভূতের খোঁজে">ফরেস্ট বাংলোয় ভূতের খোঁজে</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_57d94dea90c7f" data-td_block_id="td_uid_9_57d94dea90c7f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_57d94dea90c7f" data-td_block_id="td_uid_9_57d94dea90c7f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176543"><a href="http://banglalive.com/gallery/">ফটোগ্যালারি</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136381"><a href="http://banglalive.com/astrology/">রাশিফল</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136384"><a href="http://banglalive.com/blog/">ব্লগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184743"><a href="http://banglalive.com/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136546"><a href="http://banglalive.com/category/recipe/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_57d94deabc7f9 = new td_block();
block_td_uid_11_57d94deabc7f9.id = "td_uid_11_57d94deabc7f9";
block_td_uid_11_57d94deabc7f9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_11_57d94deabc7f9.td_cur_cat = "11";
block_td_uid_11_57d94deabc7f9.td_column_number = "1";
block_td_uid_11_57d94deabc7f9.block_type = "td_mega_menu";
block_td_uid_11_57d94deabc7f9.post_count = "4";
block_td_uid_11_57d94deabc7f9.found_posts = "279";
block_td_uid_11_57d94deabc7f9.max_num_pages = "70";
block_td_uid_11_57d94deabc7f9.header_color = "";
block_td_uid_11_57d94deabc7f9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_57d94deabc7f9);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_11_57d94deabc7f9" id="sub-cat-td_uid_11_57d94deabc7f9-11" data-cat_id="11"
                        data-td_block_id="td_uid_11_57d94deabc7f9" href="http://banglalive.com/category/recipe/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_57d94deabc7f9" id="sub-cat-td_uid_11_57d94deabc7f9-152" data-cat_id="152" data-td_block_id="td_uid_11_57d94deabc7f9" href="http://banglalive.com/category/recipe/continental/">কন্টিনেন্টাল</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_57d94deabc7f9" id="sub-cat-td_uid_11_57d94deabc7f9-149" data-cat_id="149" data-td_block_id="td_uid_11_57d94deabc7f9" href="http://banglalive.com/category/recipe/cake/">কেক</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_57d94deabc7f9" id="sub-cat-td_uid_11_57d94deabc7f9-150" data-cat_id="150" data-td_block_id="td_uid_11_57d94deabc7f9" href="http://banglalive.com/category/recipe/chatani/">চাটনি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_57d94deabc7f9" id="sub-cat-td_uid_11_57d94deabc7f9-153" data-cat_id="153" data-td_block_id="td_uid_11_57d94deabc7f9" href="http://banglalive.com/category/recipe/egg/">ডিম</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_57d94deabc7f9" id="sub-cat-td_uid_11_57d94deabc7f9-163" data-cat_id="163" data-td_block_id="td_uid_11_57d94deabc7f9" href="http://banglalive.com/category/recipe/veg/">নিরামিষ</a></div></div></div><div id=td_uid_11_57d94deabc7f9 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  INNER JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (11,149,150,152,153,154,155,156,157,158,159,160,161,162,163)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'blogs', 'astro', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/chicken-souffle-recipe-in-bengali/" rel="bookmark" title="চিকেন সুফলে"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2015/12/chicken-souffle-recipe-in-Bengali-198x143.jpg" alt="" title="চিকেন সুফলে"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chicken-souffle-recipe-in-bengali/" rel="bookmark" title="চিকেন সুফলে">চিকেন সুফলে</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/chingri-patisapta-prawn-patisapta-recipe/" rel="bookmark" title="চিংড়ির পাটিসাপটা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2015/12/chingri-patisapta-recipe-Bengali-198x143.jpg" alt="" title="চিংড়ির পাটিসাপটা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chingri-patisapta-prawn-patisapta-recipe/" rel="bookmark" title="চিংড়ির পাটিসাপটা">চিংড়ির পাটিসাপটা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/chicken-with-macaroni-cheese-recipe/" rel="bookmark" title="ঠান্ডা মুরগি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2015/12/thanda-murgi-recipe-bengali-198x143.jpg" alt="" title="ঠান্ডা মুরগি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chicken-with-macaroni-cheese-recipe/" rel="bookmark" title="ঠান্ডা মুরগি">ঠান্ডা মুরগি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/dudh-murgi-recipe/" rel="bookmark" title="দুধ মুরগি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2015/12/dudh-murgi-recipe-198x143.jpg" alt="" title="দুধ মুরগি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/dudh-murgi-recipe/" rel="bookmark" title="দুধ মুরগি">দুধ মুরগি</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_57d94deabc7f9" data-td_block_id="td_uid_11_57d94deabc7f9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_57d94deabc7f9" data-td_block_id="td_uid_11_57d94deabc7f9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136388"><a href="http://banglalive.com/majlish/">মজলিশ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136389"><a href="http://banglaliveshopping.com/">শপিং</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://banglalive.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-194959" class="post-194959 post type-post status-publish format-standard has-post-thumbnail hentry category-home-slider category-news category-general-news" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://banglalive.com"><span itemprop="title">মূল পাতা     </span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Home Slider" class="entry-crumb" itemprop="url" href="http://banglalive.com/category/home-slider/"><span itemprop="title">Home Slider</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "বিছানায় অ্যালাও করব না পোষা কুকুর ! শুনেই লোভনীয় পাত্রকে এক কথায়...">বিছানায় অ্যালাও করব না পোষা কুকুর ! শুনেই লোভনীয় পাত্রকে এক কথায়...</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">বিছানায় অ্যালাও করব না পোষা কুকুর ! শুনেই লোভনীয় পাত্রকে এক কথায় নাকচ করে সোশ্যাল মিডিয়ায় বীরাঙ্গনা তিনি</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category s-homeslider"><a  href="http://banglalive.com/category/home-slider/">Home Slider</a></li><li class="entry-category s-খবর"><a  href="http://banglalive.com/category/news/">খবর</a></li><li class="entry-category s-নিউজmarket"><a  href="http://banglalive.com/category/news/general-news/">নিউজ Market</a></li></ul>                    <div class="td-clear-author"></div><span class="td-block-author"><span class="hide-ss">লিখেছেন </span> <a itemprop="author" href="http://banglalive.com/author/admin/">বাংলালাইভ</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                    <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T13:08:45+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/he-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom/#comments"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-194959">658</span></div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        <div class="td-post-featured-image"><a href="http://banglalive.com/wp-content/uploads/2016/09/karishmawalia.jpg" data-caption=""><img width="700" height="500" itemprop="image" class="entry-thumb td-modal-image" src="http://banglalive.com/wp-content/uploads/2016/09/karishmawalia.jpg" alt="" title="karishmawalia"/></a></div>
    <div class="td-post-text-content loop-single-2">
         <p><span style="font-family: Conv_4CBengali; font-size: large;">এমন পাত্র লাখে একটা </span><span style="font-size: small;">!</span><span style="font-family: Conv_4CBengali; font-size: large;"> সম্বন্ধ করে সহসা পাওয়া যায় না এত ভাল পাত্র | </span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">সেটাই পেয়েছিল ব্যাঙ্গালোরের করিশ্মা ওয়ালিয়া-র পরিবার | সবই ঠিকঠাক চলছিল | অভিভাবকদেরও আপত্তি নেই | একদিন করিশ্মা পাত্রকে জানালেন বিয়ের পর বাবা-মাকে ছেড়ে থাকতে পারলেও পারবেন না পোষা কুকুরকে ছেড়ে থাকতে |</span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">এখানেই আপত্তি পাত্রের | জানালেন‚ ওটি চলবে না | তাঁর মাও খুব একটা কুকুর পছন্দ করেন না | তাই শ্বশুরবাড়িতে পোষ্য নিয়ে যেতে পারবেন না করিশ্মা | </span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">উত্তরে তরুণী খুব ভদ্র এবং বিনীত ভাবে জানান‚ তাহলে তাঁর পক্ষে এখানে বিয়েও সম্ভব নয় | </span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">শুনে পাত্র তো স্তম্ভিত </span><span style="font-size: small;">!</span><span style="font-family: Conv_4CBengali; font-size: large;"> কুকুরের জন্য তাঁর মতো পাত্রকে হাতছাড়া </span><span style="font-size: small;">!</span><span style="font-family: Conv_4CBengali; font-size: large;"> আর তিনি নিজেও করিশ্মাকে পছন্দ করেছিলেন | </span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">তাই তিনি তরুণীকে বললেন‚ এটা হয়তো তাঁর সাময়িক ফেজ | কেটে যাবে পরে | ভবিষ্যতের জীবনের কথা ভেবে </span><span style="font-size: small;">&#8230;</span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">জবাবে বিয়ের পাত্রী করিশ্মা সাফ জানিয়ে দেন‚ কারও জন্যই তিনি নিজের আদরের পোষ্যকে ছেড়ে যেতে পারবেন না |</span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">সেখানেই ইতি বিয়ের সম্বন্ধে | জানালেন করিশ্মা |</span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">উত্তরে পাত্রের উপদেশ‚ তাহলে তুমি কুকুরকেই বিয়ে করো </span><span style="font-size: small;">!</span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">পড়েও চটলেন না করিশ্মা | বললেন‚ এই সম্বন্ধ ভেস্তে যাচ্ছে বলে এত উগ্র হওয়ারও দরকার নেই | </span>
<p><span style="font-family: Conv_4CBengali; font-size: large;">পরে হোয়াটস অ্যাপ-এর এই কথোপথকথন ফেসবুকে দেন করিশ্মা | অবশ্যই পাত্রের পরিচয় গোপন রেখে | তাঁর পোস্ট এখন ভাইরাল | সবাই বাহবা জানাচ্ছেন তাঁকে | তিনি এখন সোশ্যাল মিডিয়ায় নতুন বীরাঙ্গনা |</span>    </div>


    <div class="clearfix"></div>

    <footer>
                                
        <div class="td-social-sharing">
        
            <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AC%E0%A6%BF%E0%A6%9B%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A7%9F+%E0%A6%85%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A6%BE%E0%A6%93+%E0%A6%95%E0%A6%B0%E0%A6%AC+%E0%A6%A8%E0%A6%BE+%E0%A6%AA%E0%A7%8B%E0%A6%B7%E0%A6%BE+%E0%A6%95%E0%A7%81%E0%A6%95%E0%A7%81%E0%A6%B0+%21+%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A7%87%E0%A6%87+%E0%A6%B2%E0%A7%8B%E0%A6%AD%E0%A6%A8%E0%A7%80%E0%A7%9F+%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%95%E0%A7%87+%E0%A6%8F%E0%A6%95+%E0%A6%95%E0%A6%A5%E0%A6%BE%E0%A7%9F+%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A6%9A+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%B8%E0%A7%8B%E0%A6%B6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2+%E0%A6%AE%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F+%E0%A6%AC%E0%A7%80%E0%A6%B0%E0%A6%BE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%A8%E0%A6%BE+%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF&url=http%3A%2F%2Fbanglalive.com%2Fhe-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom%2F&via=BanglaLive" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbanglalive.com%2Fhe-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://banglalive.com/he-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://banglalive.com/he-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom/&amp;media=http://banglalive.com/wp-content/uploads/2016/09/karishmawalia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
            </div></div>                	<!-- ___________ADDED_BY_SANNY_____________ --> 
        
	<!-- ___________ADDED_BY_SANNY_____________ -->


        <meta itemprop="author" content = "বাংলালাইভ">    </footer>

    
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">      <small><a rel="nofollow" id="cancel-comment-reply-link" href="/he-didnt-like-her-dog-so-she-refused-to-marry-a-prospectus-groom/#respond" style="display:none;">     </a></small></h3>
									<form action="http://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="নাম" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="ই মেইল        " type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="ওয়েবসাইট" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label>Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>twenty &#43; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="sryy1nlkzz" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1473859052" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" /></strong></div></p>												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='194959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


<div class="art-img-text-down similar-articles"><h4 class="block-title"><span>এমন আরো নিবন্ধ       </span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/dad-i-topped-now-its-your-turn/" rel="bookmark" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/devendramedal-326x159.jpg" alt="" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/dad-i-topped-now-its-your-turn/" rel="bookmark" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র">মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T18:16:43+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/dad-i-topped-now-its-your-turn/#comments"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-195006">18</span></div>        </div>


        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/a-bra-should-be-kept-hidden-priyanka-chopra/" rel="bookmark" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/priyanka-new-326x159.jpg" alt="" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/a-bra-should-be-kept-hidden-priyanka-chopra/" rel="bookmark" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?">মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T17:27:24+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/a-bra-should-be-kept-hidden-priyanka-chopra/#comments"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-194997">36</span></div>        </div>


        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    </div>
                    <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <div id="bsa-html" class="bsaProContainer bsaProContainer-6 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="pulse" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><!--Iframe Tag  -->
<!-- begin ZEDO for channel:  Banglalive.com_300x250 , publisher: Banglalive.com , Ad Dimension: Medium Rectangle - 300 x 250 -->
<iframe  src="http://xp2.zedo.com/jsc/xp2/ff2.html?n=3327;c=159;s=83;d=9;w=300;h=250;l=[INSERT_CLICK_TRACKER_MACRO];pu=[INSERT_PAGE_URL];ru=www.banglalive.com" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=300 height=250></iframe>
<!-- end ZEDO for channel:  Banglalive.com_300x250 , publisher: Banglalive.com , Ad Dimension: Medium Rectangle - 300 x 250 --></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<script>var block_td_uid_13_57d94dec97816 = new td_block();
block_td_uid_13_57d94dec97816.id = "td_uid_13_57d94dec97816";
block_td_uid_13_57d94dec97816.atts = '{"category_id":"3","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_13_57d94dec97816.td_cur_cat = "3";
block_td_uid_13_57d94dec97816.td_column_number = "1";
block_td_uid_13_57d94dec97816.block_type = "4";
block_td_uid_13_57d94dec97816.post_count = "3";
block_td_uid_13_57d94dec97816.found_posts = "5636";
block_td_uid_13_57d94dec97816.max_num_pages = "1879";
block_td_uid_13_57d94dec97816.header_color = "#000";
block_td_uid_13_57d94dec97816.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_57d94dec97816);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/news/general-news/">নিউজ MARKET</a></h4><style>.ui-sctd_uid_13_57d94dec97816 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_13_57d94dec97816 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/dad-i-topped-now-its-your-turn/" rel="bookmark" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/devendramedal-100x65.jpg" alt="" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/dad-i-topped-now-its-your-turn/" rel="bookmark" title="মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র">মেয়ের সঙ্গে চুক্তি করে সোনা জিতেছেন দেবেন্দ্র</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T18:16:43+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/coming-soon-shuddh-desi-jeans-from-patanjali/" rel="bookmark" title="মহিলাদের জন্য ঢিলেঢালা,বিশুদ্ধ,স্বদেশি জিন্স বানাবে পতঞ্জলি"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/swadeshijeans-100x65.jpg" alt="" title="মহিলাদের জন্য ঢিলেঢালা,বিশুদ্ধ,স্বদেশি জিন্স বানাবে পতঞ্জলি"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/coming-soon-shuddh-desi-jeans-from-patanjali/" rel="bookmark" title="মহিলাদের জন্য ঢিলেঢালা,বিশুদ্ধ,স্বদেশি জিন্স বানাবে পতঞ্জলি">মহিলাদের জন্য ঢিলেঢালা,বিশুদ্ধ,স্বদেশি জিন্স বানাবে পতঞ্জলি</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T16:35:48+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/an-ex-iit-delhi-professor-left-lucrative-job-to-serve-tribals-work-for-upliftment-of-women-and-stay-connected-to-nature/" rel="bookmark" title="ছিলেন আইআইটি-র প্রফেসর‚ পড়িয়েছেন রঘুরাম রাজনকেও‚ এখন গ্রামে গ্রামে কাজ করেন আদিবাসীদের জন্য"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/aloksagar-100x65.jpg" alt="" title="ছিলেন আইআইটি-র প্রফেসর‚ পড়িয়েছেন রঘুরাম রাজনকেও‚ এখন গ্রামে গ্রামে কাজ করেন আদিবাসীদের জন্য"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/an-ex-iit-delhi-professor-left-lucrative-job-to-serve-tribals-work-for-upliftment-of-women-and-stay-connected-to-nature/" rel="bookmark" title="ছিলেন আইআইটি-র প্রফেসর‚ পড়িয়েছেন রঘুরাম রাজনকেও‚ এখন গ্রামে গ্রামে কাজ করেন আদিবাসীদের জন্য">ছিলেন আইআইটি-র প্রফেসর‚ পড়িয়েছেন রঘুরাম রাজনকেও‚ এখন গ্রামে গ্রামে কাজ করেন আদিবাসীদের জন্য</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T15:31:31+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_15_57d94decce5e1 = new td_block();
block_td_uid_15_57d94decce5e1.id = "td_uid_15_57d94decce5e1";
block_td_uid_15_57d94decce5e1.atts = '{"category_id":"164","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_15_57d94decce5e1.td_cur_cat = "164";
block_td_uid_15_57d94decce5e1.td_column_number = "1";
block_td_uid_15_57d94decce5e1.block_type = "4";
block_td_uid_15_57d94decce5e1.post_count = "3";
block_td_uid_15_57d94decce5e1.found_posts = "3779";
block_td_uid_15_57d94decce5e1.max_num_pages = "1260";
block_td_uid_15_57d94decce5e1.header_color = "#000";
block_td_uid_15_57d94decce5e1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_57d94decce5e1);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/entertainment/">বিনোদন</a></h4><style>.ui-sctd_uid_15_57d94decce5e1 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_15_57d94decce5e1 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/a-bra-should-be-kept-hidden-priyanka-chopra/" rel="bookmark" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/priyanka-new-100x65.jpg" alt="" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/a-bra-should-be-kept-hidden-priyanka-chopra/" rel="bookmark" title="মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?">মহিলাদের অন্তর্বাস প্রদর্শন নিয়ে কী বললেন প্রিয়াঙ্কা?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T17:27:24+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/after-break-up-with-aankita-lokhande-sushant-doesnt-want-to-get-into-any-other-relationship/" rel="bookmark" title="কৃতির সঙ্গে নাকি প্রেম করছেন না সুশান্ত!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/sushant-new1-100x65.jpg" alt="" title="কৃতির সঙ্গে নাকি প্রেম করছেন না সুশান্ত!"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/after-break-up-with-aankita-lokhande-sushant-doesnt-want-to-get-into-any-other-relationship/" rel="bookmark" title="কৃতির সঙ্গে নাকি প্রেম করছেন না সুশান্ত!">কৃতির সঙ্গে নাকি প্রেম করছেন না সুশান্ত!</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T16:48:58+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/kareenas-baby-to-share-birthday-with-grandparents/" rel="bookmark" title="করিনার সন্তান জন্মাতে চলেছে শর্মিলা বা রাজ কাপুরের জন্মদিনেই?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/kareena-new1-100x65.jpg" alt="" title="করিনার সন্তান জন্মাতে চলেছে শর্মিলা বা রাজ কাপুরের জন্মদিনেই?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/kareenas-baby-to-share-birthday-with-grandparents/" rel="bookmark" title="করিনার সন্তান জন্মাতে চলেছে শর্মিলা বা রাজ কাপুরের জন্মদিনেই?">করিনার সন্তান জন্মাতে চলেছে শর্মিলা বা রাজ কাপুরের জন্মদিনেই?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-14T15:06:52+00:00" >Sep 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><div id="bsa-html" class="bsaProContainer bsaProContainer-7 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="pulse" style=""><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html">
<!--Iframe Tag  -->
<!-- begin ZEDO for channel:  Banglalive.com_300x250_Mid , publisher: Banglalive.com , Ad Dimension: Medium Rectangle - 300 x 250 -->
<iframe  src="http://xp2.zedo.com/jsc/xp2/ff2.html?n=3327;c=167;s=83;d=9;w=300;h=250;l=[INSERT_CLICK_TRACKER_MACRO];pu=[INSERT_PAGE_URL];ru=www.banglalive.com" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=300 height=250></iframe>
<!-- end ZEDO for channel:  Banglalive.com_300x250_Mid , publisher: Banglalive.com , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<script>var block_td_uid_17_57d94ded23145 = new td_block();
block_td_uid_17_57d94ded23145.id = "td_uid_17_57d94ded23145";
block_td_uid_17_57d94ded23145.atts = '{"category_id":"140","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_57d94ded23145.td_cur_cat = "140";
block_td_uid_17_57d94ded23145.td_column_number = "1";
block_td_uid_17_57d94ded23145.block_type = "4";
block_td_uid_17_57d94ded23145.post_count = "3";
block_td_uid_17_57d94ded23145.found_posts = "482";
block_td_uid_17_57d94ded23145.max_num_pages = "161";
block_td_uid_17_57d94ded23145.header_color = "#000";
block_td_uid_17_57d94ded23145.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_57d94ded23145);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/lifestyle/">লাইফস্টাইল</a></h4><style>.ui-sctd_uid_17_57d94ded23145 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_17_57d94ded23145 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/painkiller-paracetamol-has-an-unusual-side-effect-not-known-to-many/" rel="bookmark" title="রক্ষক প্যারাসিটামলও কখনও কখনও ভক্ষক হয়ে দেখা দেয়"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/paracetamol-new-100x65.jpg" alt="" title="রক্ষক প্যারাসিটামলও কখনও কখনও ভক্ষক হয়ে দেখা দেয়"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/painkiller-paracetamol-has-an-unusual-side-effect-not-known-to-many/" rel="bookmark" title="রক্ষক প্যারাসিটামলও কখনও কখনও ভক্ষক হয়ে দেখা দেয়">রক্ষক প্যারাসিটামলও কখনও কখনও ভক্ষক হয়ে দেখা দেয়</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-10T16:00:55+00:00" >Sep 10, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/revealed-beauty-secrets-of-6-most-beautiful-bollywood-actresses/" rel="bookmark" title="জেনে নিন বলিউড সুন্দরীদের রূপমহলের চুপকথা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/09/beauty-big-100x65.jpg" alt="" title="জেনে নিন বলিউড সুন্দরীদের রূপমহলের চুপকথা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/revealed-beauty-secrets-of-6-most-beautiful-bollywood-actresses/" rel="bookmark" title="জেনে নিন বলিউড সুন্দরীদের রূপমহলের চুপকথা">জেনে নিন বলিউড সুন্দরীদের রূপমহলের চুপকথা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-10T13:30:24+00:00" >Sep 10, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/home-remedies-for-your-childs-runny-nose/" rel="bookmark" title="বাচ্চার নাক দিয়ে জল পড়ছে? শিখে রাখুন পাঁচটি ঘরোয়া টোটকা‚ যা ওকে আরাম দেবে"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2016/08/runny-nose-new-100x65.jpg" alt="" title="বাচ্চার নাক দিয়ে জল পড়ছে? শিখে রাখুন পাঁচটি ঘরোয়া টোটকা‚ যা ওকে আরাম দেবে"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/home-remedies-for-your-childs-runny-nose/" rel="bookmark" title="বাচ্চার নাক দিয়ে জল পড়ছে? শিখে রাখুন পাঁচটি ঘরোয়া টোটকা‚ যা ওকে আরাম দেবে">বাচ্চার নাক দিয়ে জল পড়ছে? শিখে রাখুন পাঁচটি ঘরোয়া টোটকা‚ যা ওকে আরাম দেবে</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-03T18:30:00+00:00" >Sep 3, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_19_57d94ded4ac14 = new td_block();
block_td_uid_19_57d94ded4ac14.id = "td_uid_19_57d94ded4ac14";
block_td_uid_19_57d94ded4ac14.atts = '{"category_id":"11","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"\u09b0\u09c7\u09b8\u09bf\u09aa\u09bf","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_19_57d94ded4ac14.td_cur_cat = "11";
block_td_uid_19_57d94ded4ac14.td_column_number = "1";
block_td_uid_19_57d94ded4ac14.block_type = "4";
block_td_uid_19_57d94ded4ac14.post_count = "4";
block_td_uid_19_57d94ded4ac14.found_posts = "279";
block_td_uid_19_57d94ded4ac14.max_num_pages = "70";
block_td_uid_19_57d94ded4ac14.header_color = "#000";
block_td_uid_19_57d94ded4ac14.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_57d94ded4ac14);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/recipe/">রেসিপি</a></h4><style>.ui-sctd_uid_19_57d94ded4ac14 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_19_57d94ded4ac14 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/chicken-souffle-recipe-in-bengali/" rel="bookmark" title="চিকেন সুফলে"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2015/12/chicken-souffle-recipe-in-Bengali-100x65.jpg" alt="" title="চিকেন সুফলে"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chicken-souffle-recipe-in-bengali/" rel="bookmark" title="চিকেন সুফলে">চিকেন সুফলে</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-12-22T16:23:19+00:00" >Dec 22, 2015</time><meta itemprop="interactionCount" content="UserComments:2"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/chingri-patisapta-prawn-patisapta-recipe/" rel="bookmark" title="চিংড়ির পাটিসাপটা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2015/12/chingri-patisapta-recipe-Bengali-100x65.jpg" alt="" title="চিংড়ির পাটিসাপটা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chingri-patisapta-prawn-patisapta-recipe/" rel="bookmark" title="চিংড়ির পাটিসাপটা">চিংড়ির পাটিসাপটা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-12-20T11:30:35+00:00" >Dec 20, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/chicken-with-macaroni-cheese-recipe/" rel="bookmark" title="ঠান্ডা মুরগি"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2015/12/thanda-murgi-recipe-bengali-100x65.jpg" alt="" title="ঠান্ডা মুরগি"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chicken-with-macaroni-cheese-recipe/" rel="bookmark" title="ঠান্ডা মুরগি">ঠান্ডা মুরগি</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-12-16T13:23:14+00:00" >Dec 16, 2015</time><meta itemprop="interactionCount" content="UserComments:1"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/dudh-murgi-recipe/" rel="bookmark" title="দুধ মুরগি"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://banglalive.com/wp-content/uploads/2015/12/dudh-murgi-recipe-100x65.jpg" alt="" title="দুধ মুরগি"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/dudh-murgi-recipe/" rel="bookmark" title="দুধ মুরগি">দুধ মুরগি</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-12-13T12:30:17+00:00" >Dec 13, 2015</time><meta itemprop="interactionCount" content="UserComments:2"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->            <div class="td-footer-wrap">
            <div class="container">
                <div class="row">
                    
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span4 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://banglalive.com/wp-content/uploads/2015/03/logo1.jpg" data-retina="http://banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt=""/></div><div class="footer-text-wrap">Unauthorised copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</div><div class="footer-email-wrap">Contact us: <a href="mailto:editor@celciusindia.com">editor@celciusindia.com</a></div>                                                </div>

                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget widget_text"><div class="block-title"><span>ভোট দিন বাছতে</span></div>			<div class="textwidget"><div id="pool1" class="poll_main_cls"><div id="pool1_msg" class="poll_msg_cls"></div><div class='poll_question_cls'>সৌরভকে বিশেষ কমিটিতে রাখা কি নিছক আইওয়াশ ?</div><ul class='poll_ans_ul_cls'><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(4)' name = 'poolanswer' id = 'poolanswer' value= '4'> Yes, I agree<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(5)' name = 'poolanswer' id = 'poolanswer' value= '5'> No, I don't agree<br /></li><li class='poll_ans_li_cls'><input type ='Radio' onClick='SetPool(6)' name = 'poolanswer' id = 'poolanswer' value= '6'> Not Sure<br /></li></ul><input name="pool1_ans" id="pool1_ans" type="hidden" value="" /><div class="pool1_btn_cls"><input class='pool1_btn_cls' name='pool1_btn' id='pool1_btn' onClick='return PollOne_Submit("http://banglalive.com")' value='Submit' type='button'></div></div></div>
		</aside>                                                </div>
                                                <div class="span4 wpb_column column_container">
                                                    <div id=td_uid_21_57d94deda4a53 class="td_block_wrap td_social widget widget_social"><h4 class="block-title"><span >সামাজিকতা</span></h4><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/banglaliveofficial"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td_social_info">106,832</span><span class="td_social_info">Fans</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/banglaliveofficial" target="_blank">Like</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://plus.google.com/+banglalive"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td_social_info">481</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="https://plus.google.com/+banglalive" target="_blank">+1</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/Banglalive"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td_social_info">800</span><span class="td_social_info">Followers</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/Banglalive" target="_blank">Follow</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="http://www.youtube.com/user/banglami"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span><span class="td_social_info">580</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="http://www.youtube.com/user/banglami" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><style>#td_uid_21_57d94deda4a53 .td_social_button a { background-color:#}</style>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                            </div>
            </div>
        </div> <!-- /.td-footer-wrap  -->
    

    
    <div class="td-sub-footer-wrap">
        <div class="container ">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                                <div class="span4 td-sub-footer-copy">
                                    &copy; Copyright © 2015-16 Celcius Technologies Pvt. Ltd. All Rights Reserved.                                </div>
                                <div class="span8 td-sub-footer-menu">

                                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-136437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-136437"><a href="http://banglalive.com/">Home</a></li>
<li id="menu-item-136464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136464"><a href="http://banglalive.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-136462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136462"><a href="http://banglalive.com/privacy/">Privacy</a></li>
<li id="menu-item-136463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136463"><a href="http://banglalive.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-136461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136461"><a href="http://banglalive.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-136460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136460"><a href="http://banglalive.com/contact-us/">Contact Us</a></li>
</ul></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
    </div>
    <!--/#inner-wrap-->
    </div>
    <!--/#outer-wrap-->

    <div class="td-sp td-scroll-up"></div>

    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://banglalive.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.6-5643'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/banglalive.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/banglalive.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/themes/Newspaper/js/min/site.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://banglalive.com/wp-content/plugins/bj-lazy-load/js/combined.min.js?ver=0.7.5'></script>
<script type='text/javascript' src='http://banglalive.com/wp-includes/js/comment-reply.min.js?ver=221ec6aef30894480b1dc5ed684feff0'></script>
			<div id="indicimelayer">
				Powered By <a href="http://www.vishalon.net/IndicResources/IndicIME.aspx" target="_blank">Indic IME</a>
			</div>
			<script language="JavaScript" type="text/javascript">
			var pphText, indicime_bu = "http://banglalive.com/wp-content/plugins/indicime_wp/indicime/", indicime_script="Bengali:Bengali", indicime_lnk = "off"; 
			initIndicIME();
			</script>
			

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 57d94dedba00d
    -->

    
            <style type="text/css" media="screen">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</style><link rel='stylesheet' id='bbp-default-css'  href='http://banglalive.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://banglalive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://banglalive.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://banglalive.com/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    
</script>


                <script language="javascript">
                    td_ajax_count.td_get_views_counts_ajax("post","[194959]");
                </script>
                    <div class="detail-help" style="display:none;">
     
<div class="topictitle"><a name="vowel"></a>Vowel</div>
    <blockquote><p>
        <br><span class="bengalichar">অ</span> = a, <span class="bengalichar">আ</span> = aa, <span class="bengalichar">ই</span> = i, <span class="bengalichar">ঈ</span> = ee, <span class="bengalichar">উ</span> = u, <span class="bengalichar">ঊ</span> = oo, <span class="bengalichar">ঋ</span> = Ri, <span class="bengalichar">ৠ</span> = RI, <span class="bengalichar">ঌ</span> = Li~, <span class="bengalichar">ৡ</span> = LI~, <span class="bengalichar">এ</span> = e, <span class="bengalichar">ঐ</span> = ai, <span class="bengalichar">ও</span> = o, <span class="bengalichar">ঔ</span> = au, <span class="bengalichar">অং</span> = aM, <span class="bengalichar">অঁ</span> = aM~, <span class="bengalichar">অঃ</span> = a:
    </p></blockquote>
    <div class="topictitle"><a name="consonant"></a>Consonant</div>
    <blockquote><p>
        <br><span class="bengalichar">ক</span> = k, <span class="bengalichar">খ</span> = kh, <span class="bengalichar">গ</span> = g, <span class="bengalichar">ঘ</span> = gh, <span class="bengalichar">ঙ</span> = NG, <br><span class="bengalichar">চ</span> = ch, <span class="bengalichar">ছ</span> = chh, <span class="bengalichar">জ</span> = j, <span class="bengalichar">ঝ</span> = jh, <span class="bengalichar">ঞ</span> = NY, <br><span class="bengalichar">ট</span> = T, <span class="bengalichar">ঠ</span> = Th, <span class="bengalichar">ড</span> = D, <span class="bengalichar">ঢ</span> = Dh, <span class="bengalichar">ণ</span> = N, <br><span class="bengalichar">ত</span> = t, <span class="bengalichar">থ</span> = th, <span class="bengalichar">দ</span> = d, <span class="bengalichar">ধ</span> = dh, <span class="bengalichar">ন</span> = n, <br><span class="bengalichar">প</span> = p, <span class="bengalichar">ফ</span> = ph, <span class="bengalichar">ব</span> = b, <span class="bengalichar">ভ</span> = bh, <span class="bengalichar">ম</span> = m, <br><span class="bengalichar">য</span> = y, <span class="bengalichar">র</span> = r, <span class="bengalichar">ল</span> = l, <span class="bengalichar">শ</span> = sh, <span class="bengalichar">ষ</span> = Sh, <br><span class="bengalichar">স</span> = s, <span class="bengalichar">হ</span> = h, <span class="bengalichar">ক্ষ</span> = kSh, <span class="bengalichar">জ্ঞ</span> = Gy
    </p></blockquote>
    <div class="topictitle">Additional Consonant</div>
    <blockquote><p><br><span class="bengalichar">ৎ</span> = t ~ (Khand t)<br><span class="bengalichar">ড়</span> = D*<br><span class="bengalichar">ঢ়</span> = Dh*<br><span class="bengalichar">য়</span> = y*</p></blockquote>
    <div class="topictitle"><a name="vowelsign">Vowel Sign</a></div>
    <blockquote>
    <div>
      <br><span class="bengalichar">া</span> = aa, <span class="bengalichar">ি</span> = i, <span class="bengalichar">ী</span> = ee, <span class="bengalichar">ু</span> = u, <span class="bengalichar">ূ</span> = oo, <span class="bengalichar">ৃ</span> = Ri, <span class="bengalichar">ৄ</span> = RI, <span class="bengalichar">ৢ</span> = Li~, <span class="bengalichar">ৣ</span> = LI~, <span class="bengalichar">ে</span> = e, <span class="bengalichar">ৈ</span> = ai, <span class="bengalichar">ো</span> = o, <span class="bengalichar">ৌ</span> = au, <span class="bengalichar">ৗ</span> = aU (au length mark), <span class="bengalichar">ঁ</span> = M~ (Chandrabindu), <span class="bengalichar">ং</span> = M (Anusvar), <span class="bengalichar">ঃ</span> = : (Visarg)
      </div>
    <div>&nbsp;</div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="digit"></a>Digit</div>
    <blockquote>
    <div>
            <br><span class="bengalichar">০</span> = 0, <span class="bengalichar">১</span> = 1, <span class="bengalichar">২</span> = 2, <span class="bengalichar">৩</span> = 3, <span class="bengalichar">৪</span> = 4, <span class="bengalichar">৫</span> = 5, <span class="bengalichar">৬</span> = 6, <span class="bengalichar">৭</span> = 7, <span class="bengalichar">৮</span> = 8, <span class="bengalichar">৯</span> = 9
        </div>
   
    <div class="topictitle"><a name="other"></a>Other</div>
    <blockquote>
    <div>
        <br><span class="bengalichar">্</span> = See example (Hasant/Viram)<br><span class="bengalichar">়</span> = * (Nukta)<br><span class="bengalichar">ʼ</span> = ' (Urdhacomma)<br><span class="bengalichar">ঽ</span> = &amp; (Avagrah)<br><span class="bengalichar">৺</span> = ~ (Isshar)<br><span class="bengalichar">৹</span> = a~ (Bengali ana sign)<br><span class="bengalichar">৲</span> = Rs~ (Bengali Rupee sign)<br><span class="bengalichar">৳</span> = T~ (Taka sign)<br><span class="bengalichar">।</span> = | (Devanagari danda)<br><span class="bengalichar">॥</span> = || (Devanagari double danda)<br><span class="bengalichar">₹</span> = Rs (Indian Rupee sign)<br><span class="bengalichar">卐</span> = +~ (Swastika sign)<br><span class="bengalichar">Zero Width Joiner</span> = ^<br><span class="bengalichar">Zero Width Non Joiner</span> = ^^
      </div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="symbol"></a>Symbol</div>
    <blockquote>
    <div>
            The English symbols [ ] { } ( ) &lt; &gt; - + / = ; . , " ? ! % \ _ $ @ #  translate into the same symbols.
        </div>
    <div>Symbols &amp; ~ * : ^ | '  have special meaning. You can type this way<br><br />
        <br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~
        </div>
    <div>These symbols will type Bengali characters first but if "~" will be<br />
        followed, it will remove previously typed Bengali character and then type the<br />
        symbol.</div>
    </blockquote>
    <div class="topictitle"><a name="rule"></a>Rule</div>
    <blockquote>
    <ol>
    <li>Consonant is followed by vowel character to make live consonant.<br><br />
    <div class="example">Example<br><br />
                <span class="bengalichar">ক কা কি কী কু কূ কৃ কৄ কৢ কৣ কে কৈ কো কৌ কঁ কং কঃ</span><br>ka kaa ki kee ku koo kRi kRI kLi~ kLI~ ke kai ko kau kaM~ kaM ka:</div>
    </li>
    <li>Two or more consecutive consonants make consonant cluster. The last consonant takes the full form and<br />
            all preceding consonants within cluster take half form<br></p>
    <div class="example">Example<br><br />
                <span class="bengalichar">নমস্কার</span> can be written by typing<br />
                "namaskaar"</div>
    </li>
    <li>Special consonant cluster forms (ligature) will be created automatically if it is available in the font.<br />
                Look at the examples for clarification. All possible ligatures may not<br />
                be given in the example. Try typing the consonant combinations according<br />
                to ligature pronounciation and hopefully it will work. For example, try typing<br />
                "vidhyaa", "viDyaa", "vidyaa" to get the correct ligature for "dy"<br />
                in "vidyaa".
            </li>
    </ol>
    </blockquote>
    <div class="topictitle"><a name="zwj"></a>ZWJ/ZWNJ character</div>
    <blockquote>
    <div>As per Rule # 3, ligature will be rendered. ZWJ and ZWNJ characters are used to produce alternate rendering of ligature.</div>
    <p>A consonant followed by ZWJ character will produce half-formed consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n</div>
    <p>A consonant followed by ZWNJ character will produce dead consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwnj;ন</span> = prash^^n</div>
    <p>If two english characters are making one Bengali Vowel (i.e. ai, au), then<br />
        ZWJ character is used to separate them into two different vowels. It will not<br />
        add ZWJ character but only considered as the separator between two<br />
        vowels.</p>
    <div class="example">Example<br><br><span class="bengalichar">ঐরাবত</span> = airaabat<br><span class="bengalichar">অইরাবত</span> = a^iraabat</div>
    </blockquote>
    <div class="topictitle"><a name="example"></a>Example</div>
    <blockquote>
    <div class="example"><br><span class="bengalichar">সুপ্রভাত</span> = suprabhaat<br><span class="bengalichar">কর্ম</span> = karm<br><span class="bengalichar">শ্রী</span> = shree<br><span class="bengalichar">বিদ্যা</span> = bidyaa<br><span class="bengalichar">পদ্ম</span> = padm<br><span class="bengalichar">পদ্&zwnj;ম</span> = pad^^m<br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n<br><span class="bengalichar">ঐ</span> = ai<br><span class="bengalichar">অই</span> = a^i<br><span class="bengalichar">ঔ</span> = au<br><span class="bengalichar">অউ</span> = a^u<br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~</div>
    </blockquote>


<style>
#indiccmc .topictitle {
  clear: both;
  margin: 10px 0;
  color:#ae2829;
}
#indiccmc blockquote, #indiccmc div1 {
  margin: 5px 0;
  background:# e1e1e1;
  padding: 5px;
}
#indiccmc blockquote br1 {
  display:none;
}
#indiccmc blockquote p, #indiccmc blockquote span,  #indiccmc .rp, #indiccmc div, #indiccmc blockquote ol li {
    font-size: 18px;
    color: #000;font-weight: normal;
}
</style>
</div>




    <script>
        jQuery(document).ready(function(){
            jQuery('.top-header-menu .menu-item-first').html(jQuery('#indicimelayer').html());
            jQuery('.top-header-menu .menu-item-first #indiccmc').append(jQuery('.detail-help').html());
            jQuery('.detail-help').hide();
                        jQuery('.page-id-136304 .force-login').click(function(){
                jQuery.cookie("user_blog", 1);
                jQuery('a.td-login-modal-js').click();
                return false;
            });
            jQuery('.force-login').click(function(){
                jQuery('a.td-login-modal-js').click();
                return false;
            });
                       var raajs = (jQuery("#indicscript").val() == '_globalIndicIME') ? document.getElementById('indicscript').value:pphText.getScript('_globalIndicIME');
           //console.log('SANNY'+raajs);
            if(raajs == 'bengali') {
                jQuery("#indicscript").val("bengali");
            }

            jQuery('.topic.bbpress .entry-crumbs a').each(function(){
                if(jQuery(this).attr('href') == 'majlish'){
                    // jQuery(this).attr('href', 'javascript:void()');
                    // jQuery(this).text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).parent().text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).remove();
                }
            }) ;


            /* -- Majlish Show Hide Content -- */ 

            jQuery('a.topic-close-toggle').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 jQuery('#topic-full-'+toogle_id).slideUp(500);
                 jQuery('#topic-excerpt-'+toogle_id).slideDown(500);
                 jQuery('.sanny-view-all').hide();
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery(this).removeClass('topic-close-toggle');
            });
            jQuery('a.sanny-full').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 //console.log(toogle_id+jQuery(this).attr('class'));
                 jQuery('.sanny-full-content').hide();
                 jQuery('.sanny-excerpt').show();
                 jQuery('a.sanny-full').text('More ↓');
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery('a.topic-close-toggle').removeClass('topic-close-toggle');
                 jQuery('.sanny-view-all').hide();

                 jQuery('#toggle-topic-view-'+toogle_id).show();
                 jQuery('#topic-excerpt-'+toogle_id).hide();
                 jQuery('#topic-full-'+toogle_id).slideDown(500);
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery(this).text('Close ↑');
                 jQuery(this).addClass('topic-close-toggle');
                 jQuery(this).removeClass('sanny-full');
            });
            /* -- Majlish Show Hide Content -- */ 
        });
    </script>




<!-- FONT TYPING -->
<!-- FONT TYPING -->




</body>
</html>