<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Are Election Manifestos In India A Basket Of Lies?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://banglalive.com/xmlrpc.php" />
    <meta property="og:image" content="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg" /><link rel="icon" type="image/png" href="https://cdn.banglalive.com/wp-content/uploads/2015/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A manifesto is a published declaration of the intentions, motives, or views of the issuer, be it an individual, group, political party or government."/>
<link rel="canonical" href="https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ম্যানিফেস্টো : এক গুল্পকথা" />
<meta property="og:description" content="কয়েক হাজার কিলবিল করা লার্ভা নিয়েই ম্যানিফেস্টো" />
<meta property="og:url" content="https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:tag" content="election manifesto India" />
<meta property="article:section" content="বিশেষ নিবন্ধ" />
<meta property="article:published_time" content="2019-04-25T06:59:57+00:00" />
<meta property="article:modified_time" content="2019-04-25T06:59:58+00:00" />
<meta property="og:updated_time" content="2019-04-25T06:59:58+00:00" />
<meta property="og:image" content="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg" />
<meta property="og:image:secure_url" content="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A manifesto is a published declaration of the intentions, motives, or views of the issuer, be it an individual, group, political party or government." />
<meta name="twitter:title" content="Are Election Manifestos In India A Basket Of Lies?" />
<meta name="twitter:image" content="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://banglalive.com/#organization","name":"","url":"https://banglalive.com/","sameAs":[]},{"@type":"WebSite","@id":"https://banglalive.com/#website","url":"https://banglalive.com/","name":"BanglaLive","publisher":{"@id":"https://banglalive.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://banglalive.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/#webpage","url":"https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/","inLanguage":"en-US","name":"Are Election Manifestos In India A Basket Of Lies?","isPartOf":{"@id":"https://banglalive.com/#website"},"image":{"@type":"ImageObject","@id":"https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/#primaryimage","url":"https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg","width":700,"height":500},"primaryImageOfPage":{"@id":"https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/#primaryimage"},"datePublished":"2019-04-25T06:59:57+00:00","dateModified":"2019-04-25T06:59:58+00:00","description":"A manifesto is a published declaration of the intentions, motives, or views of the issuer, be it an individual, group, political party or government."},{"@type":"Article","@id":"https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/#article","isPartOf":{"@id":"https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/#webpage"},"author":{"@id":"https://banglalive.com/author/amlan-kususm/#author","name":"\u0985\u09ae\u09cd\u09b2\u09be\u09a8\u0995\u09c1\u09b8\u09c1\u09ae \u099a\u0995\u09cd\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0"},"publisher":{"@id":"https://banglalive.com/#organization"},"headline":"\u09ae\u09cd\u09af\u09be\u09a8\u09bf\u09ab\u09c7\u09b8\u09cd\u099f\u09cb : \u098f\u0995 \u0997\u09c1\u09b2\u09cd\u09aa\u0995\u09a5\u09be","datePublished":"2019-04-25T06:59:57+00:00","dateModified":"2019-04-25T06:59:58+00:00","commentCount":"1","mainEntityOfPage":"https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/#webpage","image":{"@id":"https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/#primaryimage"},"keywords":"election manifesto India","articleSection":"Home Slider,\u09ac\u09bf\u09b6\u09c7\u09b7 \u09a8\u09bf\u09ac\u09a8\u09cd\u09a7"},{"@type":"Person","@id":"https://banglalive.com/author/amlan-kususm/#author","name":"\u0985\u09ae\u09cd\u09b2\u09be\u09a8\u0995\u09c1\u09b8\u09c1\u09ae \u099a\u0995\u09cd\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0","image":{"@type":"ImageObject","@id":"https://banglalive.com/#personlogo","url":"https://cdn.banglalive.com/wp-content/uploads/2016/07/amlankusum.jpg","caption":"\u0985\u09ae\u09cd\u09b2\u09be\u09a8\u0995\u09c1\u09b8\u09c1\u09ae \u099a\u0995\u09cd\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0"},"description":"\u0985\u09ae\u09cd\u09b2\u09be\u09a8\u0995\u09c1\u09b8\u09c1\u09ae\u09c7\u09b0 \u099c\u09a8\u09cd\u09ae\u201a\u0995\u09b0\u09cd\u09ae\u201a\u09a7\u09b0\u09cd\u09ae \u09b8\u09ac\u0987 \u098f\u0987 \u09b6\u09b9\u09b0\u09c7|\u09ac\u09be\u0982\u09b2\u09be \u099b\u09cb\u099f\u0997\u09b2\u09cd\u09aa\u09c7\u09b0 \u09aa\u09cb\u0995\u09be|\u098f\u0995\u09c7\u09ac\u09be\u09b0\u09c7\u0987 \u0989\u099a\u09cd\u099a\u09be\u0995\u09be\u0999\u09cd\u0996\u09c0 \u09a8\u09df\u201a\u0985\u09b2\u09cd\u09aa \u09b2\u0987\u09df\u09be \u09b8\u09c1\u0996\u09c0|","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; ম্যানিফেস্টো : এক গুল্পকথা Comments Feed" href="https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/banglalive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.banglalive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.banglalive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://cdn.banglalive.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.banglalive.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://banglalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.banglalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://banglalive.com/?p=250332' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fare-election-manifestos-in-india-a-basket-of-lies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fare-election-manifestos-in-india-a-basket-of-lies%2F&#038;format=xml" />
<style> 	

	.astro-detail-box {
	    clear: both;
	    float: left;
	    padding: 5px;
	    width: 99%;
	}
	.astro-detail {
	    float: left;
	    width: 50%;
	}
	.separate {
	    border: 1px dashed #e1e1e1;
	    clear: both;
	    display: inline-block;
	    margin: 30px 0;
	    width: 100%;
	}
	.astro-thumb {
	  float: left;
	  max-width: 75px;
	  width: 100%;
	}
.astro-color, .astro-number {
    background: #e1e1e1 none repeat scroll 0 0;
    border-radius: 5px;
    float: left;
    margin: 0 0 5px;
    padding: 5px;
    width: 50%;
}
.astro-number  {
    text-align: right;
}
.astro-color {
    border-right: 1px solid #fff;
}
	.astro-color p, .astro-number p{
	    font-size:15px;
	    margin:0;
	}

	.astro-prediction {
	    float: left;
	    width: 80%;
	}
.vc_single_image-wrapper { text-align:center; margin-bottom:10px}
	.number-color-box 
	{
		background-color: #B4222B; display: list-item; font-size: initial;padding: 0 5px;color: #fff;border-radius: 5px;    width: 65%;
    padding: 0 5px;
    margin: 0 auto 20px;
	}
		</style>        <style type="text/css">

      /*  DEEP -- AD -- 17/11/2017 */
      .sny-ads-panel.header{ 
        max-height:90px; 
        overflow:hidden; 
      }

      .sny-ads-panel:not(.sny-header) {
          margin-bottom: 25px;
      }

        .sny-ads-panel:not(.sny-header):before {
            content: '<-- AD -->';
            /* position: absolute; */
            z-index: 999999;
            width: 100%;
            /* background: red; */
            /* height: 384px; */
            color: #ccc;
            display: block;
            /* margin-bottom: 10px; */
        }

      .header-ad-google { 
        width: 320px !important; 
        height: 100px !important; 
        margin: 0 auto !important; 
      }
      @media(min-width: 500px) { 
        .header-ad-google { 
          width: 468px !important; 
          height: 60px !important;    
          margin: 0 auto !important; 
        } 
      }
      @media(min-width: 800px) { 
        .header-ad-google { 
          width: 728px !important; 
          height: 90px !important;    
          margin: 0 auto !important; 
        } 
      }
      
      .sny-ads-panel.sny-header.td-visible-phone {
          margin: 10px 0 5px;
      }
      .sny-ads-panel {
          text-align: center;
      }
      
      .sny-ads-panel img {
          border: 1px solid #e1e1e1;
          margin: 0 auto;
      }
      .sny-ads-panel.sidebar_ad_1, .sny-ads-panel.sidebar_ad_2 {
          margin-bottom: 20px;
      }
      .td-a-rec-id-headerXX {
        width:728px;
        height:90px;
      }
      .sny-ads-panel.headerXX {
        padding:0 2px;
      }

      .single-post .sny-ads-panel.mobile_banner {
        margin: 0 0 10.5px;
      }

      .single-post .sny-ads-panel.mobile_banner img{
        display: inline-block;
      }

            
        </style>
<!--      <script type="text/javascript">

        jQuery( document ).ready(function() { 

         var is_mobile = false;

         /*   if( jQuery('.td-visible-phone').css('display')=='block') {
                is_mobile = true;       
            }

            // now i can use is_mobile to run javascript conditionally

            if (is_mobile == true) {
                jQuery('.airasia_ad').each(function( index ) {
                  console.log('Sanny');
                  console.log(jQuery(this).attr('href'));
                  jQuery(this).attr('href', 'https://www.airasia.com/mobile/pg/index.html?utm_source=Kreative&utm_medium=display&utm_campaign=aa_in_tactical|content_Instantvisa_AK&utm_term=AK&utm_content=mobile_Banglalive');
                });
            }*/

          if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            jQuery('.airasia_ad').each(function( index ) {
              console.log('Sanny');
              console.log(jQuery(this).attr('href'));
              jQuery(this).attr('href', 'https://www.airasia.com/mobile/pg/index.html?utm_source=Kreative&utm_medium=display&utm_campaign=aa_in_tactical|content_Instantvisa_AK&utm_term=AK&utm_content=mobile_Banglalive');
            });
          }
        });
      </script> -->
    <script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/banglalive.com\/wp-admin\/","wpRestNonce":"a3adc4d4c5","wpRestUrl":"https:\/\/banglalive.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22144401-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22144401-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://banglalive.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://banglalive.com/category/home-slider/",
                    "name": "Home Slider"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/",
                    "name": "ম্যানিফেস্টো : এক গুল্পকথা"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-250332 single-format-standard unselectable are-election-manifestos-in-india-a-basket-of-lies global-block-template-1 td-magazine white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/banglaliveofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Banglalive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-9945"><a href="https://banglalive.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-136747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136747"><a href="https://banglalive.com/category/news/">খবর<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://banglalive.com/category/news/kolkata-news/">আমার শহর</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/news/general-news/">নিউজ Market</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></li>
</ul>
</li>
<li id="menu-item-136749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136749"><a href="https://banglalive.com/category/entertainment/">বিনোদন<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></li>
</ul>
</li>
<li id="menu-item-136369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136369"><a href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></li>
</ul>
</li>
<li id="menu-item-177970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177970"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-136750"><a href="https://banglalive.com/category/bakalam/">বকলম</a></li>
<li id="menu-item-195536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/cartoon-with-words/">গদ্য-কার্টুন</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></li>
</ul>
</li>
<li id="menu-item-136381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136381"><a href="https://banglalive.com/astrology/">রাশিফল</a></li>
<li id="menu-item-136546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136546"><a href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/veg/">নিরামিষ</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/banglalive-com-best-and-easy-to-cook-meat-recipes-in-bengali/">মাংস</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/sweet/">মিষ্টি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/best-and-easy-to-cook-rice-recipes-in-bengali/">রাইস</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/ruti/">রুটি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/sarbat/">শরবত</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/soup/">সুপ</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/snacks/">স্ন্যাক্স</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/salad/">স্যালাদ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://banglalive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kolkata</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, May 4, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/banglaliveofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Banglalive" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://banglalive.com/">
                <img src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Banglalive" title="Banglalive"/>
                <span class="td-visual-hidden">BanglaLive</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ccd7c28d3f39_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ccd7c28d3f39_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ccd7c28d3f39_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
<script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://banglalive.com/">
            <img src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Banglalive" title="Banglalive"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9945"><a href="https://banglalive.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136747"><a href="https://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ccd7c28d5378_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5ccd7c28d5378" ><script>var block_td_uid_2_5ccd7c28d5378 = new tdBlock();
block_td_uid_2_5ccd7c28d5378.id = "td_uid_2_5ccd7c28d5378";
block_td_uid_2_5ccd7c28d5378.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"171","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ccd7c28d5378_rand","tdc_css_class":"td_uid_2_5ccd7c28d5378_rand","tdc_css_class_style":"td_uid_2_5ccd7c28d5378_rand_style"}';
block_td_uid_2_5ccd7c28d5378.td_column_number = "3";
block_td_uid_2_5ccd7c28d5378.block_type = "td_block_mega_menu";
block_td_uid_2_5ccd7c28d5378.post_count = "4";
block_td_uid_2_5ccd7c28d5378.found_posts = "9390";
block_td_uid_2_5ccd7c28d5378.header_color = "";
block_td_uid_2_5ccd7c28d5378.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ccd7c28d5378.max_num_pages = "2348";
tdBlocksArray.push(block_td_uid_2_5ccd7c28d5378);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ccd7c28d5378" id="td_uid_3_5ccd7c28eebdc" data-td_block_id="td_uid_2_5ccd7c28d5378" data-td_filter_value="" href="https://banglalive.com/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5ccd7c28d5378"  id="td_uid_4_5ccd7c28eec42" data-td_block_id="td_uid_2_5ccd7c28d5378" data-td_filter_value="30" href="https://banglalive.com/category/news/kolkata-news/">আমার শহর</a><a class="mega-menu-sub-cat-td_uid_2_5ccd7c28d5378"  id="td_uid_5_5ccd7c28eec84" data-td_block_id="td_uid_2_5ccd7c28d5378" data-td_filter_value="3" href="https://banglalive.com/category/news/general-news/">নিউজ Market</a><a class="mega-menu-sub-cat-td_uid_2_5ccd7c28d5378"  id="td_uid_6_5ccd7c28eecac" data-td_block_id="td_uid_2_5ccd7c28d5378" data-td_filter_value="29" href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></div></div><div id=td_uid_2_5ccd7c28d5378 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/what-is-atmospheric-river/" rel="bookmark" class="td-image-wrap" title="ভূপৃষ্ঠ নয়, বায়ুমণ্ডলের মধ্যে দিয়ে প্রবাহিত অদৃশ্য এক সুবিশাল নদী"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ভূপৃষ্ঠ নয়, বায়ুমণ্ডলের মধ্যে দিয়ে প্রবাহিত অদৃশ্য এক সুবিশাল নদী" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/Atmospheric-River--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/what-is-atmospheric-river/" rel="bookmark" title="ভূপৃষ্ঠ নয়, বায়ুমণ্ডলের মধ্যে দিয়ে প্রবাহিত অদৃশ্য এক সুবিশাল নদী">ভূপৃষ্ঠ নয়, বায়ুমণ্ডলের মধ্যে দিয়ে প্রবাহিত অদৃশ্য এক সুবিশাল নদী</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/man-got-stuck-at-the-airport-for-18-years/" rel="bookmark" class="td-image-wrap" title="অবিশ্বাস্য ! টানা ১৮ বছর বিমানবন্দরেই বসবাস এই ব্যক্তির"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="অবিশ্বাস্য ! টানা ১৮ বছর বিমানবন্দরেই বসবাস এই ব্যক্তির" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/Mehran-Karimi-Nasseri-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/man-got-stuck-at-the-airport-for-18-years/" rel="bookmark" title="অবিশ্বাস্য ! টানা ১৮ বছর বিমানবন্দরেই বসবাস এই ব্যক্তির">অবিশ্বাস্য ! টানা ১৮ বছর বিমানবন্দরেই বসবাস এই ব্যক্তির</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/girl-plays-accordion-surprised-to-see-the-cows-reacted/" rel="bookmark" class="td-image-wrap" title="কিশোরীর বাজনায় মত্ত গরুর পাল, ভাইরাল ভিডিও"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="কিশোরীর বাজনায় মত্ত গরুর পাল, ভাইরাল ভিডিও" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/cows-reacted-accordian-music-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/girl-plays-accordion-surprised-to-see-the-cows-reacted/" rel="bookmark" title="কিশোরীর বাজনায় মত্ত গরুর পাল, ভাইরাল ভিডিও">কিশোরীর বাজনায় মত্ত গরুর পাল, ভাইরাল ভিডিও</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/4000-year-old-rice-dal-sacred-chambers-and-coffins-found-in-uttar-pradesh/" rel="bookmark" class="td-image-wrap" title="মাটির তলায় বিভিন্ন পাত্রে সঞ্চিত চার হাজার বছরের প্রাচীন চাল, ডাল"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="মাটির তলায় বিভিন্ন পাত্রে সঞ্চিত চার হাজার বছরের প্রাচীন চাল, ডাল" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/c79skvWmQl6HrjZThJh7-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/4000-year-old-rice-dal-sacred-chambers-and-coffins-found-in-uttar-pradesh/" rel="bookmark" title="মাটির তলায় বিভিন্ন পাত্রে সঞ্চিত চার হাজার বছরের প্রাচীন চাল, ডাল">মাটির তলায় বিভিন্ন পাত্রে সঞ্চিত চার হাজার বছরের প্রাচীন চাল, ডাল</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ccd7c28d5378" data-td_block_id="td_uid_2_5ccd7c28d5378"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ccd7c28d5378" data-td_block_id="td_uid_2_5ccd7c28d5378"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136749"><a href="https://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ccd7c2913f23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_7_5ccd7c2913f23" ><script>var block_td_uid_7_5ccd7c2913f23 = new tdBlock();
block_td_uid_7_5ccd7c2913f23.id = "td_uid_7_5ccd7c2913f23";
block_td_uid_7_5ccd7c2913f23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ccd7c2913f23_rand","tdc_css_class":"td_uid_7_5ccd7c2913f23_rand","tdc_css_class_style":"td_uid_7_5ccd7c2913f23_rand_style"}';
block_td_uid_7_5ccd7c2913f23.td_column_number = "3";
block_td_uid_7_5ccd7c2913f23.block_type = "td_block_mega_menu";
block_td_uid_7_5ccd7c2913f23.post_count = "4";
block_td_uid_7_5ccd7c2913f23.found_posts = "6872";
block_td_uid_7_5ccd7c2913f23.header_color = "";
block_td_uid_7_5ccd7c2913f23.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ccd7c2913f23.max_num_pages = "1718";
tdBlocksArray.push(block_td_uid_7_5ccd7c2913f23);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ccd7c2913f23" id="td_uid_8_5ccd7c2923957" data-td_block_id="td_uid_7_5ccd7c2913f23" data-td_filter_value="" href="https://banglalive.com/category/entertainment/">All</a><a class="mega-menu-sub-cat-td_uid_7_5ccd7c2913f23"  id="td_uid_9_5ccd7c29239ae" data-td_block_id="td_uid_7_5ccd7c2913f23" data-td_filter_value="4" href="https://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a><a class="mega-menu-sub-cat-td_uid_7_5ccd7c2913f23"  id="td_uid_10_5ccd7c29239f6" data-td_block_id="td_uid_7_5ccd7c2913f23" data-td_filter_value="5" href="https://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a><a class="mega-menu-sub-cat-td_uid_7_5ccd7c2913f23"  id="td_uid_11_5ccd7c2923a25" data-td_block_id="td_uid_7_5ccd7c2913f23" data-td_filter_value="6" href="https://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></div></div><div id=td_uid_7_5ccd7c2913f23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/bollywoods-everlasting-marriages-an-unending-saga-of-love/" rel="bookmark" class="td-image-wrap" title="বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2014/06/long-marriages-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/bollywoods-everlasting-marriages-an-unending-saga-of-love/" rel="bookmark" title="বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা">বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/bollywood-couples-who-chose-unique-names-for-their-kids/" rel="bookmark" class="td-image-wrap" title="তারকাদের পুত্র-কন্যা ও তাঁদের অদ্ভুত নাম ও তার মানে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="তারকাদের পুত্র-কন্যা ও তাঁদের অদ্ভুত নাম ও তার মানে" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2016/01/collage-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/bollywood-couples-who-chose-unique-names-for-their-kids/" rel="bookmark" title="তারকাদের পুত্র-কন্যা ও তাঁদের অদ্ভুত নাম ও তার মানে">তারকাদের পুত্র-কন্যা ও তাঁদের অদ্ভুত নাম ও তার মানে</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/kajol-had-a-huge-crush-on-akshay-kumar/" rel="bookmark" class="td-image-wrap" title="প্রেমিক হিসেবে অক্ষয় কুমারকে চেয়েছিলেন কাজল!?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="প্রেমিক হিসেবে অক্ষয় কুমারকে চেয়েছিলেন কাজল!?" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/akshay-kajol-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/kajol-had-a-huge-crush-on-akshay-kumar/" rel="bookmark" title="প্রেমিক হিসেবে অক্ষয় কুমারকে চেয়েছিলেন কাজল!?">প্রেমিক হিসেবে অক্ষয় কুমারকে চেয়েছিলেন কাজল!?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/sangeeta-blamed-that-salman-was-not-man-enough-unlike-jackie/" rel="bookmark" class="td-image-wrap" title="&#8216;জ্যাকি ওয়াজ আ ম্যান‚ সলমন ওয়াজ নট&#8217; : এমনটা কেন বলেছিলেন সঙ্গীতা বিজলানি?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8216;জ্যাকি ওয়াজ আ ম্যান‚ সলমন ওয়াজ নট&#8217; : এমনটা কেন বলেছিলেন সঙ্গীতা বিজলানি?" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/sangeeta-bijlani-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/sangeeta-blamed-that-salman-was-not-man-enough-unlike-jackie/" rel="bookmark" title="&#8216;জ্যাকি ওয়াজ আ ম্যান‚ সলমন ওয়াজ নট&#8217; : এমনটা কেন বলেছিলেন সঙ্গীতা বিজলানি?">&#8216;জ্যাকি ওয়াজ আ ম্যান‚ সলমন ওয়াজ নট&#8217; : এমনটা কেন বলেছিলেন&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ccd7c2913f23" data-td_block_id="td_uid_7_5ccd7c2913f23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ccd7c2913f23" data-td_block_id="td_uid_7_5ccd7c2913f23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136369"><a href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ccd7c2938b9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5ccd7c2938b9d" ><script>var block_td_uid_12_5ccd7c2938b9d = new tdBlock();
block_td_uid_12_5ccd7c2938b9d.id = "td_uid_12_5ccd7c2938b9d";
block_td_uid_12_5ccd7c2938b9d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ccd7c2938b9d_rand","tdc_css_class":"td_uid_12_5ccd7c2938b9d_rand","tdc_css_class_style":"td_uid_12_5ccd7c2938b9d_rand_style"}';
block_td_uid_12_5ccd7c2938b9d.td_column_number = "3";
block_td_uid_12_5ccd7c2938b9d.block_type = "td_block_mega_menu";
block_td_uid_12_5ccd7c2938b9d.post_count = "4";
block_td_uid_12_5ccd7c2938b9d.found_posts = "908";
block_td_uid_12_5ccd7c2938b9d.header_color = "";
block_td_uid_12_5ccd7c2938b9d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ccd7c2938b9d.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_12_5ccd7c2938b9d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ccd7c2938b9d" id="td_uid_13_5ccd7c293c703" data-td_block_id="td_uid_12_5ccd7c2938b9d" data-td_filter_value="" href="https://banglalive.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_12_5ccd7c2938b9d"  id="td_uid_14_5ccd7c293c741" data-td_block_id="td_uid_12_5ccd7c2938b9d" data-td_filter_value="266" href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a><a class="mega-menu-sub-cat-td_uid_12_5ccd7c2938b9d"  id="td_uid_15_5ccd7c293c789" data-td_block_id="td_uid_12_5ccd7c2938b9d" data-td_filter_value="10" href="https://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a><a class="mega-menu-sub-cat-td_uid_12_5ccd7c2938b9d"  id="td_uid_16_5ccd7c293c7b3" data-td_block_id="td_uid_12_5ccd7c2938b9d" data-td_filter_value="9" href="https://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></div></div><div id=td_uid_12_5ccd7c2938b9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/these-are-the-food-staffs-that-you-should-never-store-in-fridge/" rel="bookmark" class="td-image-wrap" title="এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/fridge--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/these-are-the-food-staffs-that-you-should-never-store-in-fridge/" rel="bookmark" title="এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…">এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/nighttime-skin-care-routine-you-should-follow-for-better-result/" rel="bookmark" class="td-image-wrap" title="দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/Nighttime-Skin-Care--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/nighttime-skin-care-routine-you-should-follow-for-better-result/" rel="bookmark" title="দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!">দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/why-you-should-not-drink-chilled-water-in-summer/" rel="bookmark" class="td-image-wrap" title="এই গরমে ফ্রিজের ঠান্ডা জল পান করছেন? মারাত্মক ক্ষতি হচ্ছে অজান্তেই"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="এই গরমে ফ্রিজের ঠান্ডা জল পান করছেন? মারাত্মক ক্ষতি হচ্ছে অজান্তেই" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/chilled-water--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/why-you-should-not-drink-chilled-water-in-summer/" rel="bookmark" title="এই গরমে ফ্রিজের ঠান্ডা জল পান করছেন? মারাত্মক ক্ষতি হচ্ছে অজান্তেই">এই গরমে ফ্রিজের ঠান্ডা জল পান করছেন? মারাত্মক ক্ষতি হচ্ছে অজান্তেই</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/here-are-some-methods-that-will-help-to-unclog-your-ears/" rel="bookmark" class="td-image-wrap" title="জেনে নিন বন্ধ কান খোলার কিছু ঘরোয়া টিপস…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="জেনে নিন বন্ধ কান খোলার কিছু ঘরোয়া টিপস…" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/clogged-ear--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/here-are-some-methods-that-will-help-to-unclog-your-ears/" rel="bookmark" title="জেনে নিন বন্ধ কান খোলার কিছু ঘরোয়া টিপস…">জেনে নিন বন্ধ কান খোলার কিছু ঘরোয়া টিপস…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ccd7c2938b9d" data-td_block_id="td_uid_12_5ccd7c2938b9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ccd7c2938b9d" data-td_block_id="td_uid_12_5ccd7c2938b9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177970"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-136750"><a href="https://banglalive.com/category/bakalam/">বকলম</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5ccd7c29496f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_17_5ccd7c29496f5" ><script>var block_td_uid_17_5ccd7c29496f5 = new tdBlock();
block_td_uid_17_5ccd7c29496f5.id = "td_uid_17_5ccd7c29496f5";
block_td_uid_17_5ccd7c29496f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5ccd7c29496f5_rand","tdc_css_class":"td_uid_17_5ccd7c29496f5_rand","tdc_css_class_style":"td_uid_17_5ccd7c29496f5_rand_style"}';
block_td_uid_17_5ccd7c29496f5.td_column_number = "3";
block_td_uid_17_5ccd7c29496f5.block_type = "td_block_mega_menu";
block_td_uid_17_5ccd7c29496f5.post_count = "5";
block_td_uid_17_5ccd7c29496f5.found_posts = "175";
block_td_uid_17_5ccd7c29496f5.header_color = "";
block_td_uid_17_5ccd7c29496f5.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ccd7c29496f5.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_17_5ccd7c29496f5);
</script><div id=td_uid_17_5ccd7c29496f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/is-global-warming-the-reason-behind-cyclone-fani/" rel="bookmark" class="td-image-wrap" title="ফণীর নেপথ্যে কি বিশ্ব-উষ্ণায়ন ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ফণীর নেপথ্যে কি বিশ্ব-উষ্ণায়ন ?" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/reason-for-fani-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/is-global-warming-the-reason-behind-cyclone-fani/" rel="bookmark" title="ফণীর নেপথ্যে কি বিশ্ব-উষ্ণায়ন ?">ফণীর নেপথ্যে কি বিশ্ব-উষ্ণায়ন ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/r-ashwin-mankading-controversy/" rel="bookmark" class="td-image-wrap" title="বিতর্ক অনর্থক, অশ্বিন যা করেছে বেশ করেছে"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="বিতর্ক অনর্থক, অশ্বিন যা করেছে বেশ করেছে" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/ashwin-mankading-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/r-ashwin-mankading-controversy/" rel="bookmark" title="বিতর্ক অনর্থক, অশ্বিন যা করেছে বেশ করেছে">বিতর্ক অনর্থক, অশ্বিন যা করেছে বেশ করেছে</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/nrc-in-india/" rel="bookmark" class="td-image-wrap" title="নাগরিকত্ব বিল কি নিছক রাজনৈতিক হাতিয়ার?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="NRC controversy" title="নাগরিকত্ব বিল কি নিছক রাজনৈতিক হাতিয়ার?" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/nrc-india-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/nrc-in-india/" rel="bookmark" title="নাগরিকত্ব বিল কি নিছক রাজনৈতিক হাতিয়ার?">নাগরিকত্ব বিল কি নিছক রাজনৈতিক হাতিয়ার?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/" rel="bookmark" class="td-image-wrap" title="ম্যানিফেস্টো : এক গুল্পকথা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ম্যানিফেস্টো : এক গুল্পকথা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/" rel="bookmark" title="ম্যানিফেস্টো : এক গুল্পকথা">ম্যানিফেস্টো : এক গুল্পকথা</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/100-years-of-the-jallianwala-bagh-massacre/" rel="bookmark" class="td-image-wrap" title="গ্রেফতার হতে চেয়েছিলেন রবীন্দ্রনাথ!?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="গ্রেফতার হতে চেয়েছিলেন রবীন্দ্রনাথ!?" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/tagorejalianwalabagh-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/100-years-of-the-jallianwala-bagh-massacre/" rel="bookmark" title="গ্রেফতার হতে চেয়েছিলেন রবীন্দ্রনাথ!?">গ্রেফতার হতে চেয়েছিলেন রবীন্দ্রনাথ!?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ccd7c29496f5" data-td_block_id="td_uid_17_5ccd7c29496f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ccd7c29496f5" data-td_block_id="td_uid_17_5ccd7c29496f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ccd7c294dee3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_18_5ccd7c294dee3" ><script>var block_td_uid_18_5ccd7c294dee3 = new tdBlock();
block_td_uid_18_5ccd7c294dee3.id = "td_uid_18_5ccd7c294dee3";
block_td_uid_18_5ccd7c294dee3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"141","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_18_5ccd7c294dee3_rand","tdc_css_class":"td_uid_18_5ccd7c294dee3_rand","tdc_css_class_style":"td_uid_18_5ccd7c294dee3_rand_style"}';
block_td_uid_18_5ccd7c294dee3.td_column_number = "3";
block_td_uid_18_5ccd7c294dee3.block_type = "td_block_mega_menu";
block_td_uid_18_5ccd7c294dee3.post_count = "4";
block_td_uid_18_5ccd7c294dee3.found_posts = "284";
block_td_uid_18_5ccd7c294dee3.header_color = "";
block_td_uid_18_5ccd7c294dee3.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ccd7c294dee3.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_18_5ccd7c294dee3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5ccd7c294dee3" id="td_uid_19_5ccd7c295011c" data-td_block_id="td_uid_18_5ccd7c294dee3" data-td_filter_value="" href="https://banglalive.com/category/best-literature-content-in-bengali/">All</a><a class="mega-menu-sub-cat-td_uid_18_5ccd7c294dee3"  id="td_uid_20_5ccd7c295016d" data-td_block_id="td_uid_18_5ccd7c294dee3" data-td_filter_value="18" href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a><a class="mega-menu-sub-cat-td_uid_18_5ccd7c294dee3"  id="td_uid_21_5ccd7c29501b3" data-td_block_id="td_uid_18_5ccd7c294dee3" data-td_filter_value="6245" href="https://banglalive.com/category/best-literature-content-in-bengali/cartoon-with-words/">গদ্য-কার্টুন</a><a class="mega-menu-sub-cat-td_uid_18_5ccd7c294dee3"  id="td_uid_22_5ccd7c29501f3" data-td_block_id="td_uid_18_5ccd7c294dee3" data-td_filter_value="16" href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a><a class="mega-menu-sub-cat-td_uid_18_5ccd7c294dee3"  id="td_uid_23_5ccd7c295022e" data-td_block_id="td_uid_18_5ccd7c294dee3" data-td_filter_value="271" href="https://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a><a class="mega-menu-sub-cat-td_uid_18_5ccd7c294dee3"  id="td_uid_24_5ccd7c295028a" data-td_block_id="td_uid_18_5ccd7c294dee3" data-td_filter_value="241" href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a><a class="mega-menu-sub-cat-td_uid_18_5ccd7c294dee3"  id="td_uid_25_5ccd7c29502c8" data-td_block_id="td_uid_18_5ccd7c294dee3" data-td_filter_value="273" href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></div></div><div id=td_uid_18_5ccd7c294dee3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/a-satirical-cartoon-feature-created-with-words/" rel="bookmark" class="td-image-wrap" title="কুকথা﻿"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="কুকথা﻿" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/kukatha-feature-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/a-satirical-cartoon-feature-created-with-words/" rel="bookmark" title="কুকথা﻿">কুকথা﻿</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/election-and-bengalis/" rel="bookmark" class="td-image-wrap" title="যদুর কপালে মধু ভোট দিয়ে যা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="election feature" title="যদুর কপালে মধু ভোট দিয়ে যা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/vote-feature-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/election-and-bengalis/" rel="bookmark" title="যদুর কপালে মধু ভোট দিয়ে যা">যদুর কপালে মধু ভোট দিয়ে যা</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/chilli-the-essential-hot-factor-of-bengali-lifestyle/" rel="bookmark" class="td-image-wrap" title="নিজের মুখেই ঝাল খান"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bengali feature" title="নিজের মুখেই ঝাল খান" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/ramyarachona-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/chilli-the-essential-hot-factor-of-bengali-lifestyle/" rel="bookmark" title="নিজের মুখেই ঝাল খান">নিজের মুখেই ঝাল খান</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/bengali-story-nayantara/" rel="bookmark" class="td-image-wrap" title="নয়নতারা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bengali story" title="নয়নতারা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/bengali-story-nayantara-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/bengali-story-nayantara/" rel="bookmark" title="নয়নতারা">নয়নতারা</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ccd7c294dee3" data-td_block_id="td_uid_18_5ccd7c294dee3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ccd7c294dee3" data-td_block_id="td_uid_18_5ccd7c294dee3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136381"><a href="https://banglalive.com/astrology/">রাশিফল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136546"><a href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ccd7c2964251_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_26_5ccd7c2964251" ><script>var block_td_uid_26_5ccd7c2964251 = new tdBlock();
block_td_uid_26_5ccd7c2964251.id = "td_uid_26_5ccd7c2964251";
block_td_uid_26_5ccd7c2964251.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5ccd7c2964251_rand","tdc_css_class":"td_uid_26_5ccd7c2964251_rand","tdc_css_class_style":"td_uid_26_5ccd7c2964251_rand_style"}';
block_td_uid_26_5ccd7c2964251.td_column_number = "3";
block_td_uid_26_5ccd7c2964251.block_type = "td_block_mega_menu";
block_td_uid_26_5ccd7c2964251.post_count = "4";
block_td_uid_26_5ccd7c2964251.found_posts = "300";
block_td_uid_26_5ccd7c2964251.header_color = "";
block_td_uid_26_5ccd7c2964251.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ccd7c2964251.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_26_5ccd7c2964251);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ccd7c2964251" id="td_uid_27_5ccd7c29660e6" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="" href="https://banglalive.com/category/best-recipes-in-bengali/">All</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_28_5ccd7c2966143" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="152" href="https://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_29_5ccd7c2966188" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="149" href="https://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_30_5ccd7c29661c4" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="150" href="https://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_31_5ccd7c2966200" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="153" href="https://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_32_5ccd7c296623a" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="163" href="https://banglalive.com/category/best-recipes-in-bengali/veg/">নিরামিষ</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_33_5ccd7c2966273" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="154" href="https://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_34_5ccd7c29662ac" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="155" href="https://banglalive.com/category/best-recipes-in-bengali/banglalive-com-best-and-easy-to-cook-meat-recipes-in-bengali/">মাংস</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_35_5ccd7c29662e7" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="162" href="https://banglalive.com/category/best-recipes-in-bengali/sweet/">মিষ্টি</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_36_5ccd7c2966325" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="156" href="https://banglalive.com/category/best-recipes-in-bengali/best-and-easy-to-cook-rice-recipes-in-bengali/">রাইস</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_37_5ccd7c2966362" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="157" href="https://banglalive.com/category/best-recipes-in-bengali/ruti/">রুটি</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_38_5ccd7c29663c1" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="159" href="https://banglalive.com/category/best-recipes-in-bengali/sarbat/">শরবত</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_39_5ccd7c2966400" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="161" href="https://banglalive.com/category/best-recipes-in-bengali/soup/">সুপ</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_40_5ccd7c296644e" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="160" href="https://banglalive.com/category/best-recipes-in-bengali/snacks/">স্ন্যাক্স</a><a class="mega-menu-sub-cat-td_uid_26_5ccd7c2964251"  id="td_uid_41_5ccd7c296648f" data-td_block_id="td_uid_26_5ccd7c2964251" data-td_filter_value="158" href="https://banglalive.com/category/best-recipes-in-bengali/salad/">স্যালাদ</a></div></div><div id=td_uid_26_5ccd7c2964251 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/jafrani-kulfi-malai-recipe/" rel="bookmark" class="td-image-wrap" title="জাফরানি কুলফি মালাই"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="জাফরানি কুলফি মালাই" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/jafrani-kulfi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/jafrani-kulfi-malai-recipe/" rel="bookmark" title="জাফরানি কুলফি মালাই">জাফরানি কুলফি মালাই</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/egg-with-coconut-recipe/" rel="bookmark" class="td-image-wrap" title="ডিম নারকেল"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ডিম নারকেল" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/egg-with-coconut-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/egg-with-coconut-recipe/" rel="bookmark" title="ডিম নারকেল">ডিম নারকেল</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/steamed-bhetki-fish-in-mango-and-mustard-sauce-recipe/" rel="bookmark" class="td-image-wrap" title="আম সরষে ভেটকি ভাপা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="আম সরষে ভেটকি ভাপা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/bhetki-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/steamed-bhetki-fish-in-mango-and-mustard-sauce-recipe/" rel="bookmark" title="আম সরষে ভেটকি ভাপা">আম সরষে ভেটকি ভাপা</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/hot-sweet-and-sour-hilsa-recipe/" rel="bookmark" class="td-image-wrap" title="টক ঝাল মিষ্টি ইলিশ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="hilsa recipe" title="টক ঝাল মিষ্টি ইলিশ" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/sweet-and-sour-hilsa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/hot-sweet-and-sour-hilsa-recipe/" rel="bookmark" title="টক ঝাল মিষ্টি ইলিশ">টক ঝাল মিষ্টি ইলিশ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ccd7c2964251" data-td_block_id="td_uid_26_5ccd7c2964251"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ccd7c2964251" data-td_block_id="td_uid_26_5ccd7c2964251"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://banglalive.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://banglalive.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Home Slider" class="entry-crumb" href="https://banglalive.com/category/home-slider/">Home Slider</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ম্যানিফেস্টো : এক গুল্পকথা</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="child-theme-loop-single-php post-250332" class="post-250332 post type-post status-publish format-standard has-post-thumbnail hentry category-home-slider category-banglalive-com-interesting-special-fetaures-on-various-topics-in-bengali tag-election-manifesto-india" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://banglalive.com/category/bakalam/">বকলম</a></li><li class="entry-category"><a  href="https://banglalive.com/category/bakalam/banglalive-com-interesting-special-fetaures-on-various-topics-in-bengali/">বিশেষ নিবন্ধ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ম্যানিফেস্টো : এক গুল্পকথা</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://banglalive.com/author/amlan-kususm/">অম্লানকুসুম চক্রবর্তী</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-25T12:29:57+00:00" >April 25, 2019</time></span>                                                        </div>

            </header>
        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglalive.com%2Fare-election-manifestos-in-india-a-basket-of-lies%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B+%3A+%E0%A6%8F%E0%A6%95+%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%95%E0%A6%A5%E0%A6%BE&url=https%3A%2F%2Fbanglalive.com%2Fare-election-manifestos-in-india-a-basket-of-lies%2F&via=BanglaLive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/&amp;media=https://banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg&description=A manifesto is a published declaration of the intentions, motives, or views of the issuer, be it an individual, group, political party or government.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B+%3A+%E0%A6%8F%E0%A6%95+%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%95%E0%A6%A5%E0%A6%BE %0A%0A https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg" data-caption=""><img width="696" height="497" class="entry-thumb td-modal-image" src="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto-696x497.jpg" srcset="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto-696x497.jpg 696w, https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto-300x214.jpg 300w, https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto-100x70.jpg 100w, https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto-588x420.jpg 588w, https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="election-manifesto"/></a></div>
        
<p>নাচন-কোঁদন
থামিয়ে মাথা হেঁট করে ঠায়
দাঁড়িয়ে রইতেন ভূতের রাজা।
তাঁর হল্লাগোল্লাকে ‘অ্যাই
রোখকে’ বলার জন্য একটা
ম্যানিফেস্টোই যথেষ্ট ছিল।
যে কোনও একটা। তিনটে জবর জবর
বরে গুপী-বাঘার
জীবন পাল্টে দিয়েছিলেন তিনি।
ম্যানিফেস্টোর পাতা উল্টে
অবাক হয়ে তিনি হয়তো ভাবতেন,
আমার
তিন বরের জায়গায় এখানে যে তিনশ
বর&#8230;।

</p><div class="sny-ads-panel sny-inside_2 td-visible-phone">
                      <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive 
                      Adserver v4.1.4 -->
                      <ins data-revive-zoneid="13" 
                      data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
                      <script async 
                      src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script>              
                      </div>



<p>তাও
কারও জীবন পাল্টায় না।</p><div class="sny-ads-panel sny-inside_4 td-visible-phone"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
        <ins data-revive-zoneid="15" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
        <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div>



<p>রাজনীতির
পুকুরে ছিপ ফেলেছে যারা,
ভোটপর্ব
আসতেই তারা একটা ম্যানিফেস্টো
প্রকাশ করে। মানে নির্বাচনী
ইস্তেহার আর কি। ইভিএম-এ
পিইইপ দিয়ে জনগণ যদি তাদের
সিংহাসনে বসিয়ে দেয়,
তা
হলে কি ভাবে কোন কোন জাদুকাঠি
ছুঁইয়ে এ দেশটাকে স্বর্গরাজ্য
বানিয়ে দেওয়া হবে,
তা
বিশদে লেখা থাকে ম্যানিফেস্টোতে।
ব্রজদার কথা ধার করে বলা যায়,
এক
একটা ম্যানিফেস্টো আসলে আর
কিছুই না,
গুল্পসমগ্রের
এক এক খণ্ড। এ বলে আমায় দেখ,
ও
বলে ‘আমি’?
দেশ
বলে,
আমায়
দেখ,
হাসে
অন্তর্যামী!

</p><div class="sny-ads-panel sny-inside_6 td-visible-phone"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
        <ins data-revive-zoneid="16" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
        <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div>



<p>ম্যানিফেস্টো
প্রকাশ করে রাহুল গাঁধীর দল
বলেছে,
 তাঁর
পাখির চোখ হবে ন্যায়। না,
এটা
অন্যায়ের উল্টো নয়। ন্যুনতম
আয় যোজনা। প্রতিটা শব্দের
ইংরিজি প্রথম অক্ষর নিলে
শব্দটা দাঁড়ায় ন্যায়। এর
ফলে কি হবে?
দেশের
সবচেয়ে গরীব যে কুড়ি শতাংশ
লোকজন আছে,
বছর
গেলে তাদের ব্যাঙ্ক অ্যাকাউন্টে
ঢুকে যেবে কড়কড়ে বাহাত্তর
হাজার টাকা। টাকাটা যাবে
পরিবারের যে মহিলা আছেন,
তাঁর
অ্যাকাউন্টে,
পুরুষেরা
যেন উল্টোপাল্টা খরচা না করে
ফেলতে পারেন তার জন্য। বছর
পাঁচেক আগে অন্য এক প্রধান
মন্ত্রী পদপ্রার্থী বলেছিলেন,
ক্ষমতায়
এলে বিদেশ থেকে এমন পরিমাণে
কালো টাকা আনবেন যে প্রত্যেকের
ব্যাঙ্ক অ্যাকাউন্টে পনেরো
লক্ষ টাকা করে পুরে দেওয়া
যাবে। বহু খেটে খাওয়া,
দিন
আনা দিন খাওয়া,
বসের
গালি খাওয়া,
অ্যাপ্রাইজালে
শূন্য রেটিং পাওয়া মানুষের
মতো আমিও ভেবেছিলাম,
এ
বার একটা হিল্লে হল বটে। আর
কারও গোলামি করতে হবে না। কালো
টাকাওয়ালা,
দ্যাখ
কেমন লাগে!
ভেবেছিলাম,
এখন
সুখই সুখ। ভেবেছিলাম,
এ
সব বলার জন্য ছাপ্পান্ন ইঞ্চি
বুকের পাটা লাগে। শখানেক দেশ
ঘুরে ছাপ্পান্ন হয়তো একষট্টি
হয়েছে এত দিনে,
আমার
অ্যাকাউন্টে একটি পয়সাও আসেনি।</p>



<p>ভোটের
দামামা বাজলেই রাজনীতির
নেতাদের মনে পড়ে,
চাকরির
কথা বলতে হবে। এটা অনেকটা
বড়শিতে গেঁথে দেওয়া কেঁচোর
মতো। বুভুক্ষু বেকারের দেশে
এই টোপ লাগিয়ে দিয়ে বসে থাকলে
ভোট-ফাতনা
নড়বেই। আশীর্বাদের হাত দেখিয়ে
কংগ্রেস বলেছে,
ক্ষমতায়
এলে চাকরির জায়গা তৈরি করা
তাদের অন্যতম প্রধান উদ্দেশ্য
হবে। সরকারি,
বেসরকারি
দুজায়গাতেই। সামনের বছরের
মার্চ মাসের মধ্যেই নাকি
কেন্দ্রীয় সরকারের চার লক্ষ
শূন্যপদ ভর্তি হয়ে যাবে। শুধু
তাই নয়,
দিল্লিতে
বসে তারা দেখবে যেন বিভিন্ন
রাজ্য সরকারের কুড়ি লক্ষ
শূন্যপদও ভর্তি হয়। মানে বছরে
চব্বিশ লক্ষ শুধু সরকারি
চাকরি। গরম গরম। দেশের কথা
বলতে পারব না,
তবে
এই তথ্য জানতে পেরে সবচেয়ে
খুশি হবেন আমাদের রাজ্যের এক
ব্যবসায়ী বাহাদুর প্রফেসর,
মাসের
দুই রবিবারে মোটিভেশনাল স্পিচ
সহ যাঁর কোচিং সেন্টারের
পাতাজোড়া বিজ্ঞাপন বের হয়।
গ্রুপ ডি হলেও শুধুমাত্র
সরকারি চাকরি না করলে ভবিষ্যৎ
যে নিকষ কালো,
তা
তিনি উপপাদ্যের মতো মাসে দুবার
করে প্রমাণ করতে সফল হয়েছেন।
চব্বিশ লাখের গন্ধ পেলে এবারে
না বাড়ি থেকে,
রাস্তা
থেকে ধরপাকড় শুরু হয়।
গ্র্যাজুয়েটরা সাবধান।</p>



<p>শিক্ষা
হোক বা স্বাস্থ্য,
তুবড়ির
মতো উপচে পড়ছে আশার ফুলঝুরি।
সনিয়া গাঁধীর দল বলছে,
ক্ষমতায়
এলে রাইট টু হেলথকেয়ার অ্যাক্ট
বলে একটা আইন বলবৎ করবেন তাঁরা।
এর ফলে দেশের প্রতিটি মানুষ
সরকারি হাসপাতালে বিনা পয়সায়
চিকিৎসা পাবেন,
ওষুধ
পাবেন। কিছু বেসরকারি হাসপাতালকেও
নাকি এর আওতায় নিয়ে আসা হবে।
২০২৩-২৪
সালের মধ্যে জিডিপির তিন শতাংশ
স্বাস্থ্যখাতে বরাদ্দ করা
হবে। এখন এর পরিমাণ মাত্র দেড়
শতাংশ। এই কথাগুলো শুনতে ভাল,
পড়তে
ভাল। কবীর সুমনের সেই দু’দশক
আগের গানে ছিল,
‘ভরসা
থাকুক হাসপাতালে সহজ পথের
অ্যাডমিশনে /
ভরসা
থাকুক ওষুধে আর ডাক্তারদের
চোখের কোণে।’ ইস্তেহারগুলো
বুলেট পয়েন্টে স্বপ্নের কথা
বলে। আর বাস্তবে,
আগুনে
পুড়ে যাওয়া পাঁচ বছরের মেয়েকে
সাতবার রেফার করা হয়। মেয়েটা,
মেয়েগুলো
বাঁচে না।</p>



<p>নোট
বাতিলের উপকারিতা নিয়ে এত
দিনে কয়েক হাজার পাতা ফিরিস্তি
দিয়েছে কেন্দ্রের শাসক দল।
অন্য দিকে তৃণমূল কংগ্রেস
তাদের নির্বাচনী ইস্তেহারে
জানিয়ে দিয়েছে,
তারা
ক্ষমতায় এলেই নোট বাতিল কাণ্ডের
পুঙ্খানুপুঙ্খ তদন্ত দাবি
করবে। অর্থাৎ কত নোটে কত বাতিল
হয়েছে,
আদালতের
মাধ্যমে তার হিসেব দেখিয়ে
দেওয়া হবে আম-আদমিকে।
যে জিএসটি নিয়ে পদ্মফুলের
গর্ব-পাপড়ি
প্রসারিত হয়েছে আরও,
জোড়াফুল
বলেছে,
বিশেষজ্ঞ
কমিটি বসিয়ে তারও পত্রপাঠ
রিভিউ করা হবে। নেত্রী আরও
বলেছেন,
তিনি
নিজে কাশ্মীরে যাবেন,
থাকবেন
কিছুদিন,
স্থানীয়
লোকদের সাথে কথা বলবেন আর এর
ফলেই কাশ্মীর সমস্যার সমাধান
হয়ে যাবে। মূর্খেরা কেন যে
এত বছর একটা রাজ্য নিয়ে জট
পাকিয়েছিল কে জানে!
জানি
না,
ছররা
লাগা চোখ দিয়ে কাশ্মীরের
মানুষদের এখনও এই ইস্তেহার
পড়ার সৌভাগ্য হয়েছে কি না।

</p>



<p>কাস্তে
হাতুড়িকে একটু কষ্ট করে
দিল্লির তখতে বসতে দিন। ন্যুনতম
মাইনে আঠারো হাজার টাকা হল
বলে। ইন্টারনেট,
মোবাইল
ফোনের ব্যবসায় কোনও কোম্পানি
একনায়কের মতো ছড়ি ঘোরাচ্ছে
বলে মনে হচ্ছে?
তারা
কি মুম্বইয়ের উঁচু বাড়িতে
থাকে?
কোটি
কোটি টাকা খরচা করে ছেলেমেয়ের
বিয়ে দেয়?
সিপিএমের
ম্যানিফেস্টো বলছে,
এসব
মনোপলি আর চলবে না,
চলবে
না। অন্যদিকে বিজেপি বলছে,
আর
এক বার,
মোদী
সরকার হলে চাষীদের জন্য হবে
স্বর্ণযুগ। দাম না পেয়ে রাজপথে
পেঁয়াজ,
আলু,
টমেটো
ছড়িয়ে রেখে কৃষকরা আত্মহত্যা
করলে কি হবে,
মোদী
সরকার বুক বাজিয়ে বলে দিয়েছেন,
২০২২
সালের মধ্যে চাষীদের রোজগার
তাঁরা দ্বিগুণ করে দেবেন।
কৃষিক্ষেত্রে উৎপাদন বাড়াতে
নাকি ২৫ লক্ষ কোটি টাকা ঢালা
হবে। শুধু তাই নয়,
ছোট
এবং প্রান্তিক চাষীরা ষাটের
কোঠায় পা দিলেই পেনশন পাবেন।
আর কিছু হোক না হোক,
ম্যানিফেস্টোতে
বিজেপির দাবি,
রামমন্দির
হবেই। আজও কাঁচা বাড়িতে যাঁরা
থাকছেন,
২০২২
সালের মধ্যে নাকি সবার পাকাবাড়ি
হবেই।</p>



<p>নির্বাচনী
ইস্তেহারগুলোর পাতা উল্টোতে
উল্টোতে বেশ বুঝেছি,
বাজারচলতি
জোকস-এর
বই না কিনে এসব পড়লেই আনন্দ
হয় বেশি। দুমলাটের মধ্যে অজস্র
স্বপ্নসন্ধান,
যার
সত্যি হবে না কোনওটাই। আমরা
বুঝি সবই। ইভিএম-এর
বোতাম টেপা মানে অনেকগুলো
আপাত-স্বপ্ন-আসলে-মিথ্যের
মধ্যে একটাকে বেছে নেওয়া।
ভাবতে অবাক লাগে,
কয়েকশ
দলের কয়েক হাজার পাতার
ম্যানিফেস্টোর মধ্যে কোথাও
একটা শব্দও খরচ করা হয় না পরিবেশ
সচেতনতা নিয়ে। খাবারে ভেজাল
দেওয়া বন্ধ হবে কি ভাবে,
বাতাসে
ক্রমাগত বিষ মেশার সুরাহা
হবে কোন পথে,
প্লাস্টিকের
ব্যবহার রোধে কি ভাবে একটা
পরিকাঠামো গড়ে তোলা যায়,
ধুঁকতে
থাকা সরকারি স্কুলগুলোতে
বেঁচে থাকার স্টেরয়েড ঢোকানো
হবে কোন সিরিঞ্জে—এ
সব নিয়ে একটা কথাও নেই। গ্লোবাল
হাঙ্গার ইনডেক্সে দুনিয়ার
১১৯টা দেশের মধ্যে ভারতের
স্থান ১০৩। প্রতিবেশী নেপাল
৭২ নম্বরে,
শ্রীলঙ্কা
৬৭। নিজের দেশ আরও একটু বেশি
খেতে পাবে কি করে,
এই
নিয়ে কোনও ইস্তেহারেরই বিশেষ
মাথাব্যথা নেই। যে কোনও কর্পোরেট
কোম্পানির রিভিউ মিটিংয়ে
যান। শুধু ভাল কথা বললেই হয়
না। একটা জরুরি জিনিস নিয়ে
মাথা ঘামাতে হয়। এর বাহারি
নাম বিল্ডিং ব্লক। মানে ভাল
কাজটা তুমি করতে চাইছ তা ভাল
কথা। কিন্তু ধাপে ধাপে দেখাও
কি ভাবে সেটা বাস্তবায়িত হবে।
তা না দেখাতে পারলে বড় বড়
কথাগুলো শুধুমাত্র স্তোক
বাক্য হিসেবেই থেকে যায়।
রাজনৈতিক দলগুলোর নির্বাচনী
ইস্তেহার লেখেন যাঁরা,
তাঁদের
কোরাসে জিজ্ঞেস করতে ইচ্ছে
করে,
কি
ভাবে?
কেমন
করে দেশের কুড়ি শতাংশ গরিবের
ব্যাঙ্ক অ্যাকাউন্টে বছরে
বাহাত্তর হাজার টাকা আসে?
কেমন
করে চার বছরের মধ্যে কাঁচা
বাড়িগুলো বদলে গিয়ে পাকা
বাড়ি হয়?
কোন
জাদুকাঠিতে ন্যুনতম বেতন
গিয়ে দাঁড়ায় মাসে আঠারো হাজার
টাকা?
এর
ফলে খরচের যে বহর বাড়বে কয়েক
লক্ষ কোটি টাকা,
তা
রাজকোষে আসবে কোথা থেকে?
শুধুমাত্র
ট্যাক্স চাপানো ছাড়া এই
বাড়তি অর্থের যোগানের জন্য
সরকারের সম্ভাব্য রাস্তা কি
কি?
এ
সব প্রশ্নের কিন্তু কোনও উত্তর
নেই। 
</p>



<p>শাসক
দলের শীর্ষ মন্ত্রী অথবা
বিরোধী দলের তাবড় কোনও নেতা,
গ্রামে
গিয়ে মাটিতে বসে ‘আমি তোমাদেরই
লোক’ বলে,
শালপাতায়
ডাল-ভাত
খেলে তা খবর হয়। আর রসনা শেষে
তৃপ্তির মেকি ঢেকুর তুলে নেতা
যখন চপারে চাপেন,
চাপার
আগে বলে যান,
‘ভোট
দিলেই স্টিলের থালা’। এটাই
গুল্পের লার্ভা।</p>



<p>আর
এমন কয়েক হাজার কিলবিল করা
লার্ভা নিয়েই ম্যানিফেস্টো।
ইভিএম-এর
বোতাম টেপার পরে যা আর খুলে
দেখা বারণ।  
</p>



<p>গুল্পের
জয় হউক।</p>
            <!--SNY Moved from bottom  -->
            <div class="author-box-wrap"><a href="https://banglalive.com/author/amlan-kususm/"><img src="https://cdn.banglalive.com/wp-content/uploads/2016/07/amlankusum-150x150.jpg" width="96" height="96" alt="অম্লানকুসুম চক্রবর্তী" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://banglalive.com/author/amlan-kususm/">অম্লানকুসুম চক্রবর্তী</a></span></div><div class="td-author-description">অম্লানকুসুমের জন্ম‚কর্ম‚ধর্ম সবই এই শহরে|বাংলা ছোটগল্পের পোকা|একেবারেই উচ্চাকাঙ্খী নয়‚অল্প লইয়া সুখী|</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://banglalive.com/tag/election-manifesto-india/">election manifesto India</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglalive.com%2Fare-election-manifestos-in-india-a-basket-of-lies%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B+%3A+%E0%A6%8F%E0%A6%95+%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%95%E0%A6%A5%E0%A6%BE&url=https%3A%2F%2Fbanglalive.com%2Fare-election-manifestos-in-india-a-basket-of-lies%2F&via=BanglaLive">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/&amp;media=https://banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg&description=A manifesto is a published declaration of the intentions, motives, or views of the issuer, be it an individual, group, political party or government.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%E0%A7%8B+%3A+%E0%A6%8F%E0%A6%95+%E0%A6%97%E0%A7%81%E0%A6%B2%E0%A7%8D%E0%A6%AA%E0%A6%95%E0%A6%A5%E0%A6%BE %0A%0A https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://banglalive.com/various-types-of-voting-system/">ব্যালটের বদলে হাততালি আর পাথর‚ ইভিএম-এর জায়গায় বাক্স‚ দুনিয়াজুড়ে আজব নির্বাচন</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://banglalive.com/andre-russell-is-now-synonymous-to-typhoon-or-cyclone/">বাইশ গজে রাসেলাসুর-তাণ্ডবের অনুঘটক নাকি তাঁর রোম্যান্টিক দাম্পত্য !</a></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="অম্লানকুসুম চক্রবর্তী"></span><meta itemprop="datePublished" content="2019-04-25T12:29:57+00:00"><meta itemprop="dateModified" content="2019-04-25T12:29:58+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://banglalive.com/are-election-manifestos-in-india-a-basket-of-lies/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg"></span><meta itemprop="name" content="BanglaLive"></span><meta itemprop="headline " content="ম্যানিফেস্টো : এক গুল্পকথা"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.banglalive.com/wp-content/uploads/2019/04/election-manifesto.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_43_5ccd7c2983b6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5ccd7c2983b6b" ><script>var block_td_uid_43_5ccd7c2983b6b = new tdBlock();
block_td_uid_43_5ccd7c2983b6b.id = "td_uid_43_5ccd7c2983b6b";
block_td_uid_43_5ccd7c2983b6b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_43_5ccd7c2983b6b_rand","td_column_number":3,"live_filter_cur_post_id":250332,"live_filter_cur_post_author":"13190","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5ccd7c2983b6b_rand","tdc_css_class_style":"td_uid_43_5ccd7c2983b6b_rand_style"}';
block_td_uid_43_5ccd7c2983b6b.td_column_number = "3";
block_td_uid_43_5ccd7c2983b6b.block_type = "td_block_related_posts";
block_td_uid_43_5ccd7c2983b6b.post_count = "3";
block_td_uid_43_5ccd7c2983b6b.found_posts = "777";
block_td_uid_43_5ccd7c2983b6b.header_color = "";
block_td_uid_43_5ccd7c2983b6b.ajax_pagination_infinite_stop = "";
block_td_uid_43_5ccd7c2983b6b.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_43_5ccd7c2983b6b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_44_5ccd7c2985794" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5ccd7c2983b6b" href="#">RELATED ARTICLES</a><a id="td_uid_45_5ccd7c2985799" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5ccd7c2983b6b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_43_5ccd7c2983b6b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/these-are-the-food-staffs-that-you-should-never-store-in-fridge/" rel="bookmark" class="td-image-wrap" title="এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/fridge--218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/these-are-the-food-staffs-that-you-should-never-store-in-fridge/" rel="bookmark" title="এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…">এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/bollywoods-everlasting-marriages-an-unending-saga-of-love/" rel="bookmark" class="td-image-wrap" title="বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2014/06/long-marriages-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/bollywoods-everlasting-marriages-an-unending-saga-of-love/" rel="bookmark" title="বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা">বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://banglalive.com/nighttime-skin-care-routine-you-should-follow-for-better-result/" rel="bookmark" class="td-image-wrap" title="দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/Nighttime-Skin-Care--218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/nighttime-skin-care-routine-you-should-follow-for-better-result/" rel="bookmark" title="দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!">দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5ccd7c2983b6b" data-td_block_id="td_uid_43_5ccd7c2983b6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5ccd7c2983b6b" data-td_block_id="td_uid_43_5ccd7c2983b6b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 COMMENT</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-23067">
			<article>
	            <footer>
                    <img src="https://secure.gravatar.com/avatar/ad6dc8c2654c253c08630f90f2501101?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                    <cite>Rupam Majumdar</cite>

                    <a class="comment-link" href="#comment-23067">
                        <time pubdate="1556433167">April 28, 2019 at 12:02 pm</time>
                    </a>

                                        
                </footer>

                <div class="comment-content">
                    <p>Asadharon. Amra sob ee bujhi tao sei eki golpo bar bar repeat kori.<br />
Khub sundor naam diyechis Gulpokotha.</p>
                </div>

	            <div class="comment-meta" id="comment-23067">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-23067' data-commentid="23067" data-postid="250332" data-belowelement="comment-23067" data-respondelement="respond" aria-label='Reply to Rupam Majumdar'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/are-election-manifestos-in-india-a-basket-of-lies/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='250332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_46_5ccd7c2988089_rand td_block_template_1">
<style>
/* custom css */
.td_uid_46_5ccd7c2988089_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_46_5ccd7c2988089_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --> 
<ins data-revive-zoneid="13" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins> <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_47_5ccd7c29884d3_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_47_5ccd7c29884d3" ><script>var block_td_uid_47_5ccd7c29884d3 = new tdBlock();
block_td_uid_47_5ccd7c29884d3.id = "td_uid_47_5ccd7c29884d3";
block_td_uid_47_5ccd7c29884d3.atts = '{"custom_title":"\u09b0\u09c7\u09b8\u09bf\u09aa\u09bf","custom_url":"https:\/\/banglalive.com\/category\/best-recipes-in-bengali\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"11","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_47_5ccd7c29884d3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_47_5ccd7c29884d3_rand","tdc_css_class_style":"td_uid_47_5ccd7c29884d3_rand_style"}';
block_td_uid_47_5ccd7c29884d3.td_column_number = "1";
block_td_uid_47_5ccd7c29884d3.block_type = "td_block_21";
block_td_uid_47_5ccd7c29884d3.post_count = "4";
block_td_uid_47_5ccd7c29884d3.found_posts = "300";
block_td_uid_47_5ccd7c29884d3.header_color = "#";
block_td_uid_47_5ccd7c29884d3.ajax_pagination_infinite_stop = "";
block_td_uid_47_5ccd7c29884d3.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_47_5ccd7c29884d3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://banglalive.com/category/best-recipes-in-bengali/" class="td-pulldown-size">রেসিপি</a></h4></div><div id=td_uid_47_5ccd7c29884d3 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://banglalive.com/jafrani-kulfi-malai-recipe/" rel="bookmark" class="td-image-wrap" title="জাফরানি কুলফি মালাই"><img class="entry-thumb" src=""alt="" title="জাফরানি কুলফি মালাই" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/05/jafrani-kulfi-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/jafrani-kulfi-malai-recipe/" rel="bookmark" title="জাফরানি কুলফি মালাই">জাফরানি কুলফি মালাই</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://banglalive.com/author/debaratiroy/">দেবারতি রায়</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T13:00:20+00:00" >May 2, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    
উপকরণ:



দুধ: ৫০০ মিলি,খোয়া: ১০০ গ্রাম , চিনি: ৫ টেবিল চামচ, কর্ণফ্লাওয়ার : ১ চা চামচ,এলাচ গুঁড়ো : ১/২...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://banglalive.com/egg-with-coconut-recipe/" rel="bookmark" class="td-image-wrap" title="ডিম নারকেল"><img class="entry-thumb" src=""alt="" title="ডিম নারকেল" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/egg-with-coconut-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/egg-with-coconut-recipe/" rel="bookmark" title="ডিম নারকেল">ডিম নারকেল</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://banglalive.com/author/supti/">সুপ্তি চক্রবর্তী</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-29T13:08:19+00:00" >April 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    
 উপকরণ: 



ডিম - ৬ টানারকেল বাটা - ২ টেবিল চামচনারকেলের দুধ - ৪ টেবিল চামচপোস্তবাটা - ২...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://banglalive.com/steamed-bhetki-fish-in-mango-and-mustard-sauce-recipe/" rel="bookmark" class="td-image-wrap" title="আম সরষে ভেটকি ভাপা"><img class="entry-thumb" src=""alt="" title="আম সরষে ভেটকি ভাপা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/bhetki-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/steamed-bhetki-fish-in-mango-and-mustard-sauce-recipe/" rel="bookmark" title="আম সরষে ভেটকি ভাপা">আম সরষে ভেটকি ভাপা</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://banglalive.com/author/debaratiroy/">দেবারতি রায়</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-25T13:30:16+00:00" >April 25, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    
উপকরণ:



ভেটকি মাছ : ৪টে বড় পিস, 
রসুন বাটা : ১চা চামচ, 
পাতিলেবুর রস : ২চা চামচ, 
সরষে বাটা...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://banglalive.com/hot-sweet-and-sour-hilsa-recipe/" rel="bookmark" class="td-image-wrap" title="টক ঝাল মিষ্টি ইলিশ"><img class="entry-thumb" src=""alt="hilsa recipe" title="টক ঝাল মিষ্টি ইলিশ" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/sweet-and-sour-hilsa-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/hot-sweet-and-sour-hilsa-recipe/" rel="bookmark" title="টক ঝাল মিষ্টি ইলিশ">টক ঝাল মিষ্টি ইলিশ</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://banglalive.com/author/supti/">সুপ্তি চক্রবর্তী</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T10:35:32+00:00" >April 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    
 উপকরণ: 



ইলিশ -২ পিসরসুন - ১ কোয়া ( ছোট, কুচনো)তেঁতুলের কাত্থ - ১ টেবিল চামচকাঁচা লঙ্কা -...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_48_5ccd7c298cad2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_48_5ccd7c298cad2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_48_5ccd7c298cad2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="15" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins> <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_49_5ccd7c298cf57_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_49_5ccd7c298cf57" ><script>var block_td_uid_49_5ccd7c298cf57 = new tdBlock();
block_td_uid_49_5ccd7c298cf57.id = "td_uid_49_5ccd7c298cf57";
block_td_uid_49_5ccd7c298cf57.atts = '{"custom_title":"\u099f\u09cd\u09b0\u09cd\u09af\u09be\u09ad\u09c7\u09b2\u09be\u09ad","custom_url":"https:\/\/banglalive.com\/category\/travelove-the-best-travel-experiences\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"231","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5ccd7c298cf57_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5ccd7c298cf57_rand","tdc_css_class_style":"td_uid_49_5ccd7c298cf57_rand_style"}';
block_td_uid_49_5ccd7c298cf57.td_column_number = "1";
block_td_uid_49_5ccd7c298cf57.block_type = "td_block_21";
block_td_uid_49_5ccd7c298cf57.post_count = "4";
block_td_uid_49_5ccd7c298cf57.found_posts = "71";
block_td_uid_49_5ccd7c298cf57.header_color = "#";
block_td_uid_49_5ccd7c298cf57.ajax_pagination_infinite_stop = "";
block_td_uid_49_5ccd7c298cf57.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_49_5ccd7c298cf57);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/" class="td-pulldown-size">ট্র্যাভেলাভ</a></h4></div><div id=td_uid_49_5ccd7c298cf57 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://banglalive.com/travel-to-manas-national-park/" rel="bookmark" class="td-image-wrap" title="মানস, বাঘের পায়ের ছাপ অথবা ভুটানি ওয়াইন"><img class="entry-thumb" src=""alt="Manas National Park Travelogue" title="মানস, বাঘের পায়ের ছাপ অথবা ভুটানি ওয়াইন" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/manas-river-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/travel-to-manas-national-park/" rel="bookmark" title="মানস, বাঘের পায়ের ছাপ অথবা ভুটানি ওয়াইন">মানস, বাঘের পায়ের ছাপ অথবা ভুটানি ওয়াইন</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://banglalive.com/author/debasish-deb/">দেবাশীষ দেব</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T14:29:00+00:00" >April 26, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    
একটা জবরদস্ত জঙ্গলে থাকার কথা ভেবেই মানস ন্যাশনাল পার্কে যাবার ইচ্ছেটা হয়েছিল | অসম প্রদেশ চষে ফেলা দুঁদে সাংবাদিক দীপঙ্করকে চিনি তাই...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://banglalive.com/forest-waterbody-hirakud-dam-and-the-beautiful-sambalpur/" rel="bookmark" class="td-image-wrap" title="জলে জঙ্গলে সম্বলপুর"><img class="entry-thumb" src=""alt="sambalpur travel" title="জলে জঙ্গলে সম্বলপুর" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/04/debrigarh-sambalpur-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/forest-waterbody-hirakud-dam-and-the-beautiful-sambalpur/" rel="bookmark" title="জলে জঙ্গলে সম্বলপুর">জলে জঙ্গলে সম্বলপুর</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://banglalive.com/author/jaladgupta/">জলদ গুপ্ত</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T14:55:08+00:00" >April 5, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    
একটুও গুরুত্ব দিই নি। বেশ কিছুদিনের নিয়মমাফিক জীবনযাপন থেকে সামান্য একটু অবসর, ব্যস, এর বেশি কিছু ভাবিইনি। তাছাড়া, আমাদের বন্ধুরা একসাথে যেখানেই...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://banglalive.com/a-travel-to-tholung-gompa-2/" rel="bookmark" class="td-image-wrap" title="পায়ে হেঁটে থলুং যাত্রা"><img class="entry-thumb" src=""alt="" title="পায়ে হেঁটে থলুং যাত্রা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/03/5-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/a-travel-to-tholung-gompa-2/" rel="bookmark" title="পায়ে হেঁটে থলুং যাত্রা">পায়ে হেঁটে থলুং যাত্রা</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://banglalive.com/author/debasish-deb/">দেবাশীষ দেব</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-29T17:40:31+00:00" >March 29, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    




সকালে দেখলাম কি ভাগ্যি আকাশ পরিষ্কার | দশটার মধ্যে পালদেনের বাবা মি: নরবু নিজে জিপ্সি চালিয়ে এলেন আমাদের...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://banglalive.com/a-travel-to-tholung-gompa/" rel="bookmark" class="td-image-wrap" title="মঙ্গন এবং এবং উত্তর সিকিমের বিশেষ অতিথিরা"><img class="entry-thumb" src=""alt="" title="মঙ্গন এবং এবং উত্তর সিকিমের বিশেষ অতিথিরা" data-type="image_tag" data-img-url="https://cdn.banglalive.com/wp-content/uploads/2019/02/gangtok-main-road-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://banglalive.com/a-travel-to-tholung-gompa/" rel="bookmark" title="মঙ্গন এবং এবং উত্তর সিকিমের বিশেষ অতিথিরা">মঙ্গন এবং এবং উত্তর সিকিমের বিশেষ অতিথিরা</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://banglalive.com/author/debasish-deb/">দেবাশীষ দেব</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-22T12:07:15+00:00" >February 22, 2019</time></span>                                    </div>

                <div class="td-excerpt">
                    আমার পাহাড়প্রেমী বন্ধু খোকন কলকাতার হিমালয়ান ক্লাবের ভেটারেন, মাঝে মাঝেই রেকি করতে যায় ওদের পরবর্তী অভিযানের জন্য। সেবার বলল, ‘চলো তোমায় থোলুং গুম্ফা দেখিয়ে...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="astro-sidebar">রাশিফল<a href="https://banglalive.com/astrology/"><div class="wpb_row row-fluid">	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">মেষ</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/aries_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Aries" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি শুভাশুভ মিশ্রিত| আজ আর্থিক ক্ষতির সম্ভাবনা তাই কোনও রকম হঠকারিতামূলক সিদ্ধান্তের পরিণাম দুঃখজনক হতে পারে| কর্মস্থলের অহেতুক বিতর্ক বিবাদ এড়িয়ে চলুন| ব্যবসায়ীরা আজ কোনও রকম বিনিয়োগ নিয়ন্ত্রণ করুন|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - লাল</div>
						<div style="float: right;">শুভ সংখ্যা – ৪</div>
					</div>
				</div>
		    </div>	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">বৃষ</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/taurus_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Taurus" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি শুভাশুভ মিশ্রিত| সারাদিনই ছোটখাটো ঝামেলার মধ্যে পড়লেও মানসিক জোরে তাকে কাটিয়ে উঠুন| প্রেমজ সম্পর্কে জটিলতার সৃষ্টি হতে পারে| এক্সপোর্ট ও ম্যানুফ্যাকচারিং সংক্রান্ত কর্মে নিযুক্ত ব্যক্তিরা কর্মী সংক্রান্ত সমস্যায় পড়তে পারেন|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - লাল</div>
						<div style="float: right;">শুভ সংখ্যা – ১</div>
					</div>
				</div>
		    </div></div><div class="wpb_row row-fluid"> <div class="td-pb-span12 wpb_column column_container"> <div class="wpb_wrapper"> <div class="vc_empty_space" style="height: 15px"><span class="vc_empty_space_inner"></span></div> </div> </div> </div><div class="wpb_row row-fluid">	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">মিথুন</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/gemini_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Gemini" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি শুভাশুভ মিশ্রিত| কর্মস্থলে বাক চাতুর্যের দ্বারা উর্ধ্বতন কর্তৃপক্ষের নিকট সুনাম অর্জন করবেন| ব্যবসায়ীরা বিশেষত যারা হেভি মেশিনারী পার্টস বা প্রমোটিং সংক্রান্ত কর্মে নিযুক্ত আছেন তারা নতুন কোনও পরিকল্পনা সংক্রান্ত আলোচনায় বসতে পারেন|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - হলুদ</div>
						<div style="float: right;">শুভ সংখ্যা – ৩</div>
					</div>
				</div>
		    </div>	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">কর্কট</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/cancer_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Cancer" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি মধ্যম| কর্ম পরিকল্পনায় কোনও ত্রুটির কারণে হতাশ থাকবেন| কর্মস্থলে আজ আপনাকে উর্ধ্বতনের বিরুদ্ধে যেতে হতে পারে|বা সৌখিনজাত দ্রব্যের ব্যবসায়ে অর্থ বিনিয়োগে লাভবান হবার যোগ|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - লাল</div>
						<div style="float: right;">শুভ সংখ্যা – ১</div>
					</div>
				</div>
		    </div><div class="sny-ads-panel sny-inside_2 td-visible-phone">
                      <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive 
                      Adserver v4.1.4 -->
                      <ins data-revive-zoneid="13" 
                      data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
                      <script async 
                      src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script>              
                      </div></div><div class="wpb_row row-fluid"> <div class="td-pb-span12 wpb_column column_container"> <div class="wpb_wrapper"> <div class="vc_empty_space" style="height: 15px"><span class="vc_empty_space_inner"></span></div> </div> </div> </div><div class="wpb_row row-fluid">	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">সিংহ</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/leo_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Leo" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি শুভ| গণিত ও অর্থনীতি জগতের সাথে যুক্ত ব্যক্তিরা নিজ কর্মজগতে সফলতা পাবেন| কর্মের কারণে দূর ভ্রমণের যোগ রয়েছে| ব্যবসায়ীরা ইলেকট্রনিক্স ও চামড়াজাত দ্রব্যের ব্যবসায়ে অর্থ বিনিয়োগ করুন|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - গোলাপি</div>
						<div style="float: right;">শুভ সংখ্যা – ১</div>
					</div>
				</div>
		    </div>	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">কন্যা</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/virgo_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Virgo" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি মধ্যম| জ্বর সংক্রান্ত সংক্রমণে কষ্ট হতে পারে| আটকে থাকা কোনও অর্থের আংশিক ফেরত লাভের যোগ রয়েছে| ব্যবসায়ীরা বিশেষত পাবলিশিং ও এজেন্সিমূলক ব্যবসায়ে অর্থ বিনিয়োগে লাভবান হবার যোগ রয়েছে|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - গোলাপি</div>
						<div style="float: right;">শুভ সংখ্যা – ১</div>
					</div>
				</div>
		    </div></div><div class="wpb_row row-fluid"> <div class="td-pb-span12 wpb_column column_container"> <div class="wpb_wrapper"> <div class="vc_empty_space" style="height: 15px"><span class="vc_empty_space_inner"></span></div> </div> </div> </div><div class="wpb_row row-fluid">	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">তুলা</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/libra_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Libra" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি শুভ| আপনার সুবিবেচনা বোধ ও বিশ্লেষনী ক্ষমতাকে কাজে লাগান| প্রতিযোগিতামূলক পরীক্ষায় সফলতা পাবেন বহু মাত্রায় প্রয়াসের দ্বারা| অঙ্কন ও সাহিত্য জগতের সাথে যুক্ত ব্যক্তিরা কর্মে সফলতা পাবেন|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - হলুদ</div>
						<div style="float: right;">শুভ সংখ্যা – ৫</div>
					</div>
				</div>
		    </div>	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">বৃশ্চিক</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/scorpio_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Scorpio" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি শুভ| বহুদিনের আটকে থাকা কোনও কাজের সুরাহা হতে পারে| সম্পত্তিজনিত কোনও সমস্যা সমাধানে আইনি পরামর্শ নিতে হতে পারে| গাড়ি বা খাদ্য দ্রব্যের ব্যবসায়ে অর্থ বিনিয়োগে লাভবান হবার যোগ রয়েছে|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - বাদামি</div>
						<div style="float: right;">শুভ সংখ্যা – ১</div>
					</div>
				</div>
		    </div><div class="sny-ads-panel sny-inside_4 td-visible-phone"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
        <ins data-revive-zoneid="15" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
        <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div></div><div class="wpb_row row-fluid"> <div class="td-pb-span12 wpb_column column_container"> <div class="wpb_wrapper"> <div class="vc_empty_space" style="height: 15px"><span class="vc_empty_space_inner"></span></div> </div> </div> </div><div class="wpb_row row-fluid">	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">ধনু</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/sagittarius_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Sagittarius" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি মধ্যম| একাধিক সূত্রে আয় বৃদ্ধির যোগ রয়েছে| কোনও প্রকার প্রতিযোগিতামূলক পরীক্ষায় সফলতা লাভের যোগ রয়েছে| কোনও আত্মীয় বন্ধুর আচরণে মানসিক আঘাত প্রাপ্তির যোগ রয়েছে|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - হলুদ</div>
						<div style="float: right;">শুভ সংখ্যা – ১</div>
					</div>
				</div>
		    </div>	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">মকর</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/capricorn_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Capricorn" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি মধ্যম| কোনও বিষয়ে অতিরিক্ত আত্মবিশ্বাস নেবেন না| বিদ্যার্থীরা ইতিহাস ও দর্শন নিয়ে উচ্চবিদ্যা করলে শুভ ফল পাবেন| অংশীদারী ব্যবসায়ে অংশীদারের সাথে মনোমালিন্যের সম্ভাবনা|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - লাল</div>
						<div style="float: right;">শুভ সংখ্যা – ২</div>
					</div>
				</div>
		    </div></div><div class="wpb_row row-fluid"> <div class="td-pb-span12 wpb_column column_container"> <div class="wpb_wrapper"> <div class="vc_empty_space" style="height: 15px"><span class="vc_empty_space_inner"></span></div> </div> </div> </div><div class="wpb_row row-fluid">	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">কুম্ভ</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/aquarius_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Aquarius" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি মধ্যম| হজমজনিত সমস্যায় ভুগতে হতে পারে| হালকা খাবার খান| কর্মস্থলে এখনই হঠাৎ কোনও পরিবর্তন আশা করবেন না| এজেন্সি বা কনসালটেন্সিমূলক কর্মের সাথে যুক্ত ব্যবসায়ে সফলতা পাবেন|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - হলুদ</div>
						<div style="float: right;">শুভ সংখ্যা – ৩</div>
					</div>
				</div>
		    </div>	
		    <div class="td-pb-span6 wpb_column column_container sny-swa"> 
		        <div class="wpb_wrapper"> 
		        	<h4 style="display:none;">মীন</h4>
					<div class="wpb_row row-fluid"> 
						<div class="td-pb-span4 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_single_image wpb_content_element vc_custom_1428481572436 vc_align_left"> 
									<div class="wpb_wrapper"> 
										<div class="vc_single_image-wrapper vc_box_border_grey">
											<img src="https://cdn.banglalive.com/wp-content/plugins/sny-wordpress-simple-astrology/images/pisces_120.jpg" class="vc_single_image-img attachment-thumbnail" alt="Pisces" style="display: inline;">
										</div> 
									</div> 
								</div> 
							</div>
						</div> 
						<div class="td-pb-span8 wpb_column column_container"> 
							<div class="wpb_wrapper"> 
								<div class="wpb_text_column wpb_content_element "> 
									<div class="wpb_wrapper"> 
										<p>আপনার আজকের দিনটি শুভাশুভ মিশ্রিত| কর্মস্থলে বাক চাতুর্যের দ্বারা উর্ধ্বতন কর্তৃপক্ষের নিকট সুনাম অর্জন করবেন| ব্যবসায়ীরা বিশেষত যারা হেভি মেশিনারী পার্টস বা প্রমোটিং সংক্রান্ত কর্মে নিযুক্ত আছেন তারা নতুন কোনও পরিকল্পনা সংক্রান্ত আলোচনায় বসতে পারেন|</p>
									</div> 
								</div>
							</div> 
						</div>
					</div>
				</div>
				<div class="td-pb-span12 wpb_column column_container"> 
					<div class="number-color-box">
						<div style="float: left;">শুভ রং - কমলা</div>
						<div style="float: right;">শুভ সংখ্যা – ১</div>
					</div>
				</div>
		    </div></div><div class="wpb_row row-fluid"> <div class="td-pb-span12 wpb_column column_container"> <div class="wpb_wrapper"> <div class="vc_empty_space" style="height: 15px"><span class="vc_empty_space_inner"></span></div> </div> </div> </div></a></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-footer-info-X"><div class="footer-logo-wrap"><a href="https://banglalive.com/"><img src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Banglalive" title="Banglalive"></a></div><div class="footer-text-wrap">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.<div class="footer-email-wrap">Contact us: <a href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="https://banglalive.com/these-are-the-food-staffs-that-you-should-never-store-in-fridge/">এই খাবারগুলি ভুলেও ফ্রিজে রাখবেন না…</a>
											<span class="post-date">May 4, 2019</span>
									</li>
											<li>
					<a href="https://banglalive.com/bollywoods-everlasting-marriages-an-unending-saga-of-love/">বলিউডের সাতশো-পাকে বাঁধা দম্পতি &#8211; ভালবাসার রূপকথা</a>
											<span class="post-date">May 4, 2019</span>
									</li>
											<li>
					<a href="https://banglalive.com/nighttime-skin-care-routine-you-should-follow-for-better-result/">দিনের শেষে নামমাত্র ত্বকের যত্নে পান উজ্জ্বল দীপ্তিময় ত্বক!</a>
											<span class="post-date">May 4, 2019</span>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_51_5ccd7c29947e1_rand td-social-style4 td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সামাজিকতা</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">361,016</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/banglaliveofficial"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">998</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/Banglalive"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">7,178</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-136437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-136437"><a href="https://banglalive.com/?page_id=9946">Home</a></li>
<li id="menu-item-136464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136464"><a href="https://banglalive.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-136462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136462"><a href="https://banglalive.com/privacy/">Privacy</a></li>
<li id="menu-item-136463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136463"><a href="https://banglalive.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-136461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136461"><a href="https://banglalive.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-136460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136460"><a href="https://banglalive.com/contact-us/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ccd7c2996ac8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#smpushIconRequest{display:none !important;}
</style>

<script type="text/javascript">// jQuery(window).on('load', function(e) {
//     console.log('=============================================');
//   jQuery('#smart_push_smio_window').remove();
// });</script><link rel='stylesheet' id='smpush-tooltipster-css'  href='https://cdn.banglalive.com/wp-content/plugins/smio-push-notification/css/tooltipster.bundle.min.css?ver=8.43' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/smio-push-notification/js/tooltipster.bundle.min.js?ver=8.43'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/smio-push-notification/js/frontend_webpush.js?ver=8.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kolkata, IN","api_location":"Kolkata","api_language":"en","api_key":"1060173c8c97694f7e9878afcb449e33","today_icon":"mist-d","today_icon_text":"haze","today_temp":[28,82.4],"today_humidity":78,"today_wind_speed":[4.1,2.5],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1556971200,"day_name":"Sat","day_temp":[31,89],"owm_day_index":0},{"timestamp":1557014400,"day_name":"Sun","day_temp":[39,102],"owm_day_index":4},{"timestamp":1557100800,"day_name":"Mon","day_temp":[43,109],"owm_day_index":12},{"timestamp":1557187200,"day_name":"Tue","day_temp":[44,112],"owm_day_index":20},{"timestamp":1557273600,"day_name":"Wed","day_temp":[45,112],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[250332]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.banglalive.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.banglalive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>