<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Bangalir Biyebari - The Nostalgia Of Bengali Marriage</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="দেবাশিস দণ্ড">
    <link rel="pingback" href="https://banglalive.com/xmlrpc.php" />
    <!--<meta property="fb:app_id" content="830265687087368" />-->

    <link rel="icon" type="image/png" href="https://cdn.banglalive.com/wp-content/uploads/2015/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The traditional Bengali marriage has gone through many changes. Venue to menu everything seems to be changing fast. The nostalgia of Bengali marriage."/>
<link rel="canonical" href="https://banglalive.com/bangalir-biyebari-the-nostalgia-of-bengali-marriage/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="সাত প্যাঁচে বাঁধা" />
<meta property="og:description" content="এখন বিয়েবাড়ি বাড়িতে হয় না। রাজযোটক, মধূর মিলন, মঙ্গলতীর্থ ইত্যাদি নামাঙ্কিত বাড়ি পাওয়া যায়। মার্বেলের ছাদনাতলা, ডাইনিং প্লেস, কিচেনে, পার্কিং জোন" />
<meta property="og:url" content="https://banglalive.com/bangalir-biyebari-the-nostalgia-of-bengali-marriage/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:section" content="রম্যরচনা" />
<meta property="article:published_time" content="2017-12-07T08:01:05+00:00" />
<meta property="fb:app_id" content="1656299451272043" />
<meta property="og:image" content="https://cdn.banglalive.com/wp-content/uploads/2017/12/ramyorachona-biyebari.jpg" />
<meta property="og:image:secure_url" content="https://cdn.banglalive.com/wp-content/uploads/2017/12/ramyorachona-biyebari.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="এখন বিয়েবাড়ি বাড়িতে হয় না। রাজযোটক, মধূর মিলন, মঙ্গলতীর্থ ইত্যাদি নামাঙ্কিত বাড়ি পাওয়া যায়। মার্বেলের ছাদনাতলা, ডাইনিং প্লেস, কিচেনে, পার্কিং জোন" />
<meta name="twitter:title" content="সাত প্যাঁচে বাঁধা" />
<meta name="twitter:site" content="@banglalive" />
<meta name="twitter:image" content="https://cdn.banglalive.com/wp-content/uploads/2017/12/ramyorachona-biyebari.jpg" />
<meta name="twitter:creator" content="@banglalive" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; সাত প্যাঁচে বাঁধা Comments Feed" href="https://banglalive.com/bangalir-biyebari-the-nostalgia-of-bengali-marriage/feed/" />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='https://cdn.banglalive.com/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=53b6416d2173e1d368ae7a3cab6eb111' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.banglalive.com/wp-includes/css/dist/block-library/style.min.css?ver=53b6416d2173e1d368ae7a3cab6eb111' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://cdn.banglalive.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://cdn.banglalive.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/star.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -74px !important;
		}

	
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://cdn.banglalive.com/wp-includes/css/dashicons.min.css?ver=53b6416d2173e1d368ae7a3cab6eb111' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='https://cdn.banglalive.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=53b6416d2173e1d368ae7a3cab6eb111' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=53b6416d2173e1d368ae7a3cab6eb111'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='https://banglalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.banglalive.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://banglalive.com/?p=213230' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fbangalir-biyebari-the-nostalgia-of-bengali-marriage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fbangalir-biyebari-the-nostalgia-of-bengali-marriage%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '37d4c5c13b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://banglalive.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style> 	

	.astro-detail-box {
	    clear: both;
	    float: left;
	    padding: 5px;
	    width: 99%;
	}
	.astro-detail {
	    float: left;
	    width: 50%;
	}
	.separate {
	    border: 1px dashed #e1e1e1;
	    clear: both;
	    display: inline-block;
	    margin: 30px 0;
	    width: 100%;
	}
	.astro-thumb {
	  float: left;
	  max-width: 75px;
	  width: 100%;
	}
.astro-color, .astro-number {
    background: #e1e1e1 none repeat scroll 0 0;
    border-radius: 5px;
    float: left;
    margin: 0 0 5px;
    padding: 5px;
    width: 50%;
}
.astro-number  {
    text-align: right;
}
.astro-color {
    border-right: 1px solid #fff;
}
	.astro-color p, .astro-number p{
	    font-size:15px;
	    margin:0;
	}

	.astro-prediction {
	    float: left;
	    width: 80%;
	}
.vc_single_image-wrapper { text-align:center; margin-bottom:10px}
	.number-color-box 
	{
		background-color: #B4222B; display: list-item; font-size: initial;padding: 0 5px;color: #fff;border-radius: 5px;    width: 65%;
    padding: 0 5px;
    margin: 0 auto 20px;
	}
		</style>        <style type="text/css">

      /*  DEEP -- AD -- 17/11/2017 */
      .sny-ads-panel.header{ 
        max-height:90px; 
        overflow:hidden; 
      }

      .sny-ads-panel:not(.sny-header) {
          margin-bottom: 25px;
      }

        .sny-ads-panel:not(.sny-header):before {
            content: '<-- AD -->';
            /* position: absolute; */
            z-index: 999999;
            width: 100%;
            /* background: red; */
            /* height: 384px; */
            color: #ccc;
            display: block;
            /* margin-bottom: 10px; */
        }

      .header-ad-google { 
        width: 320px !important; 
        height: 100px !important; 
        margin: 0 auto !important; 
      }
      @media(min-width: 500px) { 
        .header-ad-google { 
          width: 468px !important; 
          height: 60px !important;    
          margin: 0 auto !important; 
        } 
      }
      @media(min-width: 800px) { 
        .header-ad-google { 
          width: 728px !important; 
          height: 90px !important;    
          margin: 0 auto !important; 
        } 
      }
      
      .sny-ads-panel.sny-header.td-visible-phone {
          margin: 10px 0 5px;
      }
      .sny-ads-panel {
          text-align: center;
      }
      
      .sny-ads-panel img {
          border: 1px solid #e1e1e1;
          margin: 0 auto;
      }
      .sny-ads-panel.sidebar_ad_1, .sny-ads-panel.sidebar_ad_2 {
          margin-bottom: 20px;
      }
      .td-a-rec-id-headerXX {
        width:728px;
        height:90px;
      }
      .sny-ads-panel.headerXX {
        padding:0 2px;
      }

      .single-post .sny-ads-panel.mobile_banner {
        margin: 0 0 10.5px;
      }

      .single-post .sny-ads-panel.mobile_banner img{
        display: inline-block;
      }

            
        </style>
<!--      <script type="text/javascript">

        jQuery( document ).ready(function() { 

         var is_mobile = false;

         /*   if( jQuery('.td-visible-phone').css('display')=='block') {
                is_mobile = true;       
            }

            // now i can use is_mobile to run javascript conditionally

            if (is_mobile == true) {
                jQuery('.airasia_ad').each(function( index ) {
                  console.log('Sanny');
                  console.log(jQuery(this).attr('href'));
                  jQuery(this).attr('href', 'https://www.airasia.com/mobile/pg/index.html?utm_source=Kreative&utm_medium=display&utm_campaign=aa_in_tactical|content_Instantvisa_AK&utm_term=AK&utm_content=mobile_Banglalive');
                });
            }*/

          if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            jQuery('.airasia_ad').each(function( index ) {
              console.log('Sanny');
              console.log(jQuery(this).attr('href'));
              jQuery(this).attr('href', 'https://www.airasia.com/mobile/pg/index.html?utm_source=Kreative&utm_medium=display&utm_campaign=aa_in_tactical|content_Instantvisa_AK&utm_term=AK&utm_content=mobile_Banglalive');
            });
          }
        });
      </script> -->
    <script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://cdn.banglalive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://banglalive.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://cdn.banglalive.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://banglalive.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#707070";
</script>

<style>body {visibility:hidden;}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

span.ctaText, span.postTitle {font-size: 24px !important; font-weight: normal !important; text-decoration:none !important; }

.span8 .td-a-rec-id-custom_ad_1, .span8 .td-a-rec-id-custom_ad_2 {
    display: none !important;
}

.shortcode{text-align: center;}
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-g-rec-id-custom_ad_1, .td-g-rec-id-custom_ad_2, .td-g-rec-id-custom_ad_3{text-align: center;}


body.single_template_2 .author-box-wrap {
    margin: 0 0 40px !important;
}

h6.ad-hint {
    text-align: left;
    font-family: Helvetice !important;
    font-size: 13px !important;
    margin: 0 0 0 6px !important;
}

.fa {
    font-family: FontAwesome !important;
}


.home .td_block6 .entry-comments-views,
.postid-233165 .entry-comments-views{
	display:none;
}		</style>
	
    <!--<script src="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/js/jquery.cookie.js"></script>-->
    <script>
                     jQuery(document).ready(function(){
               jQuery(document).on('click', 'a.ow_logged_in_enabled span', function(){
                jQuery('a.pp_close').click();
                  jQuery('a.td-login-modal-js').click();
                console.log('Logged');
                return false;
               });
               jQuery('a.ow_logged_in_enabled, a.ow_logged_in_enabled span').click(function(){
                  jQuery('a.td-login-modal-js').click();
                return false;
               });
             });
            </script>
<!--
<style>
.td-logo-rec-wrap .td-a-rec-id-header .td-visible-desktop {
  display: none !important;
}
</style>    
-->

<!-- ******************************************************

S M A R T    B A N N E R  -->

<meta name="smartbanner:title" content="Banglalive">
<meta name="smartbanner:author" content="Best Bengali WebMag">
<meta name="smartbanner:price" content="Available">

<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
<meta name="smartbanner:icon-google" content="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/app-icon.png">
<meta name="smartbanner:button-url-google" content="http://bit.ly/2wWu71c">

<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
<meta name="smartbanner:icon-apple" content="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/app-icon.png">
<meta name="smartbanner:button-url-apple" content="http://apple.co/2uOTt3D">

<meta name="smartbanner:button" content="View">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<link rel="stylesheet" href="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/smartbanner.css">
<script src="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/smartbanner.js"></script>

<!-- S M A R T    B A N N E R 

********************************************************** -->


<!-- Google Analytics -->

<script type='text/javascript'>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22144401-1', 'auto');
        ga("require", "displayfeatures");
        ga('send', 'pageview');
</script>
<!-- Google Analytics -->

<!-- Google Adsense -->
<!-- Google Adsense -->

</head>

<body class="post-template-default single single-post postid-213230 single-format-standard unselectable td-full-layout bangalir-biyebari-the-nostalgia-of-bengali-marriage single_template_2 wpb-js-composer js-comp-ver-4.4.2 vc_responsive">




<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-9945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-9945"><a href="https://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li id="menu-item-136747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136747"><a href="https://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://banglalive.com/category/news/general-news/">নিউজ Market</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/news/kolkata-news/">আমার শহর</a></li>
</ul>
</li>
<li id="menu-item-136749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136749"><a href="https://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></li>
</ul>
</li>
<li id="menu-item-136369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136369"><a href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></li>
</ul>
</li>
<li id="menu-item-177970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177970"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://banglalive.com/category/bakalam/">বকলম</a></li>
<li id="menu-item-195536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></li>
</ul>
</li>
<li id="menu-item-136381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136381"><a href="https://banglalive.com/astrology/">রাশিফল</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136384"><a href="https://banglalive.com/blog/">ব্লগ</a></li>
<li id="menu-item-184743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184743"><a href="https://banglalive.com/category/podcast/">Podcast</a></li>
<li id="menu-item-214578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214578"><a href="https://banglalive.com/category/sangkranti/">শীতে সংক্রান্তি</a></li>
<li id="menu-item-136546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span8">
                                <ul class="top-header-menu"><li class="menu-item-first"><a href="https://banglalive.com/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>            </div>

            <div class="span4">
                
            <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Log In</a><span class="td-sp td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
            <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                <ul class="td-login-tabs">
                    <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                </ul>



                <div class="td-login-wrap">
                    <div class="td_display_err"></div>

                    <div id="td-login-div" class="">
                        <div class="td-login-panel-title">Welcome! Login in to your account</div>
                        <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                        <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                        <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                        <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                    </div>

                    
                    <div id="td-register-div" class="td-dispaly-none">
                        <div class="td-login-panel-title">Register for an account</div>
                        <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                        <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                         <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    </div>

                     <div id="td-forgot-pass-div" class="td-dispaly-none">
                        <div class="td-login-panel-title">Recover your password</div>
                        <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                        <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                    </div>




                </div>
            </div>
                        </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://banglalive.com">
                        <img width="300" class="td-retina-data" data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                    </a>
                    <meta itemprop="name" content="BanglaLive">
                                </div>
            <div class="span8 td-header-style-1">
                
<!--- SSSSSSSSSSSSSSSSSSSSSSSSSSSAAAAAAAAAAAAAAAAAAAAANNNNNNNNNNNNNNNNNNNNNYYYYYYYYYY SANNY -->
<div class="td-a-rec td-a-rec-id-header ">
<!-- ########################### 09-02-2017 USING Shortcode-->

<div class="sny-ads-panel sny-header td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-100.jpg" alt="Banglalive" title="Banglalive" /></div><div class="sny-ads-panel sny-header td-visible-desktop"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-728-90.jpg" alt="Banglalive" title="Banglalive" /></div>
<!-- <div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/05/BLGift_728.gif" /></a>
</div> -->
<!-- ########################### -->

<!--
[bsa_pro_ad_space id=1]
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/hilsa-festival.html" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/07/ilish-festival-1-728.jpg" /></a>
</div>
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/dailydeal/" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/todays-deals-50-728.jpg" /></a>
</div>-->
</div>
<!--- SSSSSSSSSSSSSSSSSSSSSSSSSSSAAAAAAAAAAAAAAAAAAAAANNNNNNNNNNNNNNNNNNNNNYYYYYYYYYY SANNY -->


            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="https://banglalive.com">
                                        <img width="300" class="td-retina-data"  data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                                    </a>
                                    <meta itemprop="name" content="BanglaLive">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-9945"><a href="https://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136747"><a href="https://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5c259bac6f7cf = new td_block();
block_td_uid_1_5c259bac6f7cf.id = "td_uid_1_5c259bac6f7cf";
block_td_uid_1_5c259bac6f7cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"171","show_child_cat":"5"}';
block_td_uid_1_5c259bac6f7cf.td_cur_cat = "171";
block_td_uid_1_5c259bac6f7cf.td_column_number = "1";
block_td_uid_1_5c259bac6f7cf.block_type = "td_mega_menu";
block_td_uid_1_5c259bac6f7cf.post_count = "4";
block_td_uid_1_5c259bac6f7cf.found_posts = "8169";
block_td_uid_1_5c259bac6f7cf.max_num_pages = "2043";
block_td_uid_1_5c259bac6f7cf.header_color = "";
block_td_uid_1_5c259bac6f7cf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5c259bac6f7cf);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5c259bac6f7cf" id="sub-cat-td_uid_1_5c259bac6f7cf-171" data-cat_id="171"
                        data-td_block_id="td_uid_1_5c259bac6f7cf" href="https://banglalive.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c259bac6f7cf" id="sub-cat-td_uid_1_5c259bac6f7cf-3" data-cat_id="3" data-td_block_id="td_uid_1_5c259bac6f7cf" href="https://banglalive.com/category/news/general-news/">নিউজ Market</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c259bac6f7cf" id="sub-cat-td_uid_1_5c259bac6f7cf-29" data-cat_id="29" data-td_block_id="td_uid_1_5c259bac6f7cf" href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c259bac6f7cf" id="sub-cat-td_uid_1_5c259bac6f7cf-30" data-cat_id="30" data-td_block_id="td_uid_1_5c259bac6f7cf" href="https://banglalive.com/category/news/kolkata-news/">আমার শহর</a></div></div></div><div id=td_uid_1_5c259bac6f7cf class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (3,29,30,171)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/pune-girl-vedangi-has-recorded-accross-the-whole-world-on-the-bicycle/" rel="bookmark" title="দস্যু থেকে দাবানল ! বিপদের মধ্যেই রোজ ৩০০ কিমি পথ তরুণীর পাড়ি সাইকেলে"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Vedangi-Kulkarni-1-198x143.jpg" alt="" title="দস্যু থেকে দাবানল ! বিপদের মধ্যেই রোজ ৩০০ কিমি পথ তরুণীর পাড়ি সাইকেলে"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/pune-girl-vedangi-has-recorded-accross-the-whole-world-on-the-bicycle/" rel="bookmark" title="দস্যু থেকে দাবানল ! বিপদের মধ্যেই রোজ ৩০০ কিমি পথ তরুণীর পাড়ি সাইকেলে">দস্যু থেকে দাবানল ! বিপদের মধ্যেই রোজ ৩০০ কিমি পথ তরুণীর পাড়ি সাইকেলে</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/scientists-are-assuming-that-massive-meteor-shower-is-coming/" rel="bookmark" title="২০১৯ হতে চলেছে উল্কাবৃষ্টির বছর‚ ভবিষ্যৎবাণী মহাকাশবিজ্ঞানীদের"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/METEOR-198x143.jpg" alt="" title="২০১৯ হতে চলেছে উল্কাবৃষ্টির বছর‚ ভবিষ্যৎবাণী মহাকাশবিজ্ঞানীদের"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/scientists-are-assuming-that-massive-meteor-shower-is-coming/" rel="bookmark" title="২০১৯ হতে চলেছে উল্কাবৃষ্টির বছর‚ ভবিষ্যৎবাণী মহাকাশবিজ্ঞানীদের">২০১৯ হতে চলেছে উল্কাবৃষ্টির বছর‚ ভবিষ্যৎবাণী মহাকাশবিজ্ঞানীদের</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/gorakhpur-doc-killed-ex-wife-but-updating-her-social-media-account-to-hoodwink-cops/" rel="bookmark" title="হত্যার পরে সোশ্যাল মিডিয়ায় প্রাক্তন স্ত্রীকে &#8216;বাঁচিয়ে&#8217; রাখলেন খুনে ডাক্তার !"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Killer-Doc-1-198x143.jpg" alt="" title="হত্যার পরে সোশ্যাল মিডিয়ায় প্রাক্তন স্ত্রীকে &#8216;বাঁচিয়ে&#8217; রাখলেন খুনে ডাক্তার !"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/gorakhpur-doc-killed-ex-wife-but-updating-her-social-media-account-to-hoodwink-cops/" rel="bookmark" title="হত্যার পরে সোশ্যাল মিডিয়ায় প্রাক্তন স্ত্রীকে &#8216;বাঁচিয়ে&#8217; রাখলেন খুনে ডাক্তার !">হত্যার পরে সোশ্যাল মিডিয়ায় প্রাক্তন স্ত্রীকে &#8216;বাঁচিয়ে&#8217; রাখলেন খুনে ডাক্তার !</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/taapsee-pannu-goes-on-a-lunch-date-with-boyfriend-mathias-boe/" rel="bookmark" title="এ বার বলিউডি বিনোদনের বাহুডোরে বাঁধা পড়তে চলেছেন অলিম্পিকে পদকজয়ী খেলোয়াড় ?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Tapasee-198x143.jpg" alt="" title="এ বার বলিউডি বিনোদনের বাহুডোরে বাঁধা পড়তে চলেছেন অলিম্পিকে পদকজয়ী খেলোয়াড় ?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/taapsee-pannu-goes-on-a-lunch-date-with-boyfriend-mathias-boe/" rel="bookmark" title="এ বার বলিউডি বিনোদনের বাহুডোরে বাঁধা পড়তে চলেছেন অলিম্পিকে পদকজয়ী খেলোয়াড় ?">এ বার বলিউডি বিনোদনের বাহুডোরে বাঁধা পড়তে চলেছেন অলিম্পিকে পদকজয়ী খেলোয়াড় ?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c259bac6f7cf" data-td_block_id="td_uid_1_5c259bac6f7cf"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c259bac6f7cf" data-td_block_id="td_uid_1_5c259bac6f7cf"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136749"><a href="https://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5c259bac9f30b = new td_block();
block_td_uid_3_5c259bac9f30b.id = "td_uid_3_5c259bac9f30b";
block_td_uid_3_5c259bac9f30b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5"}';
block_td_uid_3_5c259bac9f30b.td_cur_cat = "164";
block_td_uid_3_5c259bac9f30b.td_column_number = "1";
block_td_uid_3_5c259bac9f30b.block_type = "td_mega_menu";
block_td_uid_3_5c259bac9f30b.post_count = "4";
block_td_uid_3_5c259bac9f30b.found_posts = "6240";
block_td_uid_3_5c259bac9f30b.max_num_pages = "1560";
block_td_uid_3_5c259bac9f30b.header_color = "";
block_td_uid_3_5c259bac9f30b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5c259bac9f30b);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5c259bac9f30b" id="sub-cat-td_uid_3_5c259bac9f30b-164" data-cat_id="164"
                        data-td_block_id="td_uid_3_5c259bac9f30b" href="https://banglalive.com/category/entertainment/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c259bac9f30b" id="sub-cat-td_uid_3_5c259bac9f30b-4" data-cat_id="4" data-td_block_id="td_uid_3_5c259bac9f30b" href="https://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c259bac9f30b" id="sub-cat-td_uid_3_5c259bac9f30b-5" data-cat_id="5" data-td_block_id="td_uid_3_5c259bac9f30b" href="https://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c259bac9f30b" id="sub-cat-td_uid_3_5c259bac9f30b-6" data-cat_id="6" data-td_block_id="td_uid_3_5c259bac9f30b" href="https://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></div></div></div><div id=td_uid_3_5c259bac9f30b class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (4,5,6,164)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/tv-show-host-sudipa-chatterjee-shares-his-sons-1st-photo/" rel="bookmark" title="ছেলের প্রথম ছবি শেয়ার করলেন সুদীপা‚ দেখে নিন সেই মিষ্টি খুদে কে"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/sudipa2-198x143.jpg" alt="" title="ছেলের প্রথম ছবি শেয়ার করলেন সুদীপা‚ দেখে নিন সেই মিষ্টি খুদে কে"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/tv-show-host-sudipa-chatterjee-shares-his-sons-1st-photo/" rel="bookmark" title="ছেলের প্রথম ছবি শেয়ার করলেন সুদীপা‚ দেখে নিন সেই মিষ্টি খুদে কে">ছেলের প্রথম ছবি শেয়ার করলেন সুদীপা‚ দেখে নিন সেই মিষ্টি খুদে কে</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/sushant-singh-rajput-cant-keep-calm-after-getting-clicked-with-indian-cricketer-sourav-ganguly/" rel="bookmark" title="পাশে সৌরভ‚ উত্তেজনা ধরে রাখতে পারছেন না সুশান্ত সিং রাজপুত !"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/sourav-sushant-198x143.jpg" alt="" title="পাশে সৌরভ‚ উত্তেজনা ধরে রাখতে পারছেন না সুশান্ত সিং রাজপুত !"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/sushant-singh-rajput-cant-keep-calm-after-getting-clicked-with-indian-cricketer-sourav-ganguly/" rel="bookmark" title="পাশে সৌরভ‚ উত্তেজনা ধরে রাখতে পারছেন না সুশান্ত সিং রাজপুত !">পাশে সৌরভ‚ উত্তেজনা ধরে রাখতে পারছেন না সুশান্ত সিং রাজপুত !</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/priyanka-chopra-shares-nick-jonass-mehendi-pic/" rel="bookmark" title="জানেন কি মেহেন্দির দিন নিকের কোন উপহারে দ্বিগুণ খুশি হয়েছিলেন প্রিয়াঙ্কা?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/priyanka1-198x143.jpg" alt="" title="জানেন কি মেহেন্দির দিন নিকের কোন উপহারে দ্বিগুণ খুশি হয়েছিলেন প্রিয়াঙ্কা?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/priyanka-chopra-shares-nick-jonass-mehendi-pic/" rel="bookmark" title="জানেন কি মেহেন্দির দিন নিকের কোন উপহারে দ্বিগুণ খুশি হয়েছিলেন প্রিয়াঙ্কা?">জানেন কি মেহেন্দির দিন নিকের কোন উপহারে দ্বিগুণ খুশি হয়েছিলেন প্রিয়াঙ্কা?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/salman-khan-was-paid-a-mere-rs-75-as-his-first-salary/" rel="bookmark" title="এই মুহূর্তে হায়েস্ট পেড অ্যাক্টর উনি‚ কিন্তু বার্থেডে বয় সলমন খানের প্রথম পারিশ্রমিক শুনলে চোখ কপালে উঠে যাবে আপনার"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2015/10/salman-khan-198x143.jpg" alt="" title="এই মুহূর্তে হায়েস্ট পেড অ্যাক্টর উনি‚ কিন্তু বার্থেডে বয় সলমন খানের প্রথম পারিশ্রমিক শুনলে চোখ কপালে উঠে যাবে আপনার"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/salman-khan-was-paid-a-mere-rs-75-as-his-first-salary/" rel="bookmark" title="এই মুহূর্তে হায়েস্ট পেড অ্যাক্টর উনি‚ কিন্তু বার্থেডে বয় সলমন খানের প্রথম পারিশ্রমিক শুনলে চোখ কপালে উঠে যাবে আপনার">এই মুহূর্তে হায়েস্ট পেড অ্যাক্টর উনি‚ কিন্তু বার্থেডে বয় সলমন খানের প্রথম পারিশ্রমিক শুনলে চোখ কপালে উঠে যাবে আপনার</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c259bac9f30b" data-td_block_id="td_uid_3_5c259bac9f30b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c259bac9f30b" data-td_block_id="td_uid_3_5c259bac9f30b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136369"><a href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5c259bacb5315 = new td_block();
block_td_uid_5_5c259bacb5315.id = "td_uid_5_5c259bacb5315";
block_td_uid_5_5c259bacb5315.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":"5"}';
block_td_uid_5_5c259bacb5315.td_cur_cat = "140";
block_td_uid_5_5c259bacb5315.td_column_number = "1";
block_td_uid_5_5c259bacb5315.block_type = "td_mega_menu";
block_td_uid_5_5c259bacb5315.post_count = "4";
block_td_uid_5_5c259bacb5315.found_posts = "636";
block_td_uid_5_5c259bacb5315.max_num_pages = "159";
block_td_uid_5_5c259bacb5315.header_color = "";
block_td_uid_5_5c259bacb5315.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5c259bacb5315);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5c259bacb5315" id="sub-cat-td_uid_5_5c259bacb5315-140" data-cat_id="140"
                        data-td_block_id="td_uid_5_5c259bacb5315" href="https://banglalive.com/category/lifestyle/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c259bacb5315" id="sub-cat-td_uid_5_5c259bacb5315-266" data-cat_id="266" data-td_block_id="td_uid_5_5c259bacb5315" href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c259bacb5315" id="sub-cat-td_uid_5_5c259bacb5315-9" data-cat_id="9" data-td_block_id="td_uid_5_5c259bacb5315" href="https://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c259bacb5315" id="sub-cat-td_uid_5_5c259bacb5315-10" data-cat_id="10" data-td_block_id="td_uid_5_5c259bacb5315" href="https://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></div></div></div><div id=td_uid_5_5c259bacb5315 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (266,9,10,140)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/career-you-should-choose-according-to-your-sun-sign/" rel="bookmark" title="কোন পেশায় সাফল্য পেতে পারেন? কী বলছে আপনার রাশি?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Zodic-main-198x143.jpg" alt="" title="কোন পেশায় সাফল্য পেতে পারেন? কী বলছে আপনার রাশি?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/career-you-should-choose-according-to-your-sun-sign/" rel="bookmark" title="কোন পেশায় সাফল্য পেতে পারেন? কী বলছে আপনার রাশি?">কোন পেশায় সাফল্য পেতে পারেন? কী বলছে আপনার রাশি?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/what-are-the-basic-symptoms-of-heart-disease/" rel="bookmark" title="কীভাবে বুঝবেন যে আপনি হৃদরোগে আক্রান্ত হতে পারেন? জেনে নিন হৃদরোগে আক্রান্ত হওয়ার লক্ষণগুলি কী কী&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Heart-Main-198x143.jpg" alt="" title="কীভাবে বুঝবেন যে আপনি হৃদরোগে আক্রান্ত হতে পারেন? জেনে নিন হৃদরোগে আক্রান্ত হওয়ার লক্ষণগুলি কী কী&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/what-are-the-basic-symptoms-of-heart-disease/" rel="bookmark" title="কীভাবে বুঝবেন যে আপনি হৃদরোগে আক্রান্ত হতে পারেন? জেনে নিন হৃদরোগে আক্রান্ত হওয়ার লক্ষণগুলি কী কী&#8230;">কীভাবে বুঝবেন যে আপনি হৃদরোগে আক্রান্ত হতে পারেন? জেনে নিন হৃদরোগে আক্রান্ত হওয়ার লক্ষণগুলি কী কী&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/honey-helps-loosing-weight-but-it-may-cause-damage-for-excessive-use/" rel="bookmark" title="ওজন কমাতে সাহায্য করে মধু, কিন্তু বেশি খেলে হতে পারে মারাত্মক ক্ষতি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Fvb4jha5NBMO8y8K8xGK-198x143.jpg" alt="" title="ওজন কমাতে সাহায্য করে মধু, কিন্তু বেশি খেলে হতে পারে মারাত্মক ক্ষতি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/honey-helps-loosing-weight-but-it-may-cause-damage-for-excessive-use/" rel="bookmark" title="ওজন কমাতে সাহায্য করে মধু, কিন্তু বেশি খেলে হতে পারে মারাত্মক ক্ষতি">ওজন কমাতে সাহায্য করে মধু, কিন্তু বেশি খেলে হতে পারে মারাত্মক ক্ষতি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/%e0%a6%98%e0%a6%a8-%e0%a6%98%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8/" rel="bookmark" title="ঘন ঘন পেশীতে টান ধরছে? মানসিক অবসাদে ভুগছেন? শরীরে ম্যাগনেসিয়ামের ঘাটতি হয়নি তো?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/md2-1-198x143.jpg" alt="" title="ঘন ঘন পেশীতে টান ধরছে? মানসিক অবসাদে ভুগছেন? শরীরে ম্যাগনেসিয়ামের ঘাটতি হয়নি তো?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/%e0%a6%98%e0%a6%a8-%e0%a6%98%e0%a6%a8-%e0%a6%aa%e0%a7%87%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%9f%e0%a6%be%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%b8/" rel="bookmark" title="ঘন ঘন পেশীতে টান ধরছে? মানসিক অবসাদে ভুগছেন? শরীরে ম্যাগনেসিয়ামের ঘাটতি হয়নি তো?">ঘন ঘন পেশীতে টান ধরছে? মানসিক অবসাদে ভুগছেন? শরীরে ম্যাগনেসিয়ামের ঘাটতি হয়নি তো?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c259bacb5315" data-td_block_id="td_uid_5_5c259bacb5315"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c259bacb5315" data-td_block_id="td_uid_5_5c259bacb5315"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177970"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136750"><a href="https://banglalive.com/category/bakalam/">বকলম</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5c259bacc3bf5 = new td_block();
block_td_uid_7_5c259bacc3bf5.id = "td_uid_7_5c259bacc3bf5";
block_td_uid_7_5c259bacc3bf5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":"5"}';
block_td_uid_7_5c259bacc3bf5.td_cur_cat = "46";
block_td_uid_7_5c259bacc3bf5.td_column_number = "1";
block_td_uid_7_5c259bacc3bf5.block_type = "td_mega_menu";
block_td_uid_7_5c259bacc3bf5.post_count = "5";
block_td_uid_7_5c259bacc3bf5.found_posts = "140";
block_td_uid_7_5c259bacc3bf5.max_num_pages = "28";
block_td_uid_7_5c259bacc3bf5.header_color = "";
block_td_uid_7_5c259bacc3bf5.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5c259bacc3bf5);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5c259bacc3bf5 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (46)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 5">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/seems-that-stealing-towels-bedsheets-etc-from-train-is-the-birthright-of-the-passengers/" rel="bookmark" title="রেল তো বাপের সম্পত্তি; এ সি কামরা থেকে চাদর‚ কম্বল‚ তোয়ালে ঝেড়ে দেওয়া জন্মগত অধিকার"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/items-stolen-from-indian-rail-198x143.jpg" alt="" title="রেল তো বাপের সম্পত্তি; এ সি কামরা থেকে চাদর‚ কম্বল‚ তোয়ালে ঝেড়ে দেওয়া জন্মগত অধিকার"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/seems-that-stealing-towels-bedsheets-etc-from-train-is-the-birthright-of-the-passengers/" rel="bookmark" title="রেল তো বাপের সম্পত্তি; এ সি কামরা থেকে চাদর‚ কম্বল‚ তোয়ালে ঝেড়ে দেওয়া জন্মগত অধিকার">রেল তো বাপের সম্পত্তি; এ সি কামরা থেকে চাদর‚ কম্বল‚ তোয়ালে ঝেড়ে দেওয়া জন্মগত অধিকার</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/why-did-rabindranath-tagore-stop-using-shree-before-his-name/" rel="bookmark" title="ঠিক করলেন আর কোনদিন নামের আগে &#8216;শ্রী&#8217; ব্যবহার করবেন না‚ কোন শোকে এমন সিদ্ধান্ত নিলেন রবীন্দ্রনাথ?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/rabindranath-signature-198x143.jpg" alt="" title="ঠিক করলেন আর কোনদিন নামের আগে &#8216;শ্রী&#8217; ব্যবহার করবেন না‚ কোন শোকে এমন সিদ্ধান্ত নিলেন রবীন্দ্রনাথ?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/why-did-rabindranath-tagore-stop-using-shree-before-his-name/" rel="bookmark" title="ঠিক করলেন আর কোনদিন নামের আগে &#8216;শ্রী&#8217; ব্যবহার করবেন না‚ কোন শোকে এমন সিদ্ধান্ত নিলেন রবীন্দ্রনাথ?">ঠিক করলেন আর কোনদিন নামের আগে &#8216;শ্রী&#8217; ব্যবহার করবেন না‚ কোন শোকে এমন সিদ্ধান্ত নিলেন রবীন্দ্রনাথ?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/give-a-damn-young-bengal-is-cheering-pegspints-bottles/" rel="bookmark" title="নেশা করছি বেশ করছি ; &#8216;আমরা কি আপনার বাবার পয়সায় খাচ্ছি!?&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/young-India-addiction-198x143.jpg" alt="" title="নেশা করছি বেশ করছি ; &#8216;আমরা কি আপনার বাবার পয়সায় খাচ্ছি!?&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/give-a-damn-young-bengal-is-cheering-pegspints-bottles/" rel="bookmark" title="নেশা করছি বেশ করছি ; &#8216;আমরা কি আপনার বাবার পয়সায় খাচ্ছি!?&#8217;">নেশা করছি বেশ করছি ; &#8216;আমরা কি আপনার বাবার পয়সায় খাচ্ছি!?&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/do-we-really-need-film-censorship-in-india/" rel="bookmark" title="চুমুতে কাঁচি, নগ্নতায় কাপড়"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/film-censorship-in-India-198x143.jpg" alt="" title="চুমুতে কাঁচি, নগ্নতায় কাপড়"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/do-we-really-need-film-censorship-in-india/" rel="bookmark" title="চুমুতে কাঁচি, নগ্নতায় কাপড়">চুমুতে কাঁচি, নগ্নতায় কাপড়</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/ritwik-ghatak-the-storyteller-of-the-marginalized-and-refugees/" rel="bookmark" title="ছিন্নমূলের কথাকার – ঋত্বিক ঘটক"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/11/ritwik-ghatak-198x143.jpg" alt="" title="ছিন্নমূলের কথাকার – ঋত্বিক ঘটক"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ritwik-ghatak-the-storyteller-of-the-marginalized-and-refugees/" rel="bookmark" title="ছিন্নমূলের কথাকার – ঋত্বিক ঘটক">ছিন্নমূলের কথাকার – ঋত্বিক ঘটক</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c259bacc3bf5" data-td_block_id="td_uid_7_5c259bacc3bf5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c259bacc3bf5" data-td_block_id="td_uid_7_5c259bacc3bf5"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5c259baccbca8 = new td_block();
block_td_uid_9_5c259baccbca8.id = "td_uid_9_5c259baccbca8";
block_td_uid_9_5c259baccbca8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"141","show_child_cat":"5"}';
block_td_uid_9_5c259baccbca8.td_cur_cat = "141";
block_td_uid_9_5c259baccbca8.td_column_number = "1";
block_td_uid_9_5c259baccbca8.block_type = "td_mega_menu";
block_td_uid_9_5c259baccbca8.post_count = "4";
block_td_uid_9_5c259baccbca8.found_posts = "272";
block_td_uid_9_5c259baccbca8.max_num_pages = "68";
block_td_uid_9_5c259baccbca8.header_color = "";
block_td_uid_9_5c259baccbca8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5c259baccbca8);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5c259baccbca8" id="sub-cat-td_uid_9_5c259baccbca8-141" data-cat_id="141"
                        data-td_block_id="td_uid_9_5c259baccbca8" href="https://banglalive.com/category/best-literature-content-in-bengali/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c259baccbca8" id="sub-cat-td_uid_9_5c259baccbca8-271" data-cat_id="271" data-td_block_id="td_uid_9_5c259baccbca8" href="https://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c259baccbca8" id="sub-cat-td_uid_9_5c259baccbca8-273" data-cat_id="273" data-td_block_id="td_uid_9_5c259baccbca8" href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c259baccbca8" id="sub-cat-td_uid_9_5c259baccbca8-16" data-cat_id="16" data-td_block_id="td_uid_9_5c259baccbca8" href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c259baccbca8" id="sub-cat-td_uid_9_5c259baccbca8-241" data-cat_id="241" data-td_block_id="td_uid_9_5c259baccbca8" href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c259baccbca8" id="sub-cat-td_uid_9_5c259baccbca8-18" data-cat_id="18" data-td_block_id="td_uid_9_5c259baccbca8" href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></div></div></div><div id=td_uid_9_5c259baccbca8 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (271,273,16,240,241,18,242,17,141)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/flesh-trade-in-disguise-of-body-massage-parlours/" rel="bookmark" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/cover-story-198x143.jpg" alt="" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/flesh-trade-in-disguise-of-body-massage-parlours/" rel="bookmark" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার">আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/bengali-ramyorachona/" rel="bookmark" title="বোতল সমাচার"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Bengali-ramyorachona-198x143.jpg" alt="" title="বোতল সমাচার"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-ramyorachona/" rel="bookmark" title="বোতল সমাচার">বোতল সমাচার</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/bengali-story-chorabali/" rel="bookmark" title="চোরাবালি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Bengali-story-chorabali-198x143.jpg" alt="" title="চোরাবালি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-story-chorabali/" rel="bookmark" title="চোরাবালি">চোরাবালি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-15/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৫)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/04/ketjel_pakhi-198x143.jpg" alt="" title="কেতজেল পাখি (পর্ব ১৫)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-15/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৫)">কেতজেল পাখি (পর্ব ১৫)</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c259baccbca8" data-td_block_id="td_uid_9_5c259baccbca8"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c259baccbca8" data-td_block_id="td_uid_9_5c259baccbca8"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136381"><a href="https://banglalive.com/astrology/">রাশিফল</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136384"><a href="https://banglalive.com/blog/">ব্লগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184743"><a href="https://banglalive.com/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214578"><a href="https://banglalive.com/category/sangkranti/">শীতে সংক্রান্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136546"><a href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5c259bacd2602 = new td_block();
block_td_uid_11_5c259bacd2602.id = "td_uid_11_5c259bacd2602";
block_td_uid_11_5c259bacd2602.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_11_5c259bacd2602.td_cur_cat = "11";
block_td_uid_11_5c259bacd2602.td_column_number = "1";
block_td_uid_11_5c259bacd2602.block_type = "td_mega_menu";
block_td_uid_11_5c259bacd2602.post_count = "4";
block_td_uid_11_5c259bacd2602.found_posts = "274";
block_td_uid_11_5c259bacd2602.max_num_pages = "69";
block_td_uid_11_5c259bacd2602.header_color = "";
block_td_uid_11_5c259bacd2602.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5c259bacd2602);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_11_5c259bacd2602" id="sub-cat-td_uid_11_5c259bacd2602-11" data-cat_id="11"
                        data-td_block_id="td_uid_11_5c259bacd2602" href="https://banglalive.com/category/best-recipes-in-bengali/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c259bacd2602" id="sub-cat-td_uid_11_5c259bacd2602-149" data-cat_id="149" data-td_block_id="td_uid_11_5c259bacd2602" href="https://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c259bacd2602" id="sub-cat-td_uid_11_5c259bacd2602-150" data-cat_id="150" data-td_block_id="td_uid_11_5c259bacd2602" href="https://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c259bacd2602" id="sub-cat-td_uid_11_5c259bacd2602-152" data-cat_id="152" data-td_block_id="td_uid_11_5c259bacd2602" href="https://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c259bacd2602" id="sub-cat-td_uid_11_5c259bacd2602-153" data-cat_id="153" data-td_block_id="td_uid_11_5c259bacd2602" href="https://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c259bacd2602" id="sub-cat-td_uid_11_5c259bacd2602-154" data-cat_id="154" data-td_block_id="td_uid_11_5c259bacd2602" href="https://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></div></div></div><div id=td_uid_11_5c259bacd2602 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (149,150,152,153,154,155,156,157,11,158,159,160,161,162,163)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/kheer-kamala-recipe/" rel="bookmark" title="ক্ষীর কমলা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/kheer-kamala-recipe-198x143.jpg" alt="" title="ক্ষীর কমলা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/kheer-kamala-recipe/" rel="bookmark" title="ক্ষীর কমলা">ক্ষীর কমলা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/paneer-wrapped-in-bottle-gourd-leaf/" rel="bookmark" title="লাউপাতায় পনীর"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/lau-pata-paneer-198x143.jpg" alt="Paneer Wrapped In Bottle Gourd Leaf" title="লাউপাতায় পনীর"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/paneer-wrapped-in-bottle-gourd-leaf/" rel="bookmark" title="লাউপাতায় পনীর">লাউপাতায় পনীর</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/pui-metuli-muro-recipe/" rel="bookmark" title="মেটুলি মুড়ো"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/pui-shak-machher-matha-198x143.jpg" alt="" title="মেটুলি মুড়ো"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/pui-metuli-muro-recipe/" rel="bookmark" title="মেটুলি মুড়ো">মেটুলি মুড়ো</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/delicious-prawn-dopiaza-recipe-in-bengali/" rel="bookmark" title="গলদা চিংড়ির দোপেঁয়াজা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/prawn-dopeyaja-198x143.jpg" alt="" title="গলদা চিংড়ির দোপেঁয়াজা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/delicious-prawn-dopiaza-recipe-in-bengali/" rel="bookmark" title="গলদা চিংড়ির দোপেঁয়াজা">গলদা চিংড়ির দোপেঁয়াজা</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c259bacd2602" data-td_block_id="td_uid_11_5c259bacd2602"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c259bacd2602" data-td_block_id="td_uid_11_5c259bacd2602"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://banglalive.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-213230" class="urhalphool post-213230 post type-post status-publish format-standard has-post-thumbnail hentry category-satirical-articles-in-bengali category-best-literature-content-in-bengali" itemscope itemtype="https://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://banglalive.com"><span itemprop="title">মূল পাতা     </span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="View all posts in সাহিত্য" class="entry-crumb" itemprop="url" href="https://banglalive.com/category/best-literature-content-in-bengali/"><span itemprop="title">সাহিত্য</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="View all posts in রম্যরচনা" class="entry-crumb" itemprop="url" href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/"><span itemprop="title">রম্যরচনা</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "সাত প্যাঁচে বাঁধা">সাত প্যাঁচে বাঁধা</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">সাত প্যাঁচে বাঁধা</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category s-সাহিত্য"><a  href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a></li><li class="entry-category s-রম্যরচনা"><a  href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></li></ul>                    <div class="td-clear-author"></div><span class="td-block-author"><span class="hide-ss">লিখেছেন </span> <a itemprop="author" href="https://banglalive.com/author/debasishdanda/">দেবাশিস দণ্ড</a> - </span><meta itemprop="interactionCount" content="UserComments:4"/>                    <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-12-07T13:31:05+00:00" >Dec 7, 2017</time><meta itemprop="interactionCount" content="UserComments:4"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/bangalir-biyebari-the-nostalgia-of-bengali-marriage/#comments"></span>4 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-213230">3065</span></div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        <div class="td-post-featured-image"><a href="https://cdn.banglalive.com/wp-content/uploads/2017/12/ramyorachona-biyebari.jpg" data-caption=""><img width="700" height="500" itemprop="image" class="entry-thumb td-modal-image" src="https://cdn.banglalive.com/wp-content/uploads/2017/12/ramyorachona-biyebari.jpg" alt="" title="ramyorachona-biyebari"/></a></div>
    <div class="td-post-text-content loop-single-2">
         <p>বেশি দিন নয়, ৩০/৩২ বছর আগেও মধ্যবিত্তর বিয়েবাড়ি ছিল অন্যরকম। এখন কার্ড মানেই গ্রন্থ। মলাটে প্লাইউডের পালকি, পলিথিনের কলাপাতা, ফাইবারের সিঁদুর কৌটো। পালকির ওপর জ্যালজেলে পর্দা। ভেতর থেকে বউ বলছে, টুকি! মলাট সরালে দুই খানদানের নাম, পজিশন, অ্যাচিভমেন্ট&#8212; এলাহি ব্যাপার। নিমন্ত্রণ লিপিকায় শ্রীজাত থেকে দেড় লাইন, জয় গোস্বামী থেকে আড়াই লাইন। তার সঙ্গে আপন মনের মাধুরী মিশায়ে যা দাঁড়াল, বুঝতে হলে ছোটো বাংলা অধ্যাপকের কাছে। তখন কার্ডে কম্পিটিশন ছিল না। পছন্দসই একখান কার্ড প্রজাপতয়ে নমঃ দিয়ে শুরু অতিথি আপ্যায়ন আইনে শেষ। খামের ওপর হলুদ ফোঁটা মেরে ছেড়ে দাও। কার্ড এলেই হামলে পড়ে দেখে নিতাম আপনি না আপনারা। এখন ফেসবুকে যেমন বউ ছেলে মেয়ে সবাই বন্ধু, বিয়ের কার্ডে তেমনি সবাই বান্ধব। সবান্ধব দেখলেই পুরো পরিবার খলবলিয়ে রওনা দিল।</p><div class="sny-ads-panel sny-inside_2 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive" title="Banglalive" /></div>
<p>এখন বিয়েবাড়ি বাড়িতে হয় না। রাজযোটক, মধূর মিলন, মঙ্গলতীর্থ ইত্যাদি নামাঙ্কিত বাড়ি পাওয়া যায়। মার্বেলের ছাদনাতলা, ডাইনিং প্লেস, কিচেনে, পার্কিং জোন। খোপে খোপে অতিথি। বেরোচ্ছে। খাচ্ছে। হেঁ হেঁ করছে। খোপে ঢুকে পড়ছে। সেকালে বাবলাদার বাড়ি, টুকুনদের বারান্দা, বাঘু মামাদের মস্ত খোলা ছাদ ছিল ভরসা। সারা পাড়া অতিথিশালা। এখানে খাও ওখানে ভাসাও। তখন মেনুকার্ড ছিল না। দরকারও ছিল না। গোটা মেনুটাই তরকারি কুটতে কুটতে জেনে যেত পাড়ার মেয়ে বউরা।</p><div class="sny-ads-panel sny-inside_4 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive" title="Banglalive" /></div>
<p>খাবার টেবিল বলতে ছিল লম্বা কাঠের পাটা। অস্থায়ী পায়া। টলমলে স্বভাব। গেল গেল ভাব। উপর দিয়ে গড়িয়ে দেওয়া হত নিউজপ্রিন্টের রোল। এরপর কাঠিসেলাই শালপাতা। গোবদা গোবদা মাটির গ্লাস। এখন যেমন থার্মোকলের গ্লাস প্লেট, টেবিলে স্থাপন করতে না করতেই উড়ে পালানোর ফিকির, প্রথম পদ আসা অব্দি চেপে ধরে থাক, তখন সে ভয়টা ছিল না। তবে ভাঁড় উল্টে সখের সন্নকাতন কিংবা গিলে করা পাঞ্জাবি কি বরবাদ হত না? সে দুর্ঘটনা হামেশাই ঘটত। তুচ্ছ ঘটনা।</p><div class="sny-ads-panel sny-inside_6 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive" title="Banglalive" /></div>
<p>বাড়ির কনিষ্ঠটি নাচতে নাচতে পাতে নুন লেবু ছড়িয়ে দিয়ে যেত। তারপর আসত বোঁটাশুদ্ধ বেগুন ভাজা। বেগুনের হ্যান্ডেল। মেঠো ইঁদুরের গ্ল্যামার। খাবারগুলোর নাম সব বাংলায় ছিল। ডালনা, ধোকা, ঘন্টো, পাতুরি। এখন তো খাবারের নামেই দাঁতকপাটি লেগে যায়। বস্তুটিকে চর্মচক্ষে জানতে হলে পাতে পড়া অব্দি হেজিয়ে বসে থাকতে হয়। তখন এইসব জ্বালা ছিল না।</p><div class="sny-ads-panel sny-inside_8 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive" title="Banglalive" /></div>
<p>তখন অনেক কিছুই ছিল না। লেপের মত জমজমাট চাটনি ছিল না। এখনকার মত চটাং করে এক খাবলা চেটে নিয়ে কেউ মনে মনে বলত না- সবার উপরে আমসত্ব তাহার উপরে নাই। সেকালে চাটনি মানে টমেটো ভেলিগুড় শুকনো লঙ্কা। কেলে কড়াইতে চড়ে চাটনির রং খুলত ধীরে ধীরে। তখন মাপা বোতলে মিনারেল ওয়াটার ছিল না। জগ ভর্তি জেনারেল ওয়াটার নিয়ে ঘুর ঘুর করত জলজ্যান্ত কচিকাঁচার দল। আইসক্রিম, কোল্ড ড্রিংকস ছিল না। বাহারি পাউচ মশলা, খাঁজকাটা টুথপিক ছিল না। বাংলা পান ছিল। পেটের ভিতর চুন সুপুরি চমন বাহার ছিল।<br />
ব্রুফে তো হালে এল। প্লেট হাতে লাইনে দাঁড়াও। চিমটে করে তুলে নাও। &#8220;আদ্দুটো খান&#8221; বলার লোক নেই। কোথাও কোথাও দুটো সিস্টেমই চলে। সেখানে প্রাচীনপন্থীদের ধাক্কাধাক্কি। একদল খাচ্ছে, একদল মুখের ওপর হুমড়ি খেয়ে দাঁড়িয়ে আছে। উঠে পড়লেই এঁটো আবর্জনার তোয়াক্কা না করে চেয়ারে ঝাঁপিয়ে পড়ছে। যেন লক্ষীকান্তপুর লোকাল।</p><div class="sny-ads-panel sny-inside_9 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive" title="Banglalive" /></div>
<p>উপহারে শরৎচন্দ্র বঙ্কিমচন্দ্র ছিল বাঁধা। গৃহদাহ, দত্তা, কপালকুণ্ডলা। হাইফাইরা দিতেন ওয়াল ক্লক, চিনেমাটির শো-পিস, ধনেখালি, টাঙ্গাইল।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://banglalive.com/bengali-story-chorabali/" target="_blank" rel="nofollow" class="uda8750bf6fd48d68ef5e055421d9932f"><!-- INLINE RELATED POSTS 1/3 //--><style> .uda8750bf6fd48d68ef5e055421d9932f , .uda8750bf6fd48d68ef5e055421d9932f .postImageUrl , .uda8750bf6fd48d68ef5e055421d9932f .centered-text-area { min-height: 80px; position: relative; } .uda8750bf6fd48d68ef5e055421d9932f , .uda8750bf6fd48d68ef5e055421d9932f:hover , .uda8750bf6fd48d68ef5e055421d9932f:visited , .uda8750bf6fd48d68ef5e055421d9932f:active { border:0!important; } .uda8750bf6fd48d68ef5e055421d9932f .clearfix:after { content: ""; display: table; clear: both; } .uda8750bf6fd48d68ef5e055421d9932f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .uda8750bf6fd48d68ef5e055421d9932f:active , .uda8750bf6fd48d68ef5e055421d9932f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .uda8750bf6fd48d68ef5e055421d9932f .centered-text-area { width: 100%; position: relative; } .uda8750bf6fd48d68ef5e055421d9932f .ctaText { border-bottom: 0 solid #fff; color: #F39C12; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uda8750bf6fd48d68ef5e055421d9932f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uda8750bf6fd48d68ef5e055421d9932f .ctaButton { background-color: #141414!important; color: #F39C12; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://cdn.banglalive.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uda8750bf6fd48d68ef5e055421d9932f:hover .ctaButton { background-color: #3498DB!important; } .uda8750bf6fd48d68ef5e055421d9932f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uda8750bf6fd48d68ef5e055421d9932f .uda8750bf6fd48d68ef5e055421d9932f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uda8750bf6fd48d68ef5e055421d9932f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uda8750bf6fd48d68ef5e055421d9932f-content"><span class="ctaText">আরও পড়ুন:</span>&nbsp; <span class="postTitle">চোরাবালি</span></div></div></div><div class="ctaButton"></div></a></div><p>সেকালে একটা দৃশ্য দেখা যেতই যেত। কনে সাজুগুজু করে বসে আছে। উপহার নিচ্ছে। নমস্কার ঠুকছে। মুখে কথাটি নেই। পাড়ার পুঁটি মিনতিরা পালা করে তাকে তালপাতার বাতাস দিচ্ছে। সাজিয়েছে ওরাই। মেক আপ রক্ষা করার দায়িত্ব ওদের। এখন আছে বিউটি পার্লার। দুধে আলকাতরা রং ঘষে ঘষে তুলে ফেলছে। শ্বেত পাথরের মর্মরমূর্তি বানিয়ে সিংহাসনে বসিয়ে দিচ্ছে।</p>
<p>এখন বিনা বাধায় কনে অব্দি পৌঁছে গেলে গৃহকর্তার প্রেস্টিজ পাংচার। জ্যাম সরিয়ে সরিয়ে যেতে হবে। কুসুমদুয়ারে দাঁড়িয়ে থাকবে মাসতুতো পিসতুতো সুন্দরীরা। ওদের দেখামাত্রই দুহাত তুলে দিতে হবে মহাপ্রভুর মতো। ওরা বগলে সেন্ট ছড়িয়ে হাতে রুমাল ধরিয়ে দেবে। এরপর পদে পদে পদ। চা কফি ফুচকা বাঁটোরা চিকেন চাপ কাবাব। চাউমিন পিৎজা ফ্রুটজুস কাস্টার্ড। এটা সেটা চাখতে চাখতে পেট আইঢাই। এরপর কপাল চাপড়াতে চাপড়াতে বাড়ি যান।</p>
<p>বিয়ের আসরে ছড়াপত্র ছেপে বিলি করার রেওয়াজ যাই যাই করে তখনও যায় নি। মনে আছে আমার এক পিসতুতো দিদির বিয়েতে ঘরগুষ্ঠি কবি হয়ে গিয়েছিলাম। সেবার ছোট ভাই একটা ছড়া লিখে হিরো হয়ে গিয়েছিল- সন্ধ্যাদিদির বিয়ে হবে/ জামাইবাবু কানাইদা/ এদিক খোঁজে ওদিক খোঁজে / সত্যি তুমি কানা-ই দা।/ বরের বেশে অবশেষে / বসল এসে পিঁড়িতে/ জামাইবাবুর মন মজেছে/ সন্ধ্যাদিদির পিরিতে।</p>
<p>এখন কাগজ নেই। যত কাব্যি হোয়াটসঅ্যাপ আর ফেসবুকে।</p>
<p>সেকালে বিয়েবাড়িতে চোঙা বাজত। মালাবদল হবে এ রাতে, কুসুমদোলায় দোলে শ্যামরাই কিংবা চন্দনপালঙ্কে শুয়ে একা একা কি হবে জীবনে তোমায় যদি পেলাম না। সন্ধ্যে হলেই বিসমিল্লার দখলে চলে যেত গানযন্ত্র। সানাই আর রজনীগন্ধায় ঘোর লেগে যেত। বিসমিল্লা আজও আছেন, তবে সারাদিন পাগলু দিলবালেদের অত্যাচার সহ্য করার পর বেঁচে থাকলে আছেন।</p>
<p>ঘরে মামা দাদারাই আপন ক্যামেরায় চিরিক চিরিক ফটো তুলত। পেশাদার ক্যামেরাম্যান থাকত অবশ্য। স্থির স্মৃতিচিহ্ন। এখন ভিডিও ক্যামেরার ক্যারিসমায় স্মৃতি নড়ছে দুলছে ঢলছে। কার দিকে কার চোরা চাউনি সব ধরা পড়ছে খপাখপ। মাধ্যমিকের পল্টা সিগারেট ধরিয়েছিল। সেও জেনে গেছে ঘরগুষ্টি।<br />
একটা কিপ্টেমি ৩২ বছর আগে ছিল। আজও আছে। লাখ লাখ টাকা খরচ হবে জেনেও বিয়ের বিজ্ঞাপনে দেড়শ টাকা বাঁচানোর জন্য লেখা হয় দঃ রাঃ সঃ চাঃ।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://banglalive.com/is-spitting-in-public-places-in-india-a-birthright/" target="_blank" rel="nofollow" class="u95f161dc71d27025c64e39d3360e5fdf"><!-- INLINE RELATED POSTS 2/3 //--><style> .u95f161dc71d27025c64e39d3360e5fdf , .u95f161dc71d27025c64e39d3360e5fdf .postImageUrl , .u95f161dc71d27025c64e39d3360e5fdf .centered-text-area { min-height: 80px; position: relative; } .u95f161dc71d27025c64e39d3360e5fdf , .u95f161dc71d27025c64e39d3360e5fdf:hover , .u95f161dc71d27025c64e39d3360e5fdf:visited , .u95f161dc71d27025c64e39d3360e5fdf:active { border:0!important; } .u95f161dc71d27025c64e39d3360e5fdf .clearfix:after { content: ""; display: table; clear: both; } .u95f161dc71d27025c64e39d3360e5fdf { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .u95f161dc71d27025c64e39d3360e5fdf:active , .u95f161dc71d27025c64e39d3360e5fdf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .u95f161dc71d27025c64e39d3360e5fdf .centered-text-area { width: 100%; position: relative; } .u95f161dc71d27025c64e39d3360e5fdf .ctaText { border-bottom: 0 solid #fff; color: #F39C12; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u95f161dc71d27025c64e39d3360e5fdf .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u95f161dc71d27025c64e39d3360e5fdf .ctaButton { background-color: #141414!important; color: #F39C12; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://cdn.banglalive.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u95f161dc71d27025c64e39d3360e5fdf:hover .ctaButton { background-color: #3498DB!important; } .u95f161dc71d27025c64e39d3360e5fdf .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u95f161dc71d27025c64e39d3360e5fdf .u95f161dc71d27025c64e39d3360e5fdf-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u95f161dc71d27025c64e39d3360e5fdf:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u95f161dc71d27025c64e39d3360e5fdf-content"><span class="ctaText">আরও পড়ুন:</span>&nbsp; <span class="postTitle">থুতুর আমিষ ও নিরামিষ</span></div></div></div><div class="ctaButton"></div></a></div><p>বিয়েতেও অসাম্য। নন্দিতাদি বিয়ে করল না। তার বোন বন্দিতা তিনবার বিয়ে করে ফেলল। দুজনেই দেদার সুখি। ইদানিং মানুষ লিবারেল হয়েছে। বিবেচনা পাল্টি খাচ্ছে। পাল্টিঘরের ফান্ডা উঠে যাচ্ছে। এটা ভাল লক্ষণ। আছেন সুলেখা বউদির মত মানুষ। শনিবার বিশুদ্ধ নিরামিষ খান। আবার বিয়েবাড়ির টানও উপেক্ষা করতে পারেন না। শনিবারে নেমন্তন্ন পেলে রাত ১২টার পরবে ব্যাচে বসেন। কেউ না থাকলে একাই বসেন। ওতে নাকি দোষ নেই।<br />
যে দ্রুতগতিতে বিয়েবাড়ির ছবিটা পাল্টে পাল্টে যাচ্ছে ৩২ বছর পরে সেটা কেমন হবে? আসুন একটু আন্দাজ করি। ধরে নিলাম বিবাহ প্রথাটি তখনও হাপিস হয়ে যায় নি। কেউ কেউ করছেন। লুপ্তপ্রায় সংস্কৃতিকে বাঁচানোর তাগিদেই করছেন। খরচ নিয়ে বাপ মাকে ভাবতে হবে না। বিজ্ঞাপনদাতারা নাক গলাবে। ওরাই টাকা গলাবে। স্পন্সরশিপে কাজ হাসিল।</p>
<p>বিয়ের কার্ডের পেছনে থাকতেই পারে এমন বিজ্ঞাপন-<br />
বনিবনা হচ্ছে না? স্বল্প খরচে ডিভোর্স চান? যোগাযোগ করুন : অমুক তলাপাত্র, বিশ্বস্ত অ্যাডভোকেট।<br />
গেটে ইলেকট্রনিক বোর্ডে চমকাচ্ছে- প্রিয়গোপাল হিসাবী। প্রিয়গোপাল সরে গেলেই নতুন বিজ্ঞাপন- অ্যাসিডিটি? চিন্তা করবেন না। পিনো আছে তো।</p>
<p>কাঁচের প্লেটে গেঞ্জি মোজা জাঙ্গিয়া। আন্ডার কি বাত। টেবিলক্লথে স্যানিটারি ন্যাপকিন। ফুলদানিতে চিটফান্ড।<br />
ঘরের ভিতরেই ইলেকট্রনিক মিডিয়ার হাজারো বিনোদন। সোস্যাল নেটওয়ার্কের চিটচিটে আকর্ষণ। পাবলিক আসতে চাইবে না। টেনে হিঁচড়ে আনতে হবে। মুম্বাই থেকে সেলেব উড়িয়ে আনতে হবে। তিনি পাড়ার জগাদার মত হেঁ হেঁ করে গপ্প করবেন। চ্যানেলের পার্টনার থাকতে হবে। টেলিকাস্ট মাস্ট। কম্পিটিশন থাকতে হবে। যে এক মিনিটে সবচেয়ে বেশি চিকেন চাপ সাঁটতে পারবে তাকে মাসিচন্দ্রর পক্ষ থেকে হীরের আংটি দিতে হবে।<br />
গিফট কেউ বগলদাবা করে আনবে না। যা হবে ক্রেডিট কার্ডে। ক্লিপকার্ট, ঘ্যামাজনরাও পৌঁছে দিতে পারে।<br />
ফুলশয্যা নিয়ে ইয়ার্কি জন্মের মত ঘুচে যাবে। ফুলেরা একা একাই শুকোবে। নব বরবধূ দেয়ালের দিকে মুখ গুঁজে সোস্যাল নেটওয়ার্কে ডুবে যাবে। অনলাইনে দুজনের জন্য অপেক্ষা করবে অন্য কেউ। উফ, এতক্ষণ কি করছিলে? বিয়েতে ফেঁসে গেছিলাম, স্যরি। তাদের বিছানাতেও হয়ত অকারণেই শুকোচ্ছে নিস্পাপ ফুলেরা।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-14/" target="_blank" rel="nofollow" class="u618c3a3bcf5a1db71da1c07b397a5b1a"><!-- INLINE RELATED POSTS 3/3 //--><style> .u618c3a3bcf5a1db71da1c07b397a5b1a , .u618c3a3bcf5a1db71da1c07b397a5b1a .postImageUrl , .u618c3a3bcf5a1db71da1c07b397a5b1a .centered-text-area { min-height: 80px; position: relative; } .u618c3a3bcf5a1db71da1c07b397a5b1a , .u618c3a3bcf5a1db71da1c07b397a5b1a:hover , .u618c3a3bcf5a1db71da1c07b397a5b1a:visited , .u618c3a3bcf5a1db71da1c07b397a5b1a:active { border:0!important; } .u618c3a3bcf5a1db71da1c07b397a5b1a .clearfix:after { content: ""; display: table; clear: both; } .u618c3a3bcf5a1db71da1c07b397a5b1a { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .u618c3a3bcf5a1db71da1c07b397a5b1a:active , .u618c3a3bcf5a1db71da1c07b397a5b1a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .u618c3a3bcf5a1db71da1c07b397a5b1a .centered-text-area { width: 100%; position: relative; } .u618c3a3bcf5a1db71da1c07b397a5b1a .ctaText { border-bottom: 0 solid #fff; color: #F39C12; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u618c3a3bcf5a1db71da1c07b397a5b1a .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u618c3a3bcf5a1db71da1c07b397a5b1a .ctaButton { background-color: #141414!important; color: #F39C12; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://cdn.banglalive.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u618c3a3bcf5a1db71da1c07b397a5b1a:hover .ctaButton { background-color: #3498DB!important; } .u618c3a3bcf5a1db71da1c07b397a5b1a .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u618c3a3bcf5a1db71da1c07b397a5b1a .u618c3a3bcf5a1db71da1c07b397a5b1a-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u618c3a3bcf5a1db71da1c07b397a5b1a:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u618c3a3bcf5a1db71da1c07b397a5b1a-content"><span class="ctaText">আরও পড়ুন:</span>&nbsp; <span class="postTitle">কেতজেল পাখি (পর্ব ১৪)</span></div></div></div><div class="ctaButton"></div></a></div>    </div>


<!-- AD BLOCK ADDED BY SANNY 08-08-2017 - ->
<div style="color: #d1d1d2;margin:25px 0 10px;display: block;position:relative;">
<span style="position: absolute;z-index: 1;left: 0;bottom: -10px;background: #fff;padding: 2px;"> Sponsored </span><hr/></div>
    <div id="SC_TBlock_384781" class="SC_TBlock">loading...</div>
    <script type="text/javascript">
        (sc_adv_out = window.sc_adv_out || []).push({
            id : "384781",
            domain : "n.ads3-adnow.com"
        });
    </script>
    <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
< !-- AD BLOCK ADDED BY SANNY 08-08-2017 -->


    <div class="clearfix"></div>

    <footer>
    
    
<!-- ___________ADDED_BY_SANNY_URAHPHOOL_____________ -->
    <DIV class="sny-nav">
          <div class="previous_post_link"><a rel="prev" href="https://banglalive.com/bangalir-phoolsojya-the-first-night-of-a-married-couple/">Previous</a></div>
            <div class="next_post_link"><a rel="next" href="https://banglalive.com/a-funny-take-on-the-on-growing-cyber-addiction/">Next</a></div>
       </DIV>
<!-- ___________ADDED_BY_SANNY_URAHPHOOL_____________ -->





                                
        <div class="td-social-sharing">
        
            <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%BE%E0%A6%A4+%E0%A6%AA%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A7%87+%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%BE&url=https%3A%2F%2Fbanglalive.com%2Fbangalir-biyebari-the-nostalgia-of-bengali-marriage%2F&via=BanglaLive" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglalive.com%2Fbangalir-biyebari-the-nostalgia-of-bengali-marriage%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://banglalive.com/bangalir-biyebari-the-nostalgia-of-bengali-marriage/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://banglalive.com/bangalir-biyebari-the-nostalgia-of-bengali-marriage/&amp;media=https://banglalive.com/wp-content/uploads/2017/12/ramyorachona-biyebari.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
            </div></div>                	<!-- ___________ADDED_BY_SANNY_____________ --> 
        
	<!-- ___________ADDED_BY_SANNY_____________ -->


        <meta itemprop="author" content = "দেবাশিস দণ্ড">    </footer>

    
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>4 COMMENTS</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-12597">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/a2ba120eacfd713c8381ba7568f15d6b?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>অ.কু. ঘোষ</cite>

                                <a class="comment-link" href="#li-comment-12597">
                                    <time pubdate="1512640021">Dec 7, 2017 at 3:17 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>দুর্দান্ত । খুব ভাল লাগল ।</p>

                        </div>
                        <div class="comment-meta" id="comment-12597">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-12597' onclick='return addComment.moveForm( "comment-12597", "12597", "respond", "213230" )' aria-label='Reply to অ.কু. ঘোষ'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-12639">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/4927ba6dcf19ed233ac44bce33daac71?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite><a href='https://www.facebook.com/%E0%A6%AB%E0%A6%BE%E0%A6%B2%E0%A6%A4%E0%A7%81-1631586223769818/' rel='external nofollow' class='url'>সমিত সাহা</a></cite>

                                <a class="comment-link" href="#li-comment-12639">
                                    <time pubdate="1512914552">Dec 10, 2017 at 7:32 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>সুপার্ব&#8230; দারুণ ভাল লাগলো&#8230; হাসি কান্না মেশানো সত্যি রমনীয় রচনা&#8230;</p>

                        </div>
                        <div class="comment-meta" id="comment-12639">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-12639' onclick='return addComment.moveForm( "comment-12639", "12639", "respond", "213230" )' aria-label='Reply to সমিত সাহা'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-12768">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/f7664c4c1d71c35a721bbe97362994bd?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>Aditi</cite>

                                <a class="comment-link" href="#li-comment-12768">
                                    <time pubdate="1513762023">Dec 20, 2017 at 2:57 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>I am loving it &#8230; very nice .. Aditi &#8211; Juhu Mumbai</p>

                        </div>
                        <div class="comment-meta" id="comment-12768">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-12768' onclick='return addComment.moveForm( "comment-12768", "12768", "respond", "213230" )' aria-label='Reply to Aditi'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-12968">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/1254e5995a09876f609ff1bc864243c0?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>Titus</cite>

                                <a class="comment-link" href="#li-comment-12968">
                                    <time pubdate="1515646767">Jan 11, 2018 at 10:29 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>Awesome  .</p>

                        </div>
                        <div class="comment-meta" id="comment-12968">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-12968' onclick='return addComment.moveForm( "comment-12968", "12968", "respond", "213230" )' aria-label='Reply to Titus'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">      <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bangalir-biyebari-the-nostalgia-of-bengali-marriage/#respond" style="display:none;">     </a></small></h3>			<form action="https://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="নাম" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="ই মেইল        " type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="ওয়েবসাইট" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='213230' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


<div class="art-img-text-down similar-articles"><h4 class="block-title"><span>এমন আরো নিবন্ধ       </span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/flesh-trade-in-disguise-of-body-massage-parlours/" rel="bookmark" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/cover-story-326x159.jpg" alt="" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/flesh-trade-in-disguise-of-body-massage-parlours/" rel="bookmark" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার">আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-26T12:38:21+00:00" >Dec 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/flesh-trade-in-disguise-of-body-massage-parlours/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-233638">130</span></div>        </div>


        <meta itemprop="author" content = "বিয়াস">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/bengali-ramyorachona/" rel="bookmark" title="বোতল সমাচার"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Bengali-ramyorachona-326x159.jpg" alt="" title="বোতল সমাচার"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-ramyorachona/" rel="bookmark" title="বোতল সমাচার">বোতল সমাচার</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-26T12:09:46+00:00" >Dec 26, 2018</time><meta itemprop="interactionCount" content="UserComments:1"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/bengali-ramyorachona/#comments"></span>1 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-233627">165</span></div>        </div>


        <meta itemprop="author" content = "শ্রীপর্ণা বন্দ্যোপাধ্যায়">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    </div>
                    <div class=" raaz_sanny span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                        <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><script>var block_td_uid_13_5c259badb3070 = new td_block();
block_td_uid_13_5c259badb3070.id = "td_uid_13_5c259badb3070";
block_td_uid_13_5c259badb3070.atts = '{"category_id":"16","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_13_5c259badb3070.td_cur_cat = "16";
block_td_uid_13_5c259badb3070.td_column_number = "1";
block_td_uid_13_5c259badb3070.block_type = "4";
block_td_uid_13_5c259badb3070.post_count = "5";
block_td_uid_13_5c259badb3070.found_posts = "76";
block_td_uid_13_5c259badb3070.max_num_pages = "16";
block_td_uid_13_5c259badb3070.header_color = "#000";
block_td_uid_13_5c259badb3070.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5c259badb3070);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></h4><style>.ui-sctd_uid_13_5c259badb3070 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_13_5c259badb3070 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/bengali-story-chorabali/" rel="bookmark" title="চোরাবালি"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Bengali-story-chorabali-100x65.jpg" alt="" title="চোরাবালি"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-story-chorabali/" rel="bookmark" title="চোরাবালি">চোরাবালি</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  সৌরভ মুখোপাধ্যায়  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-26T11:48:57+00:00" >Dec 26, 2018</time><meta itemprop="interactionCount" content="UserComments:3"/>                            </div>
        </div>
        <meta itemprop="author" content = "সৌরভ মুখোপাধ্যায়">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/bengali-story-obhinoy/" rel="bookmark" title="অভিনয়"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Bengali-story-obhinoy-100x65.jpg" alt="Bangla Galpo" title="অভিনয়"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-story-obhinoy/" rel="bookmark" title="অভিনয়">অভিনয়</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  মানস সরকার  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-06T13:35:44+00:00" >Dec 6, 2018</time><meta itemprop="interactionCount" content="UserComments:1"/>                            </div>
        </div>
        <meta itemprop="author" content = "মানস সরকার">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/bengali-story-magnolia/" rel="bookmark" title="ম্যাগনোলিয়া"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/11/magnolia-Bengali-story-100x65.jpg" alt="" title="ম্যাগনোলিয়া"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-story-magnolia/" rel="bookmark" title="ম্যাগনোলিয়া">ম্যাগনোলিয়া</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  তৃষ্ণা বসাক  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-11-22T13:24:29+00:00" >Nov 22, 2018</time><meta itemprop="interactionCount" content="UserComments:2"/>                            </div>
        </div>
        <meta itemprop="author" content = "তৃষ্ণা বসাক">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/the-bengali-love-story-that-circled-around-a-motorcycle/" rel="bookmark" title="বাইক বিহার"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/11/bengali-story-bike-bihar-100x65.jpg" alt="" title="বাইক বিহার"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/the-bengali-love-story-that-circled-around-a-motorcycle/" rel="bookmark" title="বাইক বিহার">বাইক বিহার</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  দেবাশিস গঙ্গোপাধ্যায়  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-11-06T12:39:48+00:00" >Nov 6, 2018</time><meta itemprop="interactionCount" content="UserComments:2"/>                            </div>
        </div>
        <meta itemprop="author" content = "দেবাশিস গঙ্গোপাধ্যায়">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/the-love-story-that-got-its-approval-on-durga-shasthi/" rel="bookmark" title="খুঁটিপুজো"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/10/khuntipujo-Bengali-story-100x65.jpg" alt="" title="খুঁটিপুজো"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/the-love-story-that-got-its-approval-on-durga-shasthi/" rel="bookmark" title="খুঁটিপুজো">খুঁটিপুজো</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  তন্ময় চট্টোপাধ্যায়  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-10-05T15:09:03+00:00" >Oct 5, 2018</time><meta itemprop="interactionCount" content="UserComments:3"/>                            </div>
        </div>
        <meta itemprop="author" content = "তন্ময় চট্টোপাধ্যায়">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_15_5c259badbc1c8 = new td_block();
block_td_uid_15_5c259badbc1c8.id = "td_uid_15_5c259badbc1c8";
block_td_uid_15_5c259badbc1c8.atts = '{"category_id":"241","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_15_5c259badbc1c8.td_cur_cat = "241";
block_td_uid_15_5c259badbc1c8.td_column_number = "1";
block_td_uid_15_5c259badbc1c8.block_type = "4";
block_td_uid_15_5c259badbc1c8.post_count = "3";
block_td_uid_15_5c259badbc1c8.found_posts = "39";
block_td_uid_15_5c259badbc1c8.max_num_pages = "13";
block_td_uid_15_5c259badbc1c8.header_color = "#000";
block_td_uid_15_5c259badbc1c8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_5c259badbc1c8);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></h4><style>.ui-sctd_uid_15_5c259badbc1c8 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_15_5c259badbc1c8 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/flesh-trade-in-disguise-of-body-massage-parlours/" rel="bookmark" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/cover-story-100x65.jpg" alt="" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/flesh-trade-in-disguise-of-body-massage-parlours/" rel="bookmark" title="আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার">আজা প্যায়ারে পাস হামারে&#8230;.হাতছানি দিয়ে ডাকছে বডি মাসাজ পার্লার</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  বিয়াস  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-26T12:38:21+00:00" >Dec 26, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বিয়াস">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/how-indian-society-looks-at-old-age-love-relations/" rel="bookmark" title="গড়ানো বয়সে প্রেম &#8211; শোভন না অশোভন?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/relation-in-old-age-100x65.jpg" alt="" title="গড়ানো বয়সে প্রেম &#8211; শোভন না অশোভন?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/how-indian-society-looks-at-old-age-love-relations/" rel="bookmark" title="গড়ানো বয়সে প্রেম &#8211; শোভন না অশোভন?">গড়ানো বয়সে প্রেম &#8211; শোভন না অশোভন?</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  তন্ময় চট্টোপাধ্যায়  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-06T14:52:28+00:00" >Dec 6, 2018</time><meta itemprop="interactionCount" content="UserComments:4"/>                            </div>
        </div>
        <meta itemprop="author" content = "তন্ময় চট্টোপাধ্যায়">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/spitting-everywhere-and-coloring-the-city-of-kolkata-in-a-negative-way/" rel="bookmark" title="রাঙিয়ে দিয়ে যাও"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/11/spitting-inKolkata-100x65.jpg" alt="" title="রাঙিয়ে দিয়ে যাও"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/spitting-everywhere-and-coloring-the-city-of-kolkata-in-a-negative-way/" rel="bookmark" title="রাঙিয়ে দিয়ে যাও">রাঙিয়ে দিয়ে যাও</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  অমর্ত্য বন্দ্যোপাধ্যায়  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-11-22T14:49:26+00:00" >Nov 22, 2018</time><meta itemprop="interactionCount" content="UserComments:1"/>                            </div>
        </div>
        <meta itemprop="author" content = "অমর্ত্য বন্দ্যোপাধ্যায়">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_17_5c259badc1315 = new td_block();
block_td_uid_17_5c259badc1315.id = "td_uid_17_5c259badc1315";
block_td_uid_17_5c259badc1315.atts = '{"category_id":"273","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_5c259badc1315.td_cur_cat = "273";
block_td_uid_17_5c259badc1315.td_column_number = "1";
block_td_uid_17_5c259badc1315.block_type = "4";
block_td_uid_17_5c259badc1315.post_count = "5";
block_td_uid_17_5c259badc1315.found_posts = "33";
block_td_uid_17_5c259badc1315.max_num_pages = "7";
block_td_uid_17_5c259badc1315.header_color = "#000";
block_td_uid_17_5c259badc1315.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_5c259badc1315);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></h4><style>.ui-sctd_uid_17_5c259badc1315 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_17_5c259badc1315 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/bengali-ramyorachona/" rel="bookmark" title="বোতল সমাচার"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/Bengali-ramyorachona-100x65.jpg" alt="" title="বোতল সমাচার"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-ramyorachona/" rel="bookmark" title="বোতল সমাচার">বোতল সমাচার</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  শ্রীপর্ণা বন্দ্যোপাধ্যায়  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-26T12:09:46+00:00" >Dec 26, 2018</time><meta itemprop="interactionCount" content="UserComments:1"/>                            </div>
        </div>
        <meta itemprop="author" content = "শ্রীপর্ণা বন্দ্যোপাধ্যায়">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/is-spitting-in-public-places-in-india-a-birthright/" rel="bookmark" title="থুতুর আমিষ ও নিরামিষ"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/12/spitting-in-public-places-kolkata-100x65.jpg" alt="" title="থুতুর আমিষ ও নিরামিষ"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/is-spitting-in-public-places-in-india-a-birthright/" rel="bookmark" title="থুতুর আমিষ ও নিরামিষ">থুতুর আমিষ ও নিরামিষ</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  অম্লানকুসুম চক্রবর্তী  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-06T14:43:48+00:00" >Dec 6, 2018</time><meta itemprop="interactionCount" content="UserComments:3"/>                            </div>
        </div>
        <meta itemprop="author" content = "অম্লানকুসুম চক্রবর্তী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/bengal-and-the-celebration-of-maid-culture-of-bengalees/" rel="bookmark" title="বাঙালির ঝি সংস্কৃতি"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/11/bengali-maid-culture-100x65.jpg" alt="" title="বাঙালির ঝি সংস্কৃতি"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengal-and-the-celebration-of-maid-culture-of-bengalees/" rel="bookmark" title="বাঙালির ঝি সংস্কৃতি">বাঙালির ঝি সংস্কৃতি</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  সুমন সরকার  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-11-22T13:40:02+00:00" >Nov 22, 2018</time><meta itemprop="interactionCount" content="UserComments:5"/>                            </div>
        </div>
        <meta itemprop="author" content = "সুমন সরকার">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/attacking-doctors-have-become-a-very-common-incident/" rel="bookmark" title="ডাক্তার ধোলাই"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/11/attack-against-doctors-100x65.jpg" alt="" title="ডাক্তার ধোলাই"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/attacking-doctors-have-become-a-very-common-incident/" rel="bookmark" title="ডাক্তার ধোলাই">ডাক্তার ধোলাই</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  শ্যামল চক্রবর্তী  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-11-06T13:01:27+00:00" >Nov 6, 2018</time><meta itemprop="interactionCount" content="UserComments:11"/>                            </div>
        </div>
        <meta itemprop="author" content = "শ্যামল চক্রবর্তী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/how-people-fight-while-commuting-in-local-trains-in-west-bengal/" rel="bookmark" title="লোকাল ট্রেনের ক্যাচড়া"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/09/local-train-fights-100x65.jpg" alt="" title="লোকাল ট্রেনের ক্যাচড়া"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/how-people-fight-while-commuting-in-local-trains-in-west-bengal/" rel="bookmark" title="লোকাল ট্রেনের ক্যাচড়া">লোকাল ট্রেনের ক্যাচড়া</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  সুমন সরকার  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-09-21T15:09:11+00:00" >Sep 21, 2018</time><meta itemprop="interactionCount" content="UserComments:3"/>                            </div>
        </div>
        <meta itemprop="author" content = "সুমন সরকার">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_19_5c259badcab90 = new td_block();
block_td_uid_19_5c259badcab90.id = "td_uid_19_5c259badcab90";
block_td_uid_19_5c259badcab90.atts = '{"category_id":"18","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"2","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_19_5c259badcab90.td_cur_cat = "18";
block_td_uid_19_5c259badcab90.td_column_number = "1";
block_td_uid_19_5c259badcab90.block_type = "4";
block_td_uid_19_5c259badcab90.post_count = "2";
block_td_uid_19_5c259badcab90.found_posts = "97";
block_td_uid_19_5c259badcab90.max_num_pages = "49";
block_td_uid_19_5c259badcab90.header_color = "#000";
block_td_uid_19_5c259badcab90.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_5c259badcab90);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></h4><style>.ui-sctd_uid_19_5c259badcab90 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_19_5c259badcab90 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-15/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৫)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/04/ketjel_pakhi-100x65.jpg" alt="" title="কেতজেল পাখি (পর্ব ১৫)"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-15/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৫)">কেতজেল পাখি (পর্ব ১৫)</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  সুপ্রিয় চৌধুরী  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-26T11:31:00+00:00" >Dec 26, 2018</time><meta itemprop="interactionCount" content="UserComments:2"/>                            </div>
        </div>
        <meta itemprop="author" content = "সুপ্রিয় চৌধুরী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-14/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৪)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/04/ketjel_pakhi-100x65.jpg" alt="" title="কেতজেল পাখি (পর্ব ১৪)"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-14/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৪)">কেতজেল পাখি (পর্ব ১৪)</a></h3>            <div class="meta-info">
                                    <span class="magnet-author"> - লিখেছেন  সুপ্রিয় চৌধুরী  </span>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-12-06T12:30:38+00:00" >Dec 6, 2018</time><meta itemprop="interactionCount" content="UserComments:4"/>                            </div>
        </div>
        <meta itemprop="author" content = "সুপ্রিয় চৌধুরী">        </div>

        </div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->            <div class="td-footer-wrap">
            <div class="container">
                <div class="row">
                    
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span4 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt=""/></div><div class="footer-text-wrap">Unauthorised copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</div><div class="footer-email-wrap">Contact us: <a href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></div>                                                </div>

                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget widget_text">			<div class="textwidget"><a href="https://banglalive.com/?p=184775"><img class="alignnone size-full wp-image-172667" style="width: 98%; margin-bottom: 10px;" src="https://cdn.banglalive.com/wp-content/uploads/2017/05/podcast.png" alt="podcast" width="270" height="37"></a>
<iframe scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=https%3A%2F%2Fsoundcloud.com%2Fbanglalive-webportal%2Fsonghoti-jaanai-a-brand-new-protest-song&color=%23AA0114&visual=true"></iframe></div>
		</aside>                                                </div>
                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="td_uid_27_5b6ac1df84b99" class="td_block_wrap td_social widget widget_social"><h4 style="border-bottom: 2px solid #000000" class="block-title"><span style="background-color:#000000">সামাজিকতা</span></h4><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/banglaliveofficial" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">334,554</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/Banglalive" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">988</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="http://banglami" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">6,398</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div></div>

</div></div></aside>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                            </div>
            </div>
        </div> <!-- /.td-footer-wrap  -->
    

    
    <div class="td-sub-footer-wrap">
        <div class="container ">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                                <div class="span4 td-sub-footer-copy">
                                    &copy; Copyright © 2016-17 Celcius Technologies Pvt. Ltd. All Rights Reserved.                                </div>
                                <div class="span8 td-sub-footer-menu">

                                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-136437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136437"><a href="https://banglalive.com/">Home</a></li>
<li id="menu-item-136464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136464"><a href="https://banglalive.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-136462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136462"><a href="https://banglalive.com/privacy/">Privacy</a></li>
<li id="menu-item-136463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136463"><a href="https://banglalive.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-136461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136461"><a href="https://banglalive.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-136460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136460"><a href="https://banglalive.com/contact-us/">Contact Us</a></li>
</ul></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
    </div>
    <!--/#inner-wrap-->
    </div>
    <!--/#outer-wrap-->

    <div class="td-sp td-scroll-up"></div>

    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5c259baf715f8
    -->

    
            <style type="text/css" media="screen">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</style><link rel='stylesheet' id='bbp-default-css'  href='https://cdn.banglalive.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.banglalive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=53b6416d2173e1d368ae7a3cab6eb111'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/js/rater-js.js?ver=0.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"213230","ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"yes","tooltipValues":["bad","poor","ok","good","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Loading, please wait <img src=https:\/\/banglalive.com\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>","jquery_disabled":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/js/tippy.all.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"7326b348e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"85e97ef6e1","wpc_url":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=53b6416d2173e1d368ae7a3cab6eb111'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/themes/Newspaper/js/min/site.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/wp-embed.min.js?ver=53b6416d2173e1d368ae7a3cab6eb111'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/comment-reply.min.js?ver=53b6416d2173e1d368ae7a3cab6eb111'></script>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    
</script>

                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    0.95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		
                <script language="javascript">
                    td_ajax_count.td_get_views_counts_ajax("post","[213230]");
                </script>
                    <div class="detail-help" style="display:none;">
     
<div class="topictitle"><a name="vowel"></a>Vowel</div>
    <blockquote><p>
        <br><span class="bengalichar">অ</span> = a, <span class="bengalichar">আ</span> = aa, <span class="bengalichar">ই</span> = i, <span class="bengalichar">ঈ</span> = ee, <span class="bengalichar">উ</span> = u, <span class="bengalichar">ঊ</span> = oo, <span class="bengalichar">ঋ</span> = Ri, <span class="bengalichar">ৠ</span> = RI, <span class="bengalichar">ঌ</span> = Li~, <span class="bengalichar">ৡ</span> = LI~, <span class="bengalichar">এ</span> = e, <span class="bengalichar">ঐ</span> = ai, <span class="bengalichar">ও</span> = o, <span class="bengalichar">ঔ</span> = au, <span class="bengalichar">অং</span> = aM, <span class="bengalichar">অঁ</span> = aM~, <span class="bengalichar">অঃ</span> = a:
    </p></blockquote>
    <div class="topictitle"><a name="consonant"></a>Consonant</div>
    <blockquote><p>
        <br><span class="bengalichar">ক</span> = k, <span class="bengalichar">খ</span> = kh, <span class="bengalichar">গ</span> = g, <span class="bengalichar">ঘ</span> = gh, <span class="bengalichar">ঙ</span> = NG, <br><span class="bengalichar">চ</span> = ch, <span class="bengalichar">ছ</span> = chh, <span class="bengalichar">জ</span> = j, <span class="bengalichar">ঝ</span> = jh, <span class="bengalichar">ঞ</span> = NY, <br><span class="bengalichar">ট</span> = T, <span class="bengalichar">ঠ</span> = Th, <span class="bengalichar">ড</span> = D, <span class="bengalichar">ঢ</span> = Dh, <span class="bengalichar">ণ</span> = N, <br><span class="bengalichar">ত</span> = t, <span class="bengalichar">থ</span> = th, <span class="bengalichar">দ</span> = d, <span class="bengalichar">ধ</span> = dh, <span class="bengalichar">ন</span> = n, <br><span class="bengalichar">প</span> = p, <span class="bengalichar">ফ</span> = ph, <span class="bengalichar">ব</span> = b, <span class="bengalichar">ভ</span> = bh, <span class="bengalichar">ম</span> = m, <br><span class="bengalichar">য</span> = y, <span class="bengalichar">র</span> = r, <span class="bengalichar">ল</span> = l, <span class="bengalichar">শ</span> = sh, <span class="bengalichar">ষ</span> = Sh, <br><span class="bengalichar">স</span> = s, <span class="bengalichar">হ</span> = h, <span class="bengalichar">ক্ষ</span> = kSh, <span class="bengalichar">জ্ঞ</span> = Gy
    </p></blockquote>
    <div class="topictitle">Additional Consonant</div>
    <blockquote><p><br><span class="bengalichar">ৎ</span> = t ~ (Khand t)<br><span class="bengalichar">ড়</span> = D*<br><span class="bengalichar">ঢ়</span> = Dh*<br><span class="bengalichar">য়</span> = y*</p></blockquote>
    <div class="topictitle"><a name="vowelsign">Vowel Sign</a></div>
    <blockquote>
    <div>
      <br><span class="bengalichar">া</span> = aa, <span class="bengalichar">ি</span> = i, <span class="bengalichar">ী</span> = ee, <span class="bengalichar">ু</span> = u, <span class="bengalichar">ূ</span> = oo, <span class="bengalichar">ৃ</span> = Ri, <span class="bengalichar">ৄ</span> = RI, <span class="bengalichar">ৢ</span> = Li~, <span class="bengalichar">ৣ</span> = LI~, <span class="bengalichar">ে</span> = e, <span class="bengalichar">ৈ</span> = ai, <span class="bengalichar">ো</span> = o, <span class="bengalichar">ৌ</span> = au, <span class="bengalichar">ৗ</span> = aU (au length mark), <span class="bengalichar">ঁ</span> = M~ (Chandrabindu), <span class="bengalichar">ং</span> = M (Anusvar), <span class="bengalichar">ঃ</span> = : (Visarg)
      </div>
    <div>&nbsp;</div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="digit"></a>Digit</div>
    <blockquote>
    <div>
            <br><span class="bengalichar">০</span> = 0, <span class="bengalichar">১</span> = 1, <span class="bengalichar">২</span> = 2, <span class="bengalichar">৩</span> = 3, <span class="bengalichar">৪</span> = 4, <span class="bengalichar">৫</span> = 5, <span class="bengalichar">৬</span> = 6, <span class="bengalichar">৭</span> = 7, <span class="bengalichar">৮</span> = 8, <span class="bengalichar">৯</span> = 9
        </div>
   
    <div class="topictitle"><a name="other"></a>Other</div>
    <blockquote>
    <div>
        <br><span class="bengalichar">্</span> = See example (Hasant/Viram)<br><span class="bengalichar">়</span> = * (Nukta)<br><span class="bengalichar">ʼ</span> = ' (Urdhacomma)<br><span class="bengalichar">ঽ</span> = &amp; (Avagrah)<br><span class="bengalichar">৺</span> = ~ (Isshar)<br><span class="bengalichar">৹</span> = a~ (Bengali ana sign)<br><span class="bengalichar">৲</span> = Rs~ (Bengali Rupee sign)<br><span class="bengalichar">৳</span> = T~ (Taka sign)<br><span class="bengalichar">।</span> = | (Devanagari danda)<br><span class="bengalichar">॥</span> = || (Devanagari double danda)<br><span class="bengalichar">₹</span> = Rs (Indian Rupee sign)<br><span class="bengalichar">卐</span> = +~ (Swastika sign)<br><span class="bengalichar">Zero Width Joiner</span> = ^<br><span class="bengalichar">Zero Width Non Joiner</span> = ^^
      </div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="symbol"></a>Symbol</div>
    <blockquote>
    <div>
            The English symbols [ ] { } ( ) &lt; &gt; - + / = ; . , " ? ! % \ _ $ @ #  translate into the same symbols.
        </div>
    <div>Symbols &amp; ~ * : ^ | '  have special meaning. You can type this way<br><br />
        <br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~
        </div>
    <div>These symbols will type Bengali characters first but if "~" will be<br />
        followed, it will remove previously typed Bengali character and then type the<br />
        symbol.</div>
    </blockquote>
    <div class="topictitle"><a name="rule"></a>Rule</div>
    <blockquote>
    <ol>
    <li>Consonant is followed by vowel character to make live consonant.<br><br />
    <div class="example">Example<br><br />
                <span class="bengalichar">ক কা কি কী কু কূ কৃ কৄ কৢ কৣ কে কৈ কো কৌ কঁ কং কঃ</span><br>ka kaa ki kee ku koo kRi kRI kLi~ kLI~ ke kai ko kau kaM~ kaM ka:</div>
    </li>
    <li>Two or more consecutive consonants make consonant cluster. The last consonant takes the full form and<br />
            all preceding consonants within cluster take half form<br></p>
    <div class="example">Example<br><br />
                <span class="bengalichar">নমস্কার</span> can be written by typing<br />
                "namaskaar"</div>
    </li>
    <li>Special consonant cluster forms (ligature) will be created automatically if it is available in the font.<br />
                Look at the examples for clarification. All possible ligatures may not<br />
                be given in the example. Try typing the consonant combinations according<br />
                to ligature pronounciation and hopefully it will work. For example, try typing<br />
                "vidhyaa", "viDyaa", "vidyaa" to get the correct ligature for "dy"<br />
                in "vidyaa".
            </li>
    </ol>
    </blockquote>
    <div class="topictitle"><a name="zwj"></a>ZWJ/ZWNJ character</div>
    <blockquote>
    <div>As per Rule # 3, ligature will be rendered. ZWJ and ZWNJ characters are used to produce alternate rendering of ligature.</div>
    <p>A consonant followed by ZWJ character will produce half-formed consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n</div>
    <p>A consonant followed by ZWNJ character will produce dead consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwnj;ন</span> = prash^^n</div>
    <p>If two english characters are making one Bengali Vowel (i.e. ai, au), then<br />
        ZWJ character is used to separate them into two different vowels. It will not<br />
        add ZWJ character but only considered as the separator between two<br />
        vowels.</p>
    <div class="example">Example<br><br><span class="bengalichar">ঐরাবত</span> = airaabat<br><span class="bengalichar">অইরাবত</span> = a^iraabat</div>
    </blockquote>
    <div class="topictitle"><a name="example"></a>Example</div>
    <blockquote>
    <div class="example"><br><span class="bengalichar">সুপ্রভাত</span> = suprabhaat<br><span class="bengalichar">কর্ম</span> = karm<br><span class="bengalichar">শ্রী</span> = shree<br><span class="bengalichar">বিদ্যা</span> = bidyaa<br><span class="bengalichar">পদ্ম</span> = padm<br><span class="bengalichar">পদ্&zwnj;ম</span> = pad^^m<br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n<br><span class="bengalichar">ঐ</span> = ai<br><span class="bengalichar">অই</span> = a^i<br><span class="bengalichar">ঔ</span> = au<br><span class="bengalichar">অউ</span> = a^u<br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~</div>
    </blockquote>


<style>
#indiccmc .topictitle {
  clear: both;
  margin: 10px 0;
  color:#ae2829;
}
#indiccmc blockquote, #indiccmc div1 {
  margin: 5px 0;
  background:# e1e1e1;
  padding: 5px;
}
#indiccmc blockquote br1 {
  display:none;
}
#indiccmc blockquote p, #indiccmc blockquote span,  #indiccmc .rp, #indiccmc div, #indiccmc blockquote ol li {
    font-size: 18px;
    color: #000;font-weight: normal;
}
</style>
</div>




    <script>
        jQuery(document).ready(function(){
            jQuery('.top-header-menu .menu-item-first').html(jQuery('#indicimelayer').html());
            jQuery('.top-header-menu .menu-item-first #indiccmc').append(jQuery('.detail-help').html());
            jQuery('.detail-help').hide();
                        jQuery('.page-id-136304 .force-login').click(function(){
                jQuery.cookie("user_blog", 1);
                jQuery('a.td-login-modal-js').click();
                return false;
            });
            jQuery('.force-login').click(function(){
                jQuery('a.td-login-modal-js').click();
                return false;
            });
                       var raajs = (jQuery("#indicscript").val() == '_globalIndicIME') ? document.getElementById('indicscript').value:pphText.getScript('_globalIndicIME');
           //console.log('SANNY'+raajs);
            if(raajs == 'bengali') {
                jQuery("#indicscript").val("bengali");
            }

            jQuery('.topic.bbpress .entry-crumbs a').each(function(){
                if(jQuery(this).attr('href') == 'majlish'){
                    // jQuery(this).attr('href', 'javascript:void()');
                    // jQuery(this).text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).parent().text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).remove();
                }
            }) ;


            /* -- Majlish Show Hide Content -- */ 

            jQuery('a.topic-close-toggle').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 jQuery('#topic-full-'+toogle_id).slideUp(500);
                 jQuery('#topic-excerpt-'+toogle_id).slideDown(500);
                 jQuery('.sanny-view-all').hide();
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery(this).removeClass('topic-close-toggle');
            });
            jQuery('a.sanny-full').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 //console.log(toogle_id+jQuery(this).attr('class'));
                 jQuery('.sanny-full-content').hide();
                 jQuery('.sanny-excerpt').show();
                 jQuery('a.sanny-full').text('More ↓');
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery('a.topic-close-toggle').removeClass('topic-close-toggle');
                 jQuery('.sanny-view-all').hide();

                 jQuery('#toggle-topic-view-'+toogle_id).show();
                 jQuery('#topic-excerpt-'+toogle_id).hide();
                 jQuery('#topic-full-'+toogle_id).slideDown(500);
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery(this).text('Close ↑');
                 jQuery(this).addClass('topic-close-toggle');
                 jQuery(this).removeClass('sanny-full');
            });
            /* -- Majlish Show Hide Content -- */ 
        });
    </script>




<!-- FONT TYPING -->
<!-- FONT TYPING -->



</body>
</html>