<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Even today a lot of so called educated people believe, lunatics love to bite</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="অনুত্তমা বন্দ্যোপাধ্যায়">
    <link rel="pingback" href="https://banglalive.com/xmlrpc.php" />
    <!--<meta property="fb:app_id" content="830265687087368" />-->

    <link rel="icon" type="image/png" href="https://cdn.banglalive.com/wp-content/uploads/2015/03/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Even today a lot of so called educated people believe, lunatics love to bite. And they bite in summer very efficiently...Anuttama Banerjee writes on the real scenario of psychological treatment ."/>
<link rel="canonical" href="https://banglalive.com/blogs/even-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Even today a lot of so called educated people believe, lunatics love to bite" />
<meta property="og:description" content="Even today a lot of so called educated people believe, lunatics love to bite. And they bite in summer very efficiently...Anuttama Banerjee writes on the real scenario of psychological treatment ." />
<meta property="og:url" content="https://banglalive.com/blogs/even-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="fb:app_id" content="1656299451272043" />
<meta property="og:image" content="https://cdn.banglalive.com/wp-content/uploads/2015/08/moviesonpsychologicaltreatment.jpg" />
<meta property="og:image:secure_url" content="https://cdn.banglalive.com/wp-content/uploads/2015/08/moviesonpsychologicaltreatment.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Even today a lot of so called educated people believe, lunatics love to bite. And they bite in summer very efficiently...Anuttama Banerjee writes on the real scenario of psychological treatment ." />
<meta name="twitter:title" content="Even today a lot of so called educated people believe, lunatics love to bite" />
<meta name="twitter:site" content="@banglalive" />
<meta name="twitter:image" content="https://cdn.banglalive.com/wp-content/uploads/2015/08/moviesonpsychologicaltreatment.jpg" />
<meta name="twitter:creator" content="@banglalive" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; অনেকেরই বিশ্বাস‚ পাগল নামের প্রজাতিটি গরমকালে বিশেষ দক্ষতার সঙ্গে কামড়ে থাকে Comments Feed" href="https://banglalive.com/blogs/even-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite/feed/" />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='https://cdn.banglalive.com/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.banglalive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://cdn.banglalive.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://cdn.banglalive.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='https://cdn.banglalive.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cdn.banglalive.com/wp-includes/css/dashicons.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='https://banglalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.banglalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://banglalive.com/?p=179258' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fblogs%2Feven-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fblogs%2Feven-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'fe64666584';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://banglalive.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style> 	

	.astro-detail-box {
	    clear: both;
	    float: left;
	    padding: 5px;
	    width: 99%;
	}
	.astro-detail {
	    float: left;
	    width: 50%;
	}
	.separate {
	    border: 1px dashed #e1e1e1;
	    clear: both;
	    display: inline-block;
	    margin: 30px 0;
	    width: 100%;
	}
	.astro-thumb {
	  float: left;
	  max-width: 75px;
	  width: 100%;
	}
.astro-color, .astro-number {
    background: #e1e1e1 none repeat scroll 0 0;
    border-radius: 5px;
    float: left;
    margin: 0 0 5px;
    padding: 5px;
    width: 50%;
}
.astro-number  {
    text-align: right;
}
.astro-color {
    border-right: 1px solid #fff;
}
	.astro-color p, .astro-number p{
	    font-size:15px;
	    margin:0;
	}

	.astro-prediction {
	    float: left;
	    width: 80%;
	}
.vc_single_image-wrapper { text-align:center; margin-bottom:10px}
	.number-color-box 
	{
		background-color: #B4222B; display: list-item; font-size: initial;padding: 0 5px;color: #fff;border-radius: 5px;    width: 65%;
    padding: 0 5px;
    margin: 0 auto 20px;
	}
		</style>        <style type="text/css">

      /*  DEEP -- AD -- 17/11/2017 */
      .sny-ads-panel.header{ 
        max-height:90px; 
        overflow:hidden; 
      }

      .sny-ads-panel:not(.sny-header) {
          margin-bottom: 25px;
      }

        .sny-ads-panel:not(.sny-header):before {
            content: '<-- AD -->';
            /* position: absolute; */
            z-index: 999999;
            width: 100%;
            /* background: red; */
            /* height: 384px; */
            color: #ccc;
            display: block;
            /* margin-bottom: 10px; */
        }

      .header-ad-google { 
        width: 320px !important; 
        height: 100px !important; 
        margin: 0 auto !important; 
      }
      @media(min-width: 500px) { 
        .header-ad-google { 
          width: 468px !important; 
          height: 60px !important;    
          margin: 0 auto !important; 
        } 
      }
      @media(min-width: 800px) { 
        .header-ad-google { 
          width: 728px !important; 
          height: 90px !important;    
          margin: 0 auto !important; 
        } 
      }
      
      .sny-ads-panel.sny-header.td-visible-phone {
          margin: 10px 0 5px;
      }
      .sny-ads-panel {
          text-align: center;
      }
      
      .sny-ads-panel img {
          border: 1px solid #e1e1e1;
          margin: 0 auto;
      }
      .sny-ads-panel.sidebar_ad_1, .sny-ads-panel.sidebar_ad_2 {
          margin-bottom: 20px;
      }
      .td-a-rec-id-headerXX {
        width:728px;
        height:90px;
      }
      .sny-ads-panel.headerXX {
        padding:0 2px;
      }

      .single-post .sny-ads-panel.mobile_banner {
        margin: 0 0 10.5px;
      }

      .single-post .sny-ads-panel.mobile_banner img{
        display: inline-block;
      }

            
        </style>
<!--      <script type="text/javascript">

        jQuery( document ).ready(function() { 

         var is_mobile = false;

         /*   if( jQuery('.td-visible-phone').css('display')=='block') {
                is_mobile = true;       
            }

            // now i can use is_mobile to run javascript conditionally

            if (is_mobile == true) {
                jQuery('.airasia_ad').each(function( index ) {
                  console.log('Sanny');
                  console.log(jQuery(this).attr('href'));
                  jQuery(this).attr('href', 'https://www.airasia.com/mobile/pg/index.html?utm_source=Kreative&utm_medium=display&utm_campaign=aa_in_tactical|content_Instantvisa_AK&utm_term=AK&utm_content=mobile_Banglalive');
                });
            }*/

          if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            jQuery('.airasia_ad').each(function( index ) {
              console.log('Sanny');
              console.log(jQuery(this).attr('href'));
              jQuery(this).attr('href', 'https://www.airasia.com/mobile/pg/index.html?utm_source=Kreative&utm_medium=display&utm_campaign=aa_in_tactical|content_Instantvisa_AK&utm_term=AK&utm_content=mobile_Banglalive');
            });
          }
        });
      </script> -->
    <script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://cdn.banglalive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://banglalive.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://cdn.banglalive.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://banglalive.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#707070";
</script>

<style>body {visibility:hidden;}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

span.ctaText, span.postTitle {font-size: 24px !important; font-weight: normal !important; text-decoration:none !important; }

.span8 .td-a-rec-id-custom_ad_1, .span8 .td-a-rec-id-custom_ad_2 {
    display: none !important;
}

.shortcode{text-align: center;}
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-g-rec-id-custom_ad_1, .td-g-rec-id-custom_ad_2, .td-g-rec-id-custom_ad_3{text-align: center;}


body.single_template_2 .author-box-wrap {
    margin: 0 0 40px !important;
}

h6.ad-hint {
    text-align: left;
    font-family: Helvetice !important;
    font-size: 13px !important;
    margin: 0 0 0 6px !important;
}

.fa {
    font-family: FontAwesome !important;
}

.entry-comments-views{
	display:none !important;
}

/*
.home .td_block6 .entry-comments-views,
.postid-233165 
*/
		</style>
	
    <!--<script src="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/js/jquery.cookie.js"></script>-->
    <script>
                     jQuery(document).ready(function(){
               jQuery(document).on('click', 'a.ow_logged_in_enabled span', function(){
                jQuery('a.pp_close').click();
                  jQuery('a.td-login-modal-js').click();
                console.log('Logged');
                return false;
               });
               jQuery('a.ow_logged_in_enabled, a.ow_logged_in_enabled span').click(function(){
                  jQuery('a.td-login-modal-js').click();
                return false;
               });
             });
            </script>
<!--
<style>
.td-logo-rec-wrap .td-a-rec-id-header .td-visible-desktop {
  display: none !important;
}
</style>    
-->

<!-- ******************************************************

S M A R T    B A N N E R  -->

<meta name="smartbanner:title" content="Banglalive">
<meta name="smartbanner:author" content="Best Bengali WebMag">
<meta name="smartbanner:price" content="Available">

<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
<meta name="smartbanner:icon-google" content="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/app-icon.png">
<meta name="smartbanner:button-url-google" content="http://bit.ly/2wWu71c">

<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
<meta name="smartbanner:icon-apple" content="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/app-icon.png">
<meta name="smartbanner:button-url-apple" content="http://apple.co/2uOTt3D">

<meta name="smartbanner:button" content="View">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<link rel="stylesheet" href="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/smartbanner.css">
<script src="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/smartbanner.js"></script>

<!-- S M A R T    B A N N E R 

********************************************************** -->


<!-- Google Analytics -->

<script type='text/javascript'>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22144401-1', 'auto');
        ga("require", "displayfeatures");
        ga('send', 'pageview');
</script>
<!-- Google Analytics -->

<!-- Google Adsense -->
<!-- Google Adsense -->

</head>

<body class="blogs-template-default single single-blogs postid-179258 post unselectable td-full-layout even-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite single_template_2 wpb-js-composer js-comp-ver-4.4.2 vc_responsive">




<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-9945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-9945"><a href="https://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li id="menu-item-136747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136747"><a href="https://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://banglalive.com/category/news/general-news/">নিউজ Market</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/news/kolkata-news/">আমার শহর</a></li>
</ul>
</li>
<li id="menu-item-136749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136749"><a href="https://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></li>
</ul>
</li>
<li id="menu-item-136369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136369"><a href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></li>
</ul>
</li>
<li id="menu-item-177970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177970"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://banglalive.com/category/bakalam/">বকলম</a></li>
<li id="menu-item-195536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></li>
</ul>
</li>
<li id="menu-item-136381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136381"><a href="https://banglalive.com/astrology/">রাশিফল</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136384"><a href="https://banglalive.com/blog/">ব্লগ</a></li>
<li id="menu-item-184743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184743"><a href="https://banglalive.com/category/podcast/">Podcast</a></li>
<li id="menu-item-214578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214578"><a href="https://banglalive.com/category/sangkranti/">শীতে সংক্রান্তি</a></li>
<li id="menu-item-136546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span8">
                                <ul class="top-header-menu"><li class="menu-item-first"><a href="https://banglalive.com/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>            </div>

            <div class="span4">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://banglalive.com">
                        <img width="300" class="td-retina-data" data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                    </a>
                    <meta itemprop="name" content="BanglaLive">
                                </div>
            <div class="span8 td-header-style-1">
                
<!--- SSSSSSSSSSSSSSSSSSSSSSSSSSSAAAAAAAAAAAAAAAAAAAAANNNNNNNNNNNNNNNNNNNNNYYYYYYYYYY SANNY -->
<div class="td-a-rec td-a-rec-id-header ">
<!-- ########################### 09-02-2017 USING Shortcode-->

<div class="sny-ads-panel sny-header td-visible-phone"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
                    <ins data-revive-zoneid="1" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
                    <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div><div class="sny-ads-panel sny-header td-visible-desktop"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
                    <ins data-revive-zoneid="1" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
                    <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div>
<!-- <div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/05/BLGift_728.gif" /></a>
</div> -->
<!-- ########################### -->

<!--
[bsa_pro_ad_space id=1]
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/hilsa-festival.html" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/07/ilish-festival-1-728.jpg" /></a>
</div>
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/dailydeal/" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/todays-deals-50-728.jpg" /></a>
</div>-->
</div>
<!--- SSSSSSSSSSSSSSSSSSSSSSSSSSSAAAAAAAAAAAAAAAAAAAAANNNNNNNNNNNNNNNNNNNNNYYYYYYYYYY SANNY -->


            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="https://banglalive.com">
                                        <img width="300" class="td-retina-data"  data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                                    </a>
                                    <meta itemprop="name" content="BanglaLive">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-9945"><a href="https://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136747"><a href="https://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5c7427b4d0d7b = new td_block();
block_td_uid_1_5c7427b4d0d7b.id = "td_uid_1_5c7427b4d0d7b";
block_td_uid_1_5c7427b4d0d7b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"171","show_child_cat":"5"}';
block_td_uid_1_5c7427b4d0d7b.td_cur_cat = "171";
block_td_uid_1_5c7427b4d0d7b.td_column_number = "1";
block_td_uid_1_5c7427b4d0d7b.block_type = "td_mega_menu";
block_td_uid_1_5c7427b4d0d7b.post_count = "4";
block_td_uid_1_5c7427b4d0d7b.found_posts = "8785";
block_td_uid_1_5c7427b4d0d7b.max_num_pages = "2197";
block_td_uid_1_5c7427b4d0d7b.header_color = "";
block_td_uid_1_5c7427b4d0d7b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5c7427b4d0d7b);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5c7427b4d0d7b" id="sub-cat-td_uid_1_5c7427b4d0d7b-171" data-cat_id="171"
                        data-td_block_id="td_uid_1_5c7427b4d0d7b" href="https://banglalive.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c7427b4d0d7b" id="sub-cat-td_uid_1_5c7427b4d0d7b-3" data-cat_id="3" data-td_block_id="td_uid_1_5c7427b4d0d7b" href="https://banglalive.com/category/news/general-news/">নিউজ Market</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c7427b4d0d7b" id="sub-cat-td_uid_1_5c7427b4d0d7b-29" data-cat_id="29" data-td_block_id="td_uid_1_5c7427b4d0d7b" href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c7427b4d0d7b" id="sub-cat-td_uid_1_5c7427b4d0d7b-30" data-cat_id="30" data-td_block_id="td_uid_1_5c7427b4d0d7b" href="https://banglalive.com/category/news/kolkata-news/">আমার শহর</a></div></div></div><div id=td_uid_1_5c7427b4d0d7b class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (3,29,30,171)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/how-many-of-you-remember-the-legacy-of-crocodile-hunter-steve-irwin/" rel="bookmark" title="সদ্য গেল জন্মদিন‚ না জানা কথায় &#8216;দ্য ক্রোকোডাইল হান্টার&#8217; &#8211; স্টিভ আরউইন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/vVwvarcb0OnUrWEpPCvK-1-198x143.jpg" alt="" title="সদ্য গেল জন্মদিন‚ না জানা কথায় &#8216;দ্য ক্রোকোডাইল হান্টার&#8217; &#8211; স্টিভ আরউইন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/how-many-of-you-remember-the-legacy-of-crocodile-hunter-steve-irwin/" rel="bookmark" title="সদ্য গেল জন্মদিন‚ না জানা কথায় &#8216;দ্য ক্রোকোডাইল হান্টার&#8217; &#8211; স্টিভ আরউইন">সদ্য গেল জন্মদিন‚ না জানা কথায় &#8216;দ্য ক্রোকোডাইল হান্টার&#8217; &#8211; স্টিভ আরউইন</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/robbers-in-noida-fall-and-drop-cash-on-the-road-common-people-stole-the-money/" rel="bookmark" title="চোরের ওপর বাটপাড়ি! লুঠ করা টাকা ছিনিয়ে নিয়ে চম্পট জনতার"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/pzfVDJ34vSH4BCkouTDb-1-198x143.jpg" alt="" title="চোরের ওপর বাটপাড়ি! লুঠ করা টাকা ছিনিয়ে নিয়ে চম্পট জনতার"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/robbers-in-noida-fall-and-drop-cash-on-the-road-common-people-stole-the-money/" rel="bookmark" title="চোরের ওপর বাটপাড়ি! লুঠ করা টাকা ছিনিয়ে নিয়ে চম্পট জনতার">চোরের ওপর বাটপাড়ি! লুঠ করা টাকা ছিনিয়ে নিয়ে চম্পট জনতার</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/dna-of-a-shark-can-cure-cancer-and-age-related-illnesses-of-humans-2/" rel="bookmark" title="ক্যান্সার ও বার্ধক্যজনিত রোগ নিরাময় করতে পারে হাঙর!?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/DhDb50RlOJoFZMd7GZeu-1-198x143.jpg" alt="" title="ক্যান্সার ও বার্ধক্যজনিত রোগ নিরাময় করতে পারে হাঙর!?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/dna-of-a-shark-can-cure-cancer-and-age-related-illnesses-of-humans-2/" rel="bookmark" title="ক্যান্সার ও বার্ধক্যজনিত রোগ নিরাময় করতে পারে হাঙর!?">ক্যান্সার ও বার্ধক্যজনিত রোগ নিরাময় করতে পারে হাঙর!?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/say-pakistan-murdabad-at-this-chhattisgarh-food-stall-get-rs-10-off-on-chicken-leg-piece/" rel="bookmark" title="ঘৃণার নাম পাকিস্তান‚ &#8216;মুর্দাবাদ&#8217; বললেই মুরগির দামে আকর্ষণীয় ছাড়!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/RZrio96JmINwVxDBtngK-198x143.jpg" alt="" title="ঘৃণার নাম পাকিস্তান‚ &#8216;মুর্দাবাদ&#8217; বললেই মুরগির দামে আকর্ষণীয় ছাড়!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/say-pakistan-murdabad-at-this-chhattisgarh-food-stall-get-rs-10-off-on-chicken-leg-piece/" rel="bookmark" title="ঘৃণার নাম পাকিস্তান‚ &#8216;মুর্দাবাদ&#8217; বললেই মুরগির দামে আকর্ষণীয় ছাড়!">ঘৃণার নাম পাকিস্তান‚ &#8216;মুর্দাবাদ&#8217; বললেই মুরগির দামে আকর্ষণীয় ছাড়!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c7427b4d0d7b" data-td_block_id="td_uid_1_5c7427b4d0d7b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c7427b4d0d7b" data-td_block_id="td_uid_1_5c7427b4d0d7b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136749"><a href="https://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5c7427b5490e4 = new td_block();
block_td_uid_3_5c7427b5490e4.id = "td_uid_3_5c7427b5490e4";
block_td_uid_3_5c7427b5490e4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5"}';
block_td_uid_3_5c7427b5490e4.td_cur_cat = "164";
block_td_uid_3_5c7427b5490e4.td_column_number = "1";
block_td_uid_3_5c7427b5490e4.block_type = "td_mega_menu";
block_td_uid_3_5c7427b5490e4.post_count = "4";
block_td_uid_3_5c7427b5490e4.found_posts = "6596";
block_td_uid_3_5c7427b5490e4.max_num_pages = "1649";
block_td_uid_3_5c7427b5490e4.header_color = "";
block_td_uid_3_5c7427b5490e4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5c7427b5490e4);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5c7427b5490e4" id="sub-cat-td_uid_3_5c7427b5490e4-164" data-cat_id="164"
                        data-td_block_id="td_uid_3_5c7427b5490e4" href="https://banglalive.com/category/entertainment/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c7427b5490e4" id="sub-cat-td_uid_3_5c7427b5490e4-4" data-cat_id="4" data-td_block_id="td_uid_3_5c7427b5490e4" href="https://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c7427b5490e4" id="sub-cat-td_uid_3_5c7427b5490e4-5" data-cat_id="5" data-td_block_id="td_uid_3_5c7427b5490e4" href="https://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c7427b5490e4" id="sub-cat-td_uid_3_5c7427b5490e4-6" data-cat_id="6" data-td_block_id="td_uid_3_5c7427b5490e4" href="https://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></div></div></div><div id=td_uid_3_5c7427b5490e4 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (4,5,6,164)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/ajay-devgan-and-kajol-reveals-the-secret-of-their-togetherness-after-20-years/" rel="bookmark" title="এক সঙ্গে থাকলেও একে অপরের সঙ্গে তেমন কথা বলেন না অজয়-কাজল!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/Kc1XLvVvRcsFdu2F0Nym-198x143.jpg" alt="" title="এক সঙ্গে থাকলেও একে অপরের সঙ্গে তেমন কথা বলেন না অজয়-কাজল!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ajay-devgan-and-kajol-reveals-the-secret-of-their-togetherness-after-20-years/" rel="bookmark" title="এক সঙ্গে থাকলেও একে অপরের সঙ্গে তেমন কথা বলেন না অজয়-কাজল!">এক সঙ্গে থাকলেও একে অপরের সঙ্গে তেমন কথা বলেন না অজয়-কাজল!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/india-based-documentary-film-period-end-of-sentence-wins-oscar/" rel="bookmark" title="১০ বছর পর ফের ভারতীয়র হাতে উঠল অস্কার"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/nD9lsJt5sHEkDkGFNtwy-3-198x143.jpg" alt="" title="১০ বছর পর ফের ভারতীয়র হাতে উঠল অস্কার"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/india-based-documentary-film-period-end-of-sentence-wins-oscar/" rel="bookmark" title="১০ বছর পর ফের ভারতীয়র হাতে উঠল অস্কার">১০ বছর পর ফের ভারতীয়র হাতে উঠল অস্কার</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/sunny-leone-twerking-in-her-latest-instagram-video/" rel="bookmark" title="দর্শকদের নিজের পশ্চাৎদেশ দেখিয়ে কী বোঝাতে চাইছেন সানি লিওন?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/3iyNOPM8vEWX3ajLw7ad-198x143.jpg" alt="" title="দর্শকদের নিজের পশ্চাৎদেশ দেখিয়ে কী বোঝাতে চাইছেন সানি লিওন?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/sunny-leone-twerking-in-her-latest-instagram-video/" rel="bookmark" title="দর্শকদের নিজের পশ্চাৎদেশ দেখিয়ে কী বোঝাতে চাইছেন সানি লিওন?">দর্শকদের নিজের পশ্চাৎদেশ দেখিয়ে কী বোঝাতে চাইছেন সানি লিওন?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/deepika-padukone-shares-some-secrets-about-her-husband-ranveer-singh/" rel="bookmark" title="পাক্কা গিন্নির মত প্রকাশ্যে রণবীর সিং-এর নালিশ করলেন দীপিকা পাদুকোন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/yJFuAw0Cr2zNM3NYmA4t-198x143.jpg" alt="" title="পাক্কা গিন্নির মত প্রকাশ্যে রণবীর সিং-এর নালিশ করলেন দীপিকা পাদুকোন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/deepika-padukone-shares-some-secrets-about-her-husband-ranveer-singh/" rel="bookmark" title="পাক্কা গিন্নির মত প্রকাশ্যে রণবীর সিং-এর নালিশ করলেন দীপিকা পাদুকোন">পাক্কা গিন্নির মত প্রকাশ্যে রণবীর সিং-এর নালিশ করলেন দীপিকা পাদুকোন</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c7427b5490e4" data-td_block_id="td_uid_3_5c7427b5490e4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c7427b5490e4" data-td_block_id="td_uid_3_5c7427b5490e4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136369"><a href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5c7427b5794bf = new td_block();
block_td_uid_5_5c7427b5794bf.id = "td_uid_5_5c7427b5794bf";
block_td_uid_5_5c7427b5794bf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":"5"}';
block_td_uid_5_5c7427b5794bf.td_cur_cat = "140";
block_td_uid_5_5c7427b5794bf.td_column_number = "1";
block_td_uid_5_5c7427b5794bf.block_type = "td_mega_menu";
block_td_uid_5_5c7427b5794bf.post_count = "4";
block_td_uid_5_5c7427b5794bf.found_posts = "780";
block_td_uid_5_5c7427b5794bf.max_num_pages = "195";
block_td_uid_5_5c7427b5794bf.header_color = "";
block_td_uid_5_5c7427b5794bf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5c7427b5794bf);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5c7427b5794bf" id="sub-cat-td_uid_5_5c7427b5794bf-140" data-cat_id="140"
                        data-td_block_id="td_uid_5_5c7427b5794bf" href="https://banglalive.com/category/lifestyle/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c7427b5794bf" id="sub-cat-td_uid_5_5c7427b5794bf-266" data-cat_id="266" data-td_block_id="td_uid_5_5c7427b5794bf" href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c7427b5794bf" id="sub-cat-td_uid_5_5c7427b5794bf-9" data-cat_id="9" data-td_block_id="td_uid_5_5c7427b5794bf" href="https://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c7427b5794bf" id="sub-cat-td_uid_5_5c7427b5794bf-10" data-cat_id="10" data-td_block_id="td_uid_5_5c7427b5794bf" href="https://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></div></div></div><div id=td_uid_5_5c7427b5794bf class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (266,9,10,140)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/a-few-health-benefits-of-drumsticks/" rel="bookmark" title="জেনে নিন সজনে ডাঁটার না-জানা কিছু স্বাস্থ্যগুণ&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/9CDmD4lMRO2JkWb9QIqa-1-198x143.jpg" alt="" title="জেনে নিন সজনে ডাঁটার না-জানা কিছু স্বাস্থ্যগুণ&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/a-few-health-benefits-of-drumsticks/" rel="bookmark" title="জেনে নিন সজনে ডাঁটার না-জানা কিছু স্বাস্থ্যগুণ&#8230;">জেনে নিন সজনে ডাঁটার না-জানা কিছু স্বাস্থ্যগুণ&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/causes-of-excessive-hair-loss/" rel="bookmark" title="অতিরিক্ত চুল ওঠার কয়েকটি কারণ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/PsIi1PqhELdWsIAN75Qy-198x143.jpg" alt="" title="অতিরিক্ত চুল ওঠার কয়েকটি কারণ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/causes-of-excessive-hair-loss/" rel="bookmark" title="অতিরিক্ত চুল ওঠার কয়েকটি কারণ">অতিরিক্ত চুল ওঠার কয়েকটি কারণ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/use-stairs-to-keep-your-brain-sharp/" rel="bookmark" title="মগজ কে সক্রিয় রাখতে ওঠানামার জন্য ব্যবহার করুন সিঁড়ি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/py8rqHgi1CaVGsFtrKFx-198x143.jpg" alt="" title="মগজ কে সক্রিয় রাখতে ওঠানামার জন্য ব্যবহার করুন সিঁড়ি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/use-stairs-to-keep-your-brain-sharp/" rel="bookmark" title="মগজ কে সক্রিয় রাখতে ওঠানামার জন্য ব্যবহার করুন সিঁড়ি">মগজ কে সক্রিয় রাখতে ওঠানামার জন্য ব্যবহার করুন সিঁড়ি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/why-are-fennel-seeds-served-at-the-end-of-meal/" rel="bookmark" title="জানেন কি খাওয়ার পর শেষ পাতে কেন মৌরি দেওয়া হয় ?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/XRNLEBoHQOfDqfUgcRy6-1-198x143.jpg" alt="" title="জানেন কি খাওয়ার পর শেষ পাতে কেন মৌরি দেওয়া হয় ?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/why-are-fennel-seeds-served-at-the-end-of-meal/" rel="bookmark" title="জানেন কি খাওয়ার পর শেষ পাতে কেন মৌরি দেওয়া হয় ?">জানেন কি খাওয়ার পর শেষ পাতে কেন মৌরি দেওয়া হয় ?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c7427b5794bf" data-td_block_id="td_uid_5_5c7427b5794bf"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c7427b5794bf" data-td_block_id="td_uid_5_5c7427b5794bf"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177970"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136750"><a href="https://banglalive.com/category/bakalam/">বকলম</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5c7427b58ed5f = new td_block();
block_td_uid_7_5c7427b58ed5f.id = "td_uid_7_5c7427b58ed5f";
block_td_uid_7_5c7427b58ed5f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":"5"}';
block_td_uid_7_5c7427b58ed5f.td_cur_cat = "46";
block_td_uid_7_5c7427b58ed5f.td_column_number = "1";
block_td_uid_7_5c7427b58ed5f.block_type = "td_mega_menu";
block_td_uid_7_5c7427b58ed5f.post_count = "5";
block_td_uid_7_5c7427b58ed5f.found_posts = "161";
block_td_uid_7_5c7427b58ed5f.max_num_pages = "33";
block_td_uid_7_5c7427b58ed5f.header_color = "";
block_td_uid_7_5c7427b58ed5f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5c7427b58ed5f);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5c7427b58ed5f class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (46)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 5">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/why-bhobishyoter-bhoot-was-removed-from-theaters-in-west-bengal/" rel="bookmark" title="&#8216;ভবিষ্যতের ভূত&#8217; নিয়ে একটি ভীরু প্রতিবেদন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/bhobishyoter-bhoot-review-198x143.jpg" alt="" title="&#8216;ভবিষ্যতের ভূত&#8217; নিয়ে একটি ভীরু প্রতিবেদন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/why-bhobishyoter-bhoot-was-removed-from-theaters-in-west-bengal/" rel="bookmark" title="&#8216;ভবিষ্যতের ভূত&#8217; নিয়ে একটি ভীরু প্রতিবেদন">&#8216;ভবিষ্যতের ভূত&#8217; নিয়ে একটি ভীরু প্রতিবেদন</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/how-to-save-ever-decaying-bengali-language-from-sure-demise/" rel="bookmark" title="গর্ব‚ অহংকার ছাড়া বাংলা ভাষা বাঁচবে না"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/02/down-gradation-Bangla-bhasa-198x143.jpg" alt="" title="গর্ব‚ অহংকার ছাড়া বাংলা ভাষা বাঁচবে না"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/how-to-save-ever-decaying-bengali-language-from-sure-demise/" rel="bookmark" title="গর্ব‚ অহংকার ছাড়া বাংলা ভাষা বাঁচবে না">গর্ব‚ অহংকার ছাড়া বাংলা ভাষা বাঁচবে না</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/the-bengali-language-is-the-connecting-bridge-between-two-bengals/" rel="bookmark" title="ভাষা দিবস ও সোনার কাঠি-রুপোর কাঠির দেশ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/bhasa-dibas-Bengal-198x143.jpg" alt="" title="ভাষা দিবস ও সোনার কাঠি-রুপোর কাঠির দেশ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/the-bengali-language-is-the-connecting-bridge-between-two-bengals/" rel="bookmark" title="ভাষা দিবস ও সোনার কাঠি-রুপোর কাঠির দেশ">ভাষা দিবস ও সোনার কাঠি-রুপোর কাঠির দেশ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/pulwama-attack-and-the-consequences/" rel="bookmark" title="তোরা যুদ্ধ করে করবি কী তা বল!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/pulwama-attack-consequences-198x143.jpg" alt="" title="তোরা যুদ্ধ করে করবি কী তা বল!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/pulwama-attack-and-the-consequences/" rel="bookmark" title="তোরা যুদ্ধ করে করবি কী তা বল!">তোরা যুদ্ধ করে করবি কী তা বল!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/rohingya-people-are-one-of-the-most-persecuted-minorities-in-the-world/" rel="bookmark" title="বিশ্বের সব থেকে নিপীড়িত ও অত্যাচারিত জনজাতি রোহিঙ্গা‚ কিন্তু কেন!?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/rohingya-crisis-198x143.jpg" alt="" title="বিশ্বের সব থেকে নিপীড়িত ও অত্যাচারিত জনজাতি রোহিঙ্গা‚ কিন্তু কেন!?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/rohingya-people-are-one-of-the-most-persecuted-minorities-in-the-world/" rel="bookmark" title="বিশ্বের সব থেকে নিপীড়িত ও অত্যাচারিত জনজাতি রোহিঙ্গা‚ কিন্তু কেন!?">বিশ্বের সব থেকে নিপীড়িত ও অত্যাচারিত জনজাতি রোহিঙ্গা‚ কিন্তু কেন!?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c7427b58ed5f" data-td_block_id="td_uid_7_5c7427b58ed5f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c7427b58ed5f" data-td_block_id="td_uid_7_5c7427b58ed5f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5c7427b59f9ff = new td_block();
block_td_uid_9_5c7427b59f9ff.id = "td_uid_9_5c7427b59f9ff";
block_td_uid_9_5c7427b59f9ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"141","show_child_cat":"5"}';
block_td_uid_9_5c7427b59f9ff.td_cur_cat = "141";
block_td_uid_9_5c7427b59f9ff.td_column_number = "1";
block_td_uid_9_5c7427b59f9ff.block_type = "td_mega_menu";
block_td_uid_9_5c7427b59f9ff.post_count = "4";
block_td_uid_9_5c7427b59f9ff.found_posts = "284";
block_td_uid_9_5c7427b59f9ff.max_num_pages = "71";
block_td_uid_9_5c7427b59f9ff.header_color = "";
block_td_uid_9_5c7427b59f9ff.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5c7427b59f9ff);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5c7427b59f9ff" id="sub-cat-td_uid_9_5c7427b59f9ff-141" data-cat_id="141"
                        data-td_block_id="td_uid_9_5c7427b59f9ff" href="https://banglalive.com/category/best-literature-content-in-bengali/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c7427b59f9ff" id="sub-cat-td_uid_9_5c7427b59f9ff-271" data-cat_id="271" data-td_block_id="td_uid_9_5c7427b59f9ff" href="https://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c7427b59f9ff" id="sub-cat-td_uid_9_5c7427b59f9ff-273" data-cat_id="273" data-td_block_id="td_uid_9_5c7427b59f9ff" href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c7427b59f9ff" id="sub-cat-td_uid_9_5c7427b59f9ff-16" data-cat_id="16" data-td_block_id="td_uid_9_5c7427b59f9ff" href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c7427b59f9ff" id="sub-cat-td_uid_9_5c7427b59f9ff-241" data-cat_id="241" data-td_block_id="td_uid_9_5c7427b59f9ff" href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c7427b59f9ff" id="sub-cat-td_uid_9_5c7427b59f9ff-18" data-cat_id="18" data-td_block_id="td_uid_9_5c7427b59f9ff" href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></div></div></div><div id=td_uid_9_5c7427b59f9ff class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (271,273,16,240,241,18,242,17,141)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/international-mother-language-day-feature/" rel="bookmark" title="বাঙাল কহেকা!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/21she-198x143.jpg" alt="" title="বাঙাল কহেকা!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/international-mother-language-day-feature/" rel="bookmark" title="বাঙাল কহেকা!">বাঙাল কহেকা!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/the-sad-demise-of-bengali-language/" rel="bookmark" title="নো বেঙ্গলি টক, প্রমিস?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/demise-of-Bengali-language-198x143.jpg" alt="" title="নো বেঙ্গলি টক, প্রমিস?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/the-sad-demise-of-bengali-language/" rel="bookmark" title="নো বেঙ্গলি টক, প্রমিস?">নো বেঙ্গলি টক, প্রমিস?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/bengali-story-2/" rel="bookmark" title="কুকুর বিড়াল বৃত্তান্ত"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/Bengali-story-198x143.jpg" alt="" title="কুকুর বিড়াল বৃত্তান্ত"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-story-2/" rel="bookmark" title="কুকুর বিড়াল বৃত্তান্ত">কুকুর বিড়াল বৃত্তান্ত</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-18/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৮)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/04/ketjel_pakhi-198x143.jpg" alt="" title="কেতজেল পাখি (পর্ব ১৮)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-18/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৮)">কেতজেল পাখি (পর্ব ১৮)</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c7427b59f9ff" data-td_block_id="td_uid_9_5c7427b59f9ff"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c7427b59f9ff" data-td_block_id="td_uid_9_5c7427b59f9ff"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136381"><a href="https://banglalive.com/astrology/">রাশিফল</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136384"><a href="https://banglalive.com/blog/">ব্লগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184743"><a href="https://banglalive.com/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214578"><a href="https://banglalive.com/category/sangkranti/">শীতে সংক্রান্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136546"><a href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5c7427b5af0bb = new td_block();
block_td_uid_11_5c7427b5af0bb.id = "td_uid_11_5c7427b5af0bb";
block_td_uid_11_5c7427b5af0bb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_11_5c7427b5af0bb.td_cur_cat = "11";
block_td_uid_11_5c7427b5af0bb.td_column_number = "1";
block_td_uid_11_5c7427b5af0bb.block_type = "td_mega_menu";
block_td_uid_11_5c7427b5af0bb.post_count = "4";
block_td_uid_11_5c7427b5af0bb.found_posts = "287";
block_td_uid_11_5c7427b5af0bb.max_num_pages = "72";
block_td_uid_11_5c7427b5af0bb.header_color = "";
block_td_uid_11_5c7427b5af0bb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5c7427b5af0bb);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_11_5c7427b5af0bb" id="sub-cat-td_uid_11_5c7427b5af0bb-11" data-cat_id="11"
                        data-td_block_id="td_uid_11_5c7427b5af0bb" href="https://banglalive.com/category/best-recipes-in-bengali/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c7427b5af0bb" id="sub-cat-td_uid_11_5c7427b5af0bb-149" data-cat_id="149" data-td_block_id="td_uid_11_5c7427b5af0bb" href="https://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c7427b5af0bb" id="sub-cat-td_uid_11_5c7427b5af0bb-150" data-cat_id="150" data-td_block_id="td_uid_11_5c7427b5af0bb" href="https://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c7427b5af0bb" id="sub-cat-td_uid_11_5c7427b5af0bb-152" data-cat_id="152" data-td_block_id="td_uid_11_5c7427b5af0bb" href="https://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c7427b5af0bb" id="sub-cat-td_uid_11_5c7427b5af0bb-153" data-cat_id="153" data-td_block_id="td_uid_11_5c7427b5af0bb" href="https://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c7427b5af0bb" id="sub-cat-td_uid_11_5c7427b5af0bb-154" data-cat_id="154" data-td_block_id="td_uid_11_5c7427b5af0bb" href="https://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></div></div></div><div id=td_uid_11_5c7427b5af0bb class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (149,150,152,153,154,155,156,157,11,158,159,160,161,162,163)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/kanchakalar-khosha-bata/" rel="bookmark" title="কাঁচকলার খোসা বাটা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/FotoJet-9-198x143.jpg" alt="" title="কাঁচকলার খোসা বাটা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/kanchakalar-khosha-bata/" rel="bookmark" title="কাঁচকলার খোসা বাটা">কাঁচকলার খোসা বাটা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/jhal-patishapta-recipe/" rel="bookmark" title="ঝাল পাটিসাপটা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/chilli-patisapta-198x143.jpg" alt="" title="ঝাল পাটিসাপটা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/jhal-patishapta-recipe/" rel="bookmark" title="ঝাল পাটিসাপটা">ঝাল পাটিসাপটা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/homemade-chicken-kakori-kebab-recipe/" rel="bookmark" title="চিকেন কাকোরি কাবাব"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/chicken-kakori-kebab-198x143.jpg" alt="" title="চিকেন কাকোরি কাবাব"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/homemade-chicken-kakori-kebab-recipe/" rel="bookmark" title="চিকেন কাকোরি কাবাব">চিকেন কাকোরি কাবাব</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/mushroom-with-sweet-corn/" rel="bookmark" title="মাশরুম উইদ সুইটকর্ন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/FotoJet-4-198x143.jpg" alt="" title="মাশরুম উইদ সুইটকর্ন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/mushroom-with-sweet-corn/" rel="bookmark" title="মাশরুম উইদ সুইটকর্ন">মাশরুম উইদ সুইটকর্ন</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c7427b5af0bb" data-td_block_id="td_uid_11_5c7427b5af0bb"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c7427b5af0bb" data-td_block_id="td_uid_11_5c7427b5af0bb"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://banglalive.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-179258" class="urhalphool post-179258 blogs type-blogs status-publish has-post-thumbnail hentry" itemscope itemtype="https://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://banglalive.com"><span itemprop="title">মূল পাতা     </span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "অনেকেরই বিশ্বাস‚ পাগল নামের প্রজাতিটি গরমকালে বিশেষ দক্ষতার সঙ্গে কামড়ে থাকে">অনেকেরই বিশ্বাস‚ পাগল নামের প্রজাতিটি গরমকালে বিশেষ দক্ষতার সঙ্গে কামড়ে থাকে</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">অনেকেরই বিশ্বাস‚ পাগল নামের প্রজাতিটি গরমকালে বিশেষ দক্ষতার সঙ্গে কামড়ে থাকে</h1>
                <div class="meta-info">
                    <ul class="td-category"></ul>                    <div class="td-clear-author"></div><span class="td-block-author"><span class="hide-ss">লিখেছেন </span> <a itemprop="author" href="https://banglalive.com/author/anuttama-bandyopadhyay/">অনুত্তমা বন্দ্যোপাধ্যায়</a> - </span><meta itemprop="interactionCount" content="UserComments:3"/>                    <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-08-30T11:00:52+00:00" >Aug 30, 2015</time><meta itemprop="interactionCount" content="UserComments:3"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/blogs/even-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite/#comments"></span>3 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-179258">2341</span></div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        <div class="td-post-featured-image"><a href="https://cdn.banglalive.com/wp-content/uploads/2015/08/moviesonpsychologicaltreatment.jpg" data-caption=""><img width="700" height="500" itemprop="image" class="entry-thumb td-modal-image" src="https://cdn.banglalive.com/wp-content/uploads/2015/08/moviesonpsychologicaltreatment.jpg" alt="" title="moviesonpsychologicaltreatment"/></a></div>
    <div class="td-post-text-content loop-single-2">
         <p>ভদ্রলোকের সন্তর্পণ চাউনি এখনও মনে আছে | সামনে আমার মাঝপথে আটকে যাওয়া অঙ্কের নীরস খাতা‚ উল্টো দিকে বেজায় কৌতূহল নিয়ে আমি‚ আর দরজার পর্দায় একটু আগে হেঁটে যাওয়া এক মনোরোগ চিকিৎসকের ছায়ার ভগ্নাংশ | কেন কৌতূহল হবে না বলুন ? একটু আগেই যে ভদ্রলোকটির সঙ্গে আমার অঙ্কের স্যারের আলাপ করিয়েছি তিনি আমার দাদুর এক বন্ধু&#8212;-দাদুর ঘরে যাওয়ার আগে আমার সঙ্গে এক চিলতে আহ্লাদ করছিলেন&#8212;-আমিও সৌজন্যের রেয়াজ মেনে স্যারের সঙ্গে ডাক্তার দাদুর আলাপ করিয়েছি | এখন দুটো আপাত অপরিচিত মানুষের পরিচয়ের পর আমার বাজখাঁই মাস্টারমশাইকে রাতারাতি চুপসে যেতে দেখলে অবাক তো হবই |</p><div class="sny-ads-panel sny-inside_2 td-visible-phone">
                      <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive 
                      Adserver v4.1.4 -->
                      <ins data-revive-zoneid="13" 
                      data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
                      <script async 
                      src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script>              
                      </div>
<p>এমন একটা অঙ্ক না মেলা অবধি যথারীতি খাতা পত্তরে আর মন বসানো যাচ্ছিল না | উনি নিজেও বোধহয় বলে হালকা হতে চাইছিলেন‚ না হলে অত সহজে উত্তর জুটত না | ওই প্রথম শুনেছিলাম‚ এক অদ্ভুত তথ্য !মনস্তত্ব নিয়ে যারা পড়াশোনা করে তারা নাকি কাউকে এক ঝলক দেখলেই সব ভিতরের কথা বুঝে ফেলে | মনের খুপড়িতে সাবধানে সরিয়ে রাখা আড়াল কথা‚ গর্হিত চোরাগলি‚ আচমকা অচেনা কারওর কাছে ধরা পড়ে যাওয়ার সম্ভাবনা স্বভাবতই সুখের নয় &#8211; আর সেই কারণেই নাকি সাইকিয়াট্রিস্ট দাদুকে দেখে স্যার সন্ত্রস্ত |</p><div class="sny-ads-panel sny-inside_4 td-visible-phone"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
        <ins data-revive-zoneid="15" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
        <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div>
<p>আমি আদৌ স্যারের সঙ্গে একমত হইনি | আমার বিলক্ষণ মনে ছিল‚ যেবার বেড়ালের বেবি পুষেছি বলে দাদুর দু তিন জন বেড়াল-ভীত বন্ধুদের আমি এপ্রিল ফুল করেছিলাম‚ তাঁদের মধ্যে তো ইনিও ছিলেন | বেড়াল ত্রিসীমানায় ছিলনা &#8211; একটা বাটিতে দুধ হাতে ঘুরে ঘুরে আমি সবাইকে একটু ঘাবড়ে দিচ্ছিলাম‚ কই বোঝেননি তো কেউ আসল কথা ? আমার পরীক্ষিত সত্য‚ হাতে কলমে যোগাড় করা প্রমাণ দেখিয়েও কিন্তু স্যারের ধারণা বিশেষ বদলানো যায়নি &#8211; তখনও জানতাম না‚ আরও কী কী উদ্ভট ধারণা আমার ভবিষৎ পেশার প্রতিটি মোড়ে অপেক্ষা করছে |</p><div class="sny-ads-panel sny-inside_6 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive-6" title="Banglalive" /></div>
<p>মানসিক রোগ নিয়ে অমূলক ভয়ের বাড়বাড়ন্ত কলেজে পড়ার সময় থেকে স্পষ্ট ভাবে টের পেতে থাকি | এমনকী এখনও বহু মানুষ বিশ্বাস করেন‚ মনের কোন সমস্যা হওয়া মানেই উন্মাদ দশার সূত্রপাত &#8211; পাগল যেন একটি বিশেষ প্রজাতি যাদের কামড়ানোর প্রতি অসীম আগ্রহ থাকে এবং গরমকালে এরা সেই কাজটি দক্ষতার সঙ্গে পালন করে থাকে |</p><div class="sny-ads-panel sny-inside_8 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive-8" title="Banglalive" /></div>
<p>এতো গেল বাড়াবাড়ি রকমের ভুল ধারণার ফিরিস্তি | মানসিক অসুখ মানেই সারাজীবন ওষুধ খেতে হবে‚ সব ওষুধ আসলে ঘুমের ওষুধেরই অষ্টোত্তর শতনাম‚ একটা মানসিক সমস্যা থাকা মানে সে ব্যক্তিকে বাতিলের খাতায় সেঁটে ফেলা ছাড়া গতি নেই &#8211; এমন সব ধারণা অবলীলায় তথাকথিত শিক্ষিত মহলেও পায়চারি করে |</p><div class="sny-ads-panel sny-inside_9 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive-9" title="Banglalive" /></div>
<p>বহু অতি পরিচিত সিনেমায় দেখা যায়‚ মানসিক রোগী মানেই একটি শিশুসুলভ আধো আধো বুলি আওড়ানো মানুষ‚ যার বিয়ে দেওয়া মাত্র সাবালকত্ব আর রোগ নিরাময় আপনাআপনি ঘটে যায় | অনেকেই এখনও সেই সব ছবির বাতলানো টোটকা অনুসরণ করে বাড়িতে কারওর মানসিক অসুবিধে হচ্ছে বুঝলেই বিয়ের তোড়জোড় শুরু করে দেন | অনেক সময়‚ পাছে নতুন কুটুমদের কাছে জানাজানি হয়ে যায়‚ সেই ভয়ে যাবতীয় চিকিৎসায় দাঁড়ি টেনে দেওয়ার নজিরও চোখে পড়ে | মাঝখান থেকে এমনিতেই আবেগের না মেটা জটিলতায় হিমসিম খাওয়া মানুষগুলো বিয়ের দায়িত্ব‚ সম্পর্কের চাপে আরো বেশি কোণঠাসা হয়ে পড়েন &#8211; মানসিক ভাবে আরও কিছুটা বিধ্বস্ত হন |</p>
<p>এই প্রসঙ্গে বলা জরুরি‚ কিছু ক্ষেত্রে দীর্ঘকালীন চিকিৎসা দরকার হতে পারে‚ কিছু মানসিক সমস্যার ক্ষেত্রে আচরণ নিজের নিয়ন্ত্রণে নাও থাকতে পারে‚ কিছু ক্ষেত্রে কর্মক্ষমতা‚ রোজকার জীবন থমকে যেতে পারে কিন্তু সঠিক চিকিৎসা আর মনের পক্ষে স্বাস্থ্যকর পরিবেশ তৈরি করা সম্ভব হলে অধিকাংশ ক্ষেত্রেই মানসিক সমস্যার জটিলতা আর তীব্রতা কমিয়ে আনা আলবাত সম্ভব | তাছাড়া সব সর্দিকাশি যেমন নিউমোনিয়া নয় তেমনই যে কোনও মন খারাপই অবসাদ নয় &#8211; মনের অসুখেরও বিভাজন আছে‚ তারতম্য আছে এবং সেই অনুসারে চিকিৎসা আছে |</p>
<p>মানসিক রোগ নিয়ে যেমন আমরা অজস্র আজগুবি গুজব বয়ে চলি‚ তেমনি মানসিক স্বাস্থ্য কর্মীদের নিয়েও আমাদের ভ্রান্তির তল্লাট বিস্তৃত | আমার অঙ্কের স্যারের বক্তব্যের মতই একটি প্রশ্ন শুনেছিলাম সদ্য মাস্টার্স চুকিয়ে চাকরির ইন্টারভিউ দিতে গিয়ে | সেখানেও এটা সেটার পর‚ &#8216;বলতো আমি এখন কি ভাবছি ? &#8216; জিজ্ঞেস করা হয়েছিল | মনস্তত্ব আর ফেস রিডিং যে এক নয়‚ মনোবিজ্ঞান মানুষের আচরণ‚ তার কারণ (এই মুহূর্তের এবং অবদমিত) নিয়ে মাথা ঘামায়&#8230;ইত্যাদি বুঝিয়ে বলতে তদ্দিনে আমিও অভ্যস্ত | এতো কিছু বলার পরেও একটা কিন্তু কিন্তু ভাব লক্ষ করছিলাম বলে নেহাতই একটু হালকা ভাবে বলেছিলাম‚ &#8216; আমায় নেবেন কিনা ভাবছেন সম্ভবত &#8216; |</p>
<p>চাকরিতে ঢোকার মাস কয়েক পর জানতে পেরেছিলাম‚ ওই ঠাট্টার মেজাজে দেওয়া উত্তরটি শুনেই নাকি প্রশ্নকর্তারা মুগ্ধ হয়ে যান‚ এমন অব্যর্থ মুখ পড়ে ফেলার দক্ষতাই নাকি আমার চাকরিটি পাওয়ার মূল কারণ ছিল | ভুল জায়গায় সেন্স অফ হিউমার দেখাতে গেলে কী ঘটতে পারে তা হাড়ে হাড়ে বুঝেছিলাম‚ ভাগ্যিস সেখানে বেশিদিন টিকতে হয়নি |</p>
<p>মন নিয়ে যাঁরা কাজ করেন‚ তাঁরা আবেগের গিঁট খুলে আপাত দৃষ্টিতে অর্থহীন আচরণের পাঠোদ্ধার করতে শেখেন | কিন্তু তাই বলে যেখানে সেখানে এর তার মগজে উঁকি মেরে অহেতুক কৌতূহল মেটান না |একজন দাঁতের ডাক্তার যেমন আপনি হাসলেই ক্যাভিটি গুনতে বসেন না‚ তেমনই আমাদেরও স্থান-কাল আছে‚ বিদ্যে ফলানোর পরিপ্রেক্ষিত আছে |</p>
<p>মনোরোগ চিকিৎসক‚ মনোসমীক্ষক‚ মনোবিদদের নিয়ে অবান্তর সব আখ্যান আমাদের আড্ডায়‚ সাহিত্যে‚ চলচ্চিত্রে যুগে যুগে জাঁকিয়ে বসে আছে | সেই &#8216;দীপ জ্বেলে যাই&#8217;-এর সময় থেকে আমরা দেখেছি‚ কীভাবে চিকিৎসার পদ্ধতি হিসেবে প্রেমিকার ভূমিকায় নেমে পড়েন রাধা নামের একজন নার্স &#8212;&#8211;তারপর অন্যের মনের অসুখ সারাতে গিয়ে নিজেই উন্মাদিনী হয়ে যান | মানসিক চিকিৎসকরা নিজেরাই একদিন পাগল হয়ে যান মার্কা ভাবনা এখনও অনেকেই যত্ন করে পুষে রাখেন | রাধা যখন তাঁর ডাক্তার শিক্ষকের পায়ের কাছে হাপুস চোখে বলতে থাকেন‚ আমি কোনওদিন অভিনয় করিনি‚ অভিনয় করতে পারি না‚ ইত্যাদি‚ তখন সেই অভিজ্ঞ ডাক্তারটি যদি একবার বলতেন‚ অভিনয় কেন করবে বাছা‚ চিকিৎসা করবে‚ তাহলে ফিল্মটির নাটকীয় ঘনত্ব হয়তো একটু কমত‚ কিন্তু সাধারণ মানুষের উপকার হত বৈ কী |</p>
<p>এই যে‚ মানসিক শুশ্রূষা মানেই প্রেম প্রেম আবহাওয়া তৈরি করে ফেলা‚ আর তারপর সত্যি প্রেমে পড়ে যাওয়া এই ধারণার মধ্যে রোমান্স থাকলেও সত্যতা নেই | শরীরের চিকিৎসার ক্ষেত্রে যেহেতু হাড়গোড়‚ রক্ত‚ উপশিরা নিয়ে ডাক্তারকে ওঠাবসা করতে হয় তাই সেই পদ্ধতির মধ্যে আমরা জোর করে একটু প্রেম ঠুসে দিইনা | কিন্তু মনের তল্লাট মানেই একজন মানুষের ক্লান্তি‚ যৌনতা‚ তাগিদ‚ উদ্বেগ‚ বিষাদ‚ কল্পনা &#8212;-সুতরাং সে সব নিয়ে কথা বলতে গেলে যেন কোনো বিজ্ঞানের‚ শিক্ষার দরকার নেই‚ একটু মাখো মাখো গলা‚ মায়া ভেজা বৃষ্টি দিতে পারলেই চিকিৎসা হয়ে যায় |</p>
<p>একজন কার্ডিয়াক সার্জেনকে নিয়ে কোনও ছবির দৃশ্যে আমরা কিন্তু দেখি না তিনি বাইপাস সার্জারি করতে করতে রোগীর হৃদয় তুলে নিয়ে তোমার হৃদয় আমি আপন হাতের দোলে দোলাই‚ দোলাই‚ দোলাই বলে গান গেয়ে বেড়াচ্ছেন | অথচ মনোবিদ করিনা কাপুরকে দেখতে পাই‚ অবসাদগ্রস্থ সলমন খানকে সারিয়ে তোলার জন্য গাছের গুঁড়ি জাপটে প্রেমের গান গাইতে গাইতে ছুটে চলেছেন | আহা‚ মনের ডাক্তারিতে চেম্বারও লাগে না‚ যেখানে ইচ্ছে রোগী ধাওয়া করে পৌঁছে গেলেই হল |</p>
<p>অথচ‚ মানসিক চিকিৎসায় একজনের ব্যক্তিগত আবেগ নিয়ে নাড়াচাড়া করতে হয় বলেই দীর্ঘ প্রশিক্ষণ লাগে &#8211; অজস্র নিয়ম এই পেশার স্তরে স্তরে জুড়ে থাকে | যিনি চিকিৎসা নিতে এসেছেন‚ তাঁর অনেক সময় আবেগের নির্ভরতা তৈরি হতেই পারে‚ কিন্তু একজন মানসিক স্বাস্থ্যকর্মীর প্রাথমিক ট্রেনিং-এর মধ্যে পড়ে‚ সেই আবেগে নিজে ভেসে না যাওয়ার সচেতনতা | নিজের নিরপেক্ষ অবস্থান বজায় রাখার জন্য চেম্বারের বাইরে সামাজিক আদান প্রদানে না ঢোকা‚ নিজের ঘনিষ্ঠ মানুষদের চিকিৎসা না করা‚ কোনও উপহার গ্রহণ না করা এমন অনেক প্রয়োজনীয় পেশাগত রীতি মানতেই হয়‚ এগুলো চিকিৎসার জরুরি অংশ | তারতম্য সব পেশাতেই থাকে‚ সবার দক্ষতা বা মূল্যবোধ যে এক হয় না তাও নয় মানছি | শুধু‚ মানসিক অসুবিধে নিয়ে কারওর কাছে ট্রিটমেন্ট করাতে গিয়ে যদি খেয়াল করেন সেই চিকিৎসক নিজের আবেগের‚ নিজের নিবেদনের কথা বলতে ব্যস্ত‚ কিংবা চিকিৎসার বাইরে আপনার সাহচর্য প্রার্থী&#8212;-বুঝবেন সেখানে আর যা-ই হোক ঠিকঠাক চিকিৎসা হওয়া সম্ভব নয় |</p>
<p>একটা পেশার থেকে আমরা কী প্রত্যাশা করব সেই ধারণা গুলো বহু সময় আমাদের চারপাশের নানা মাধ্যম থেকে আমরা জানার চেষ্টা চালাই | প্রচলিত শিল্পে সাহিত্যে যদি মানসিক চিকিৎসা সংক্রান্ত কিছু রাখতেই হয়‚ সেক্ষেত্রে বরং একটু ঠিকঠাক তথ্য দিন প্লিজ‚ যাতে লোকজন বিভ্রান্ত না হন‚ যাতে প্রেম ভেঙে যাওয়ার পর কোনও যুবক এই আশায় ক্লিনিকে না আসেন যে এক ঢিলে চিকিৎসা আর প্রেম দুটোই জুটে যাবে &#8211; কিংবা কোনও অনুষ্ঠান বাড়িতে একজন মনোবিদ ঢুকলে &#8216;আমায় নিয়ে কিছু বলো&#8217;গোছের আকাট ভিড় না জমে &#8230;</p>
<p>&#8230; যাতে ডাক্তার দাদুর ফেলে যাওয়া ছায়ার গায়ে যে সব ভুল ধারণার ঝুল জমেছিল‚ আমার নিজের পেশার সর্বাঙ্গে আজ এতো বছর পরেও তার ধুলো উড়ে না আসে &#8230;</p>
    </div>


<!-- AD BLOCK ADDED BY SANNY 08-08-2017 - ->
<div style="color: #d1d1d2;margin:25px 0 10px;display: block;position:relative;">
<span style="position: absolute;z-index: 1;left: 0;bottom: -10px;background: #fff;padding: 2px;"> Sponsored </span><hr/></div>
    <div id="SC_TBlock_384781" class="SC_TBlock">loading...</div>
    <script type="text/javascript">
        (sc_adv_out = window.sc_adv_out || []).push({
            id : "384781",
            domain : "n.ads3-adnow.com"
        });
    </script>
    <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
< !-- AD BLOCK ADDED BY SANNY 08-08-2017 -->


    <div class="clearfix"></div>

    <footer>
    
    
<!-- ___________ADDED_BY_SANNY_URAHPHOOL_____________ -->





                                
        <div class="td-social-sharing">
        
            <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E2%80%9A+%E0%A6%AA%E0%A6%BE%E0%A6%97%E0%A6%B2+%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%9F%E0%A6%BF+%E0%A6%97%E0%A6%B0%E0%A6%AE%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B7+%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BE%E0%A6%B0+%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A7%9C%E0%A7%87+%E0%A6%A5%E0%A6%BE%E0%A6%95%E0%A7%87&url=https%3A%2F%2Fbanglalive.com%2Fblogs%2Feven-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite%2F&via=BanglaLive" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglalive.com%2Fblogs%2Feven-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://banglalive.com/blogs/even-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://banglalive.com/blogs/even-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite/&amp;media=https://banglalive.com/wp-content/uploads/2015/08/moviesonpsychologicaltreatment.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
            </div></div>                	<!-- ___________ADDED_BY_SANNY_____________ --> 
        
	<!-- ___________ADDED_BY_SANNY_____________ -->


        <meta itemprop="author" content = "অনুত্তমা বন্দ্যোপাধ্যায়">    </footer>

    
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>3 COMMENTS</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-10766">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/06e3e003e5887261e0985e2ec94cb0b4?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite><a href='https://asdlyrics.com' rel='external nofollow' class='url'>Asif Srabon</a></cite>

                                <a class="comment-link" href="#li-comment-10766">
                                    <time pubdate="1494359380">May 10, 2017 at 1:19 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>লেখাটি সত্যি চমৎকার লাগলো। তবে এই কথা কিন্তু সত্যি যে, পাগল গরমের দিনে বেশী কামড়ায়।</p>

                        </div>
                        <div class="comment-meta" id="comment-10766">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-10766' onclick='return addComment.moveForm( "comment-10766", "10766", "respond", "179258" )' aria-label='Reply to Asif Srabon'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-14788">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/5f201e7fa4729e62f6772da8f3143599?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite><a href='http://onutathya.co.in/red-dwarf-last-home-21052018/' rel='external nofollow' class='url'>J R</a></cite>

                                <a class="comment-link" href="#li-comment-14788">
                                    <time pubdate="1527791881">Jun 1, 2018 at 12:08 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>অসাধারণ!!</p>

                        </div>
                        <div class="comment-meta" id="comment-14788">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-14788' onclick='return addComment.moveForm( "comment-14788", "14788", "respond", "179258" )' aria-label='Reply to J R'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-20537">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/3e87900bfabf341ab589e803d128a391?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite><a href='https://www.mehsan.com' rel='external nofollow' class='url'>মেহসান</a></cite>

                                <a class="comment-link" href="#li-comment-20537">
                                    <time pubdate="1550843078">Feb 22, 2019 at 7:14 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>অনেক ভাল লাগল, অসাধারণ!</p>

                        </div>
                        <div class="comment-meta" id="comment-20537">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-20537' onclick='return addComment.moveForm( "comment-20537", "20537", "respond", "179258" )' aria-label='Reply to মেহসান'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">      <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blogs/even-today-a-lot-of-so-called-educated-people-believe-lunatics-love-to-bite/#respond" style="display:none;">     </a></small></h3>			<form action="https://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="নাম" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="ই মেইল        " type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="ওয়েবসাইট" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='179258' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


<div class="art-img-text-down similar-articles"><h4 class="block-title"><span>এমন আরো নিবন্ধ       </span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/blogs/rupam-islams-new-song-based-on-amuda-khatun/" rel="bookmark" title="আমুদা খাতুন"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2015/11/Rupam-Islams-Blog--326x159.jpg" alt="Rupam Islam New Song" title="আমুদা খাতুন"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/blogs/rupam-islams-new-song-based-on-amuda-khatun/" rel="bookmark" title="আমুদা খাতুন">আমুদা খাতুন</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-06-29T10:30:44+00:00" >Jun 29, 2016</time><meta itemprop="interactionCount" content="UserComments:5"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/blogs/rupam-islams-new-song-based-on-amuda-khatun/#comments"></span>5 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-191539">2132</span></div>        </div>


        <meta itemprop="author" content = "রূপম ইসলাম">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/blogs/rupam-islams-first-song-written-during-last-us-tour/" rel="bookmark" title="বিমানবন্দর"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2015/11/Rupam-Islams-Blog--326x159.jpg" alt="Rupam Islam New Song" title="বিমানবন্দর"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/blogs/rupam-islams-first-song-written-during-last-us-tour/" rel="bookmark" title="বিমানবন্দর">বিমানবন্দর</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-04-10T11:30:13+00:00" >Apr 10, 2016</time><meta itemprop="interactionCount" content="UserComments:1"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/blogs/rupam-islams-first-song-written-during-last-us-tour/#comments"></span>1 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-188227">2169</span></div>        </div>


        <meta itemprop="author" content = "রূপম ইসলাম">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    </div>
                    <div class=" raaz_sanny span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                        <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><script>var block_td_uid_13_5c7427b61859d = new td_block();
block_td_uid_13_5c7427b61859d.id = "td_uid_13_5c7427b61859d";
block_td_uid_13_5c7427b61859d.atts = '{"category_id":"3","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_13_5c7427b61859d.td_cur_cat = "3";
block_td_uid_13_5c7427b61859d.td_column_number = "1";
block_td_uid_13_5c7427b61859d.block_type = "4";
block_td_uid_13_5c7427b61859d.post_count = "3";
block_td_uid_13_5c7427b61859d.found_posts = "7780";
block_td_uid_13_5c7427b61859d.max_num_pages = "2594";
block_td_uid_13_5c7427b61859d.header_color = "#000";
block_td_uid_13_5c7427b61859d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5c7427b61859d);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/news/general-news/">নিউজ MARKET</a></h4><style>.ui-sctd_uid_13_5c7427b61859d .cur-sub-cat { color:#000 !important}</style><div id=td_uid_13_5c7427b61859d class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/robbers-in-noida-fall-and-drop-cash-on-the-road-common-people-stole-the-money/" rel="bookmark" title="চোরের ওপর বাটপাড়ি! লুঠ করা টাকা ছিনিয়ে নিয়ে চম্পট জনতার"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/pzfVDJ34vSH4BCkouTDb-1-100x65.jpg" alt="" title="চোরের ওপর বাটপাড়ি! লুঠ করা টাকা ছিনিয়ে নিয়ে চম্পট জনতার"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/robbers-in-noida-fall-and-drop-cash-on-the-road-common-people-stole-the-money/" rel="bookmark" title="চোরের ওপর বাটপাড়ি! লুঠ করা টাকা ছিনিয়ে নিয়ে চম্পট জনতার">চোরের ওপর বাটপাড়ি! লুঠ করা টাকা ছিনিয়ে নিয়ে চম্পট জনতার</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T16:15:13+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/dna-of-a-shark-can-cure-cancer-and-age-related-illnesses-of-humans-2/" rel="bookmark" title="ক্যান্সার ও বার্ধক্যজনিত রোগ নিরাময় করতে পারে হাঙর!?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/DhDb50RlOJoFZMd7GZeu-1-100x65.jpg" alt="" title="ক্যান্সার ও বার্ধক্যজনিত রোগ নিরাময় করতে পারে হাঙর!?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/dna-of-a-shark-can-cure-cancer-and-age-related-illnesses-of-humans-2/" rel="bookmark" title="ক্যান্সার ও বার্ধক্যজনিত রোগ নিরাময় করতে পারে হাঙর!?">ক্যান্সার ও বার্ধক্যজনিত রোগ নিরাময় করতে পারে হাঙর!?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T15:45:05+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/say-pakistan-murdabad-at-this-chhattisgarh-food-stall-get-rs-10-off-on-chicken-leg-piece/" rel="bookmark" title="ঘৃণার নাম পাকিস্তান‚ &#8216;মুর্দাবাদ&#8217; বললেই মুরগির দামে আকর্ষণীয় ছাড়!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/RZrio96JmINwVxDBtngK-100x65.jpg" alt="" title="ঘৃণার নাম পাকিস্তান‚ &#8216;মুর্দাবাদ&#8217; বললেই মুরগির দামে আকর্ষণীয় ছাড়!"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/say-pakistan-murdabad-at-this-chhattisgarh-food-stall-get-rs-10-off-on-chicken-leg-piece/" rel="bookmark" title="ঘৃণার নাম পাকিস্তান‚ &#8216;মুর্দাবাদ&#8217; বললেই মুরগির দামে আকর্ষণীয় ছাড়!">ঘৃণার নাম পাকিস্তান‚ &#8216;মুর্দাবাদ&#8217; বললেই মুরগির দামে আকর্ষণীয় ছাড়!</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T15:00:18+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_15_5c7427b631a5b = new td_block();
block_td_uid_15_5c7427b631a5b.id = "td_uid_15_5c7427b631a5b";
block_td_uid_15_5c7427b631a5b.atts = '{"category_id":"164","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_15_5c7427b631a5b.td_cur_cat = "164";
block_td_uid_15_5c7427b631a5b.td_column_number = "1";
block_td_uid_15_5c7427b631a5b.block_type = "4";
block_td_uid_15_5c7427b631a5b.post_count = "3";
block_td_uid_15_5c7427b631a5b.found_posts = "6596";
block_td_uid_15_5c7427b631a5b.max_num_pages = "2199";
block_td_uid_15_5c7427b631a5b.header_color = "#000";
block_td_uid_15_5c7427b631a5b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_5c7427b631a5b);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/entertainment/">বিনোদন</a></h4><style>.ui-sctd_uid_15_5c7427b631a5b .cur-sub-cat { color:#000 !important}</style><div id=td_uid_15_5c7427b631a5b class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/ajay-devgan-and-kajol-reveals-the-secret-of-their-togetherness-after-20-years/" rel="bookmark" title="এক সঙ্গে থাকলেও একে অপরের সঙ্গে তেমন কথা বলেন না অজয়-কাজল!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/Kc1XLvVvRcsFdu2F0Nym-100x65.jpg" alt="" title="এক সঙ্গে থাকলেও একে অপরের সঙ্গে তেমন কথা বলেন না অজয়-কাজল!"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ajay-devgan-and-kajol-reveals-the-secret-of-their-togetherness-after-20-years/" rel="bookmark" title="এক সঙ্গে থাকলেও একে অপরের সঙ্গে তেমন কথা বলেন না অজয়-কাজল!">এক সঙ্গে থাকলেও একে অপরের সঙ্গে তেমন কথা বলেন না অজয়-কাজল!</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T17:47:32+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/india-based-documentary-film-period-end-of-sentence-wins-oscar/" rel="bookmark" title="১০ বছর পর ফের ভারতীয়র হাতে উঠল অস্কার"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/nD9lsJt5sHEkDkGFNtwy-3-100x65.jpg" alt="" title="১০ বছর পর ফের ভারতীয়র হাতে উঠল অস্কার"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/india-based-documentary-film-period-end-of-sentence-wins-oscar/" rel="bookmark" title="১০ বছর পর ফের ভারতীয়র হাতে উঠল অস্কার">১০ বছর পর ফের ভারতীয়র হাতে উঠল অস্কার</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T17:08:58+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/sunny-leone-twerking-in-her-latest-instagram-video/" rel="bookmark" title="দর্শকদের নিজের পশ্চাৎদেশ দেখিয়ে কী বোঝাতে চাইছেন সানি লিওন?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/3iyNOPM8vEWX3ajLw7ad-100x65.jpg" alt="" title="দর্শকদের নিজের পশ্চাৎদেশ দেখিয়ে কী বোঝাতে চাইছেন সানি লিওন?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/sunny-leone-twerking-in-her-latest-instagram-video/" rel="bookmark" title="দর্শকদের নিজের পশ্চাৎদেশ দেখিয়ে কী বোঝাতে চাইছেন সানি লিওন?">দর্শকদের নিজের পশ্চাৎদেশ দেখিয়ে কী বোঝাতে চাইছেন সানি লিওন?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T16:42:14+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><script>var block_td_uid_17_5c7427b662479 = new td_block();
block_td_uid_17_5c7427b662479.id = "td_uid_17_5c7427b662479";
block_td_uid_17_5c7427b662479.atts = '{"category_id":"140","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_5c7427b662479.td_cur_cat = "140";
block_td_uid_17_5c7427b662479.td_column_number = "1";
block_td_uid_17_5c7427b662479.block_type = "4";
block_td_uid_17_5c7427b662479.post_count = "3";
block_td_uid_17_5c7427b662479.found_posts = "780";
block_td_uid_17_5c7427b662479.max_num_pages = "260";
block_td_uid_17_5c7427b662479.header_color = "#000";
block_td_uid_17_5c7427b662479.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_5c7427b662479);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল</a></h4><style>.ui-sctd_uid_17_5c7427b662479 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_17_5c7427b662479 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/a-few-health-benefits-of-drumsticks/" rel="bookmark" title="জেনে নিন সজনে ডাঁটার না-জানা কিছু স্বাস্থ্যগুণ&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/9CDmD4lMRO2JkWb9QIqa-1-100x65.jpg" alt="" title="জেনে নিন সজনে ডাঁটার না-জানা কিছু স্বাস্থ্যগুণ&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/a-few-health-benefits-of-drumsticks/" rel="bookmark" title="জেনে নিন সজনে ডাঁটার না-জানা কিছু স্বাস্থ্যগুণ&#8230;">জেনে নিন সজনে ডাঁটার না-জানা কিছু স্বাস্থ্যগুণ&#8230;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T12:30:20+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/causes-of-excessive-hair-loss/" rel="bookmark" title="অতিরিক্ত চুল ওঠার কয়েকটি কারণ"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/PsIi1PqhELdWsIAN75Qy-100x65.jpg" alt="" title="অতিরিক্ত চুল ওঠার কয়েকটি কারণ"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/causes-of-excessive-hair-loss/" rel="bookmark" title="অতিরিক্ত চুল ওঠার কয়েকটি কারণ">অতিরিক্ত চুল ওঠার কয়েকটি কারণ</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T12:22:38+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/use-stairs-to-keep-your-brain-sharp/" rel="bookmark" title="মগজ কে সক্রিয় রাখতে ওঠানামার জন্য ব্যবহার করুন সিঁড়ি"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/py8rqHgi1CaVGsFtrKFx-100x65.jpg" alt="" title="মগজ কে সক্রিয় রাখতে ওঠানামার জন্য ব্যবহার করুন সিঁড়ি"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/use-stairs-to-keep-your-brain-sharp/" rel="bookmark" title="মগজ কে সক্রিয় রাখতে ওঠানামার জন্য ব্যবহার করুন সিঁড়ি">মগজ কে সক্রিয় রাখতে ওঠানামার জন্য ব্যবহার করুন সিঁড়ি</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-25T12:10:48+00:00" >Feb 25, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_19_5c7427b66d2e1 = new td_block();
block_td_uid_19_5c7427b66d2e1.id = "td_uid_19_5c7427b66d2e1";
block_td_uid_19_5c7427b66d2e1.atts = '{"category_id":"11","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"\u09b0\u09c7\u09b8\u09bf\u09aa\u09bf","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_19_5c7427b66d2e1.td_cur_cat = "11";
block_td_uid_19_5c7427b66d2e1.td_column_number = "1";
block_td_uid_19_5c7427b66d2e1.block_type = "4";
block_td_uid_19_5c7427b66d2e1.post_count = "4";
block_td_uid_19_5c7427b66d2e1.found_posts = "287";
block_td_uid_19_5c7427b66d2e1.max_num_pages = "72";
block_td_uid_19_5c7427b66d2e1.header_color = "#000";
block_td_uid_19_5c7427b66d2e1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_5c7427b66d2e1);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a></h4><style>.ui-sctd_uid_19_5c7427b66d2e1 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_19_5c7427b66d2e1 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/kanchakalar-khosha-bata/" rel="bookmark" title="কাঁচকলার খোসা বাটা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/FotoJet-9-100x65.jpg" alt="" title="কাঁচকলার খোসা বাটা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/kanchakalar-khosha-bata/" rel="bookmark" title="কাঁচকলার খোসা বাটা">কাঁচকলার খোসা বাটা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-19T13:20:14+00:00" >Feb 19, 2019</time><meta itemprop="interactionCount" content="UserComments:3"/>                            </div>
        </div>
        <meta itemprop="author" content = "দেবারতি রায়">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/jhal-patishapta-recipe/" rel="bookmark" title="ঝাল পাটিসাপটা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/chilli-patisapta-100x65.jpg" alt="" title="ঝাল পাটিসাপটা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/jhal-patishapta-recipe/" rel="bookmark" title="ঝাল পাটিসাপটা">ঝাল পাটিসাপটা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-13T11:52:52+00:00" >Feb 13, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "সুপ্তি চক্রবর্তী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/homemade-chicken-kakori-kebab-recipe/" rel="bookmark" title="চিকেন কাকোরি কাবাব"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/chicken-kakori-kebab-100x65.jpg" alt="" title="চিকেন কাকোরি কাবাব"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/homemade-chicken-kakori-kebab-recipe/" rel="bookmark" title="চিকেন কাকোরি কাবাব">চিকেন কাকোরি কাবাব</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-11T12:54:04+00:00" >Feb 11, 2019</time><meta itemprop="interactionCount" content="UserComments:3"/>                            </div>
        </div>
        <meta itemprop="author" content = "দেবারতি রায়">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/mushroom-with-sweet-corn/" rel="bookmark" title="মাশরুম উইদ সুইটকর্ন"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/FotoJet-4-100x65.jpg" alt="" title="মাশরুম উইদ সুইটকর্ন"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/mushroom-with-sweet-corn/" rel="bookmark" title="মাশরুম উইদ সুইটকর্ন">মাশরুম উইদ সুইটকর্ন</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-09T13:00:04+00:00" >Feb 9, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "অর্পিতা">        </div>

        </div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->            <div class="td-footer-wrap">
            <div class="container">
                <div class="row">
                    
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span4 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt=""/></div><div class="footer-text-wrap">Unauthorised copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</div><div class="footer-email-wrap">Contact us: <a href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></div>                                                </div>

                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget widget_text">			<div class="textwidget"><a href="https://banglalive.com/?p=184775"><img class="alignnone size-full wp-image-172667" style="width: 98%; margin-bottom: 10px;" src="https://cdn.banglalive.com/wp-content/uploads/2017/05/podcast.png" alt="podcast" width="270" height="37"></a>
<iframe scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=https%3A%2F%2Fsoundcloud.com%2Fbanglalive-webportal%2Fsonghoti-jaanai-a-brand-new-protest-song&color=%23AA0114&visual=true"></iframe></div>
		</aside>                                                </div>
                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="td_uid_27_5b6ac1df84b99" class="td_block_wrap td_social widget widget_social"><h4 style="border-bottom: 2px solid #000000" class="block-title"><span style="background-color:#000000">সামাজিকতা</span></h4><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/banglaliveofficial" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">339,949</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/Banglalive" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">993</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">6,985</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div></div>

</div></div></aside>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                            </div>
            </div>
        </div> <!-- /.td-footer-wrap  -->
    

    
    <div class="td-sub-footer-wrap">
        <div class="container ">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                                <div class="span4 td-sub-footer-copy">
                                    &copy; Copyright © 2016-17 Celcius Technologies Pvt. Ltd. All Rights Reserved.                                </div>
                                <div class="span8 td-sub-footer-menu">

                                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-136437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136437"><a href="https://banglalive.com/">Home</a></li>
<li id="menu-item-136464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136464"><a href="https://banglalive.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-136462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136462"><a href="https://banglalive.com/privacy/">Privacy</a></li>
<li id="menu-item-136463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136463"><a href="https://banglalive.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-136461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136461"><a href="https://banglalive.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-136460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136460"><a href="https://banglalive.com/contact-us/">Contact Us</a></li>
</ul></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
    </div>
    <!--/#inner-wrap-->
    </div>
    <!--/#outer-wrap-->

    <div class="td-sp td-scroll-up"></div>

    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5c7427b81083b
    -->

    
            <style type="text/css" media="screen">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</style><link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.banglalive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"9d9655a5c4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"9db74cd0e1","wpc_url":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/themes/Newspaper/js/min/site.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    
</script>

                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    0.95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		
                <script language="javascript">
                    td_ajax_count.td_get_views_counts_ajax("post","[179258]");
                </script>
                    <div class="detail-help" style="display:none;">
     
<div class="topictitle"><a name="vowel"></a>Vowel</div>
    <blockquote><p>
        <br><span class="bengalichar">অ</span> = a, <span class="bengalichar">আ</span> = aa, <span class="bengalichar">ই</span> = i, <span class="bengalichar">ঈ</span> = ee, <span class="bengalichar">উ</span> = u, <span class="bengalichar">ঊ</span> = oo, <span class="bengalichar">ঋ</span> = Ri, <span class="bengalichar">ৠ</span> = RI, <span class="bengalichar">ঌ</span> = Li~, <span class="bengalichar">ৡ</span> = LI~, <span class="bengalichar">এ</span> = e, <span class="bengalichar">ঐ</span> = ai, <span class="bengalichar">ও</span> = o, <span class="bengalichar">ঔ</span> = au, <span class="bengalichar">অং</span> = aM, <span class="bengalichar">অঁ</span> = aM~, <span class="bengalichar">অঃ</span> = a:
    </p></blockquote>
    <div class="topictitle"><a name="consonant"></a>Consonant</div>
    <blockquote><p>
        <br><span class="bengalichar">ক</span> = k, <span class="bengalichar">খ</span> = kh, <span class="bengalichar">গ</span> = g, <span class="bengalichar">ঘ</span> = gh, <span class="bengalichar">ঙ</span> = NG, <br><span class="bengalichar">চ</span> = ch, <span class="bengalichar">ছ</span> = chh, <span class="bengalichar">জ</span> = j, <span class="bengalichar">ঝ</span> = jh, <span class="bengalichar">ঞ</span> = NY, <br><span class="bengalichar">ট</span> = T, <span class="bengalichar">ঠ</span> = Th, <span class="bengalichar">ড</span> = D, <span class="bengalichar">ঢ</span> = Dh, <span class="bengalichar">ণ</span> = N, <br><span class="bengalichar">ত</span> = t, <span class="bengalichar">থ</span> = th, <span class="bengalichar">দ</span> = d, <span class="bengalichar">ধ</span> = dh, <span class="bengalichar">ন</span> = n, <br><span class="bengalichar">প</span> = p, <span class="bengalichar">ফ</span> = ph, <span class="bengalichar">ব</span> = b, <span class="bengalichar">ভ</span> = bh, <span class="bengalichar">ম</span> = m, <br><span class="bengalichar">য</span> = y, <span class="bengalichar">র</span> = r, <span class="bengalichar">ল</span> = l, <span class="bengalichar">শ</span> = sh, <span class="bengalichar">ষ</span> = Sh, <br><span class="bengalichar">স</span> = s, <span class="bengalichar">হ</span> = h, <span class="bengalichar">ক্ষ</span> = kSh, <span class="bengalichar">জ্ঞ</span> = Gy
    </p></blockquote>
    <div class="topictitle">Additional Consonant</div>
    <blockquote><p><br><span class="bengalichar">ৎ</span> = t ~ (Khand t)<br><span class="bengalichar">ড়</span> = D*<br><span class="bengalichar">ঢ়</span> = Dh*<br><span class="bengalichar">য়</span> = y*</p></blockquote>
    <div class="topictitle"><a name="vowelsign">Vowel Sign</a></div>
    <blockquote>
    <div>
      <br><span class="bengalichar">া</span> = aa, <span class="bengalichar">ি</span> = i, <span class="bengalichar">ী</span> = ee, <span class="bengalichar">ু</span> = u, <span class="bengalichar">ূ</span> = oo, <span class="bengalichar">ৃ</span> = Ri, <span class="bengalichar">ৄ</span> = RI, <span class="bengalichar">ৢ</span> = Li~, <span class="bengalichar">ৣ</span> = LI~, <span class="bengalichar">ে</span> = e, <span class="bengalichar">ৈ</span> = ai, <span class="bengalichar">ো</span> = o, <span class="bengalichar">ৌ</span> = au, <span class="bengalichar">ৗ</span> = aU (au length mark), <span class="bengalichar">ঁ</span> = M~ (Chandrabindu), <span class="bengalichar">ং</span> = M (Anusvar), <span class="bengalichar">ঃ</span> = : (Visarg)
      </div>
    <div>&nbsp;</div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="digit"></a>Digit</div>
    <blockquote>
    <div>
            <br><span class="bengalichar">০</span> = 0, <span class="bengalichar">১</span> = 1, <span class="bengalichar">২</span> = 2, <span class="bengalichar">৩</span> = 3, <span class="bengalichar">৪</span> = 4, <span class="bengalichar">৫</span> = 5, <span class="bengalichar">৬</span> = 6, <span class="bengalichar">৭</span> = 7, <span class="bengalichar">৮</span> = 8, <span class="bengalichar">৯</span> = 9
        </div>
   
    <div class="topictitle"><a name="other"></a>Other</div>
    <blockquote>
    <div>
        <br><span class="bengalichar">্</span> = See example (Hasant/Viram)<br><span class="bengalichar">়</span> = * (Nukta)<br><span class="bengalichar">ʼ</span> = ' (Urdhacomma)<br><span class="bengalichar">ঽ</span> = &amp; (Avagrah)<br><span class="bengalichar">৺</span> = ~ (Isshar)<br><span class="bengalichar">৹</span> = a~ (Bengali ana sign)<br><span class="bengalichar">৲</span> = Rs~ (Bengali Rupee sign)<br><span class="bengalichar">৳</span> = T~ (Taka sign)<br><span class="bengalichar">।</span> = | (Devanagari danda)<br><span class="bengalichar">॥</span> = || (Devanagari double danda)<br><span class="bengalichar">₹</span> = Rs (Indian Rupee sign)<br><span class="bengalichar">卐</span> = +~ (Swastika sign)<br><span class="bengalichar">Zero Width Joiner</span> = ^<br><span class="bengalichar">Zero Width Non Joiner</span> = ^^
      </div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="symbol"></a>Symbol</div>
    <blockquote>
    <div>
            The English symbols [ ] { } ( ) &lt; &gt; - + / = ; . , " ? ! % \ _ $ @ #  translate into the same symbols.
        </div>
    <div>Symbols &amp; ~ * : ^ | '  have special meaning. You can type this way<br><br />
        <br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~
        </div>
    <div>These symbols will type Bengali characters first but if "~" will be<br />
        followed, it will remove previously typed Bengali character and then type the<br />
        symbol.</div>
    </blockquote>
    <div class="topictitle"><a name="rule"></a>Rule</div>
    <blockquote>
    <ol>
    <li>Consonant is followed by vowel character to make live consonant.<br><br />
    <div class="example">Example<br><br />
                <span class="bengalichar">ক কা কি কী কু কূ কৃ কৄ কৢ কৣ কে কৈ কো কৌ কঁ কং কঃ</span><br>ka kaa ki kee ku koo kRi kRI kLi~ kLI~ ke kai ko kau kaM~ kaM ka:</div>
    </li>
    <li>Two or more consecutive consonants make consonant cluster. The last consonant takes the full form and<br />
            all preceding consonants within cluster take half form<br></p>
    <div class="example">Example<br><br />
                <span class="bengalichar">নমস্কার</span> can be written by typing<br />
                "namaskaar"</div>
    </li>
    <li>Special consonant cluster forms (ligature) will be created automatically if it is available in the font.<br />
                Look at the examples for clarification. All possible ligatures may not<br />
                be given in the example. Try typing the consonant combinations according<br />
                to ligature pronounciation and hopefully it will work. For example, try typing<br />
                "vidhyaa", "viDyaa", "vidyaa" to get the correct ligature for "dy"<br />
                in "vidyaa".
            </li>
    </ol>
    </blockquote>
    <div class="topictitle"><a name="zwj"></a>ZWJ/ZWNJ character</div>
    <blockquote>
    <div>As per Rule # 3, ligature will be rendered. ZWJ and ZWNJ characters are used to produce alternate rendering of ligature.</div>
    <p>A consonant followed by ZWJ character will produce half-formed consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n</div>
    <p>A consonant followed by ZWNJ character will produce dead consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwnj;ন</span> = prash^^n</div>
    <p>If two english characters are making one Bengali Vowel (i.e. ai, au), then<br />
        ZWJ character is used to separate them into two different vowels. It will not<br />
        add ZWJ character but only considered as the separator between two<br />
        vowels.</p>
    <div class="example">Example<br><br><span class="bengalichar">ঐরাবত</span> = airaabat<br><span class="bengalichar">অইরাবত</span> = a^iraabat</div>
    </blockquote>
    <div class="topictitle"><a name="example"></a>Example</div>
    <blockquote>
    <div class="example"><br><span class="bengalichar">সুপ্রভাত</span> = suprabhaat<br><span class="bengalichar">কর্ম</span> = karm<br><span class="bengalichar">শ্রী</span> = shree<br><span class="bengalichar">বিদ্যা</span> = bidyaa<br><span class="bengalichar">পদ্ম</span> = padm<br><span class="bengalichar">পদ্&zwnj;ম</span> = pad^^m<br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n<br><span class="bengalichar">ঐ</span> = ai<br><span class="bengalichar">অই</span> = a^i<br><span class="bengalichar">ঔ</span> = au<br><span class="bengalichar">অউ</span> = a^u<br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~</div>
    </blockquote>


<style>
#indiccmc .topictitle {
  clear: both;
  margin: 10px 0;
  color:#ae2829;
}
#indiccmc blockquote, #indiccmc div1 {
  margin: 5px 0;
  background:# e1e1e1;
  padding: 5px;
}
#indiccmc blockquote br1 {
  display:none;
}
#indiccmc blockquote p, #indiccmc blockquote span,  #indiccmc .rp, #indiccmc div, #indiccmc blockquote ol li {
    font-size: 18px;
    color: #000;font-weight: normal;
}
</style>
</div>




    <script>
        jQuery(document).ready(function(){
            jQuery('.top-header-menu .menu-item-first').html(jQuery('#indicimelayer').html());
            jQuery('.top-header-menu .menu-item-first #indiccmc').append(jQuery('.detail-help').html());
            jQuery('.detail-help').hide();
                        jQuery('.page-id-136304 .force-login').click(function(){
                jQuery.cookie("user_blog", 1);
                jQuery('a.td-login-modal-js').click();
                return false;
            });
            jQuery('.force-login').click(function(){
                jQuery('a.td-login-modal-js').click();
                return false;
            });
                       var raajs = null; //(jQuery("#indicscript").val() == '_globalIndicIME') ? document.getElementById('indicscript').value:pphText.getScript('_globalIndicIME');
           //console.log('SANNY'+raajs);
            if(raajs == 'bengali') {
                jQuery("#indicscript").val("bengali");
            }

            jQuery('.topic.bbpress .entry-crumbs a').each(function(){
                if(jQuery(this).attr('href') == 'majlish'){
                    // jQuery(this).attr('href', 'javascript:void()');
                    // jQuery(this).text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).parent().text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).remove();
                }
            }) ;


            /* -- Majlish Show Hide Content -- */ 

            jQuery('a.topic-close-toggle').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 jQuery('#topic-full-'+toogle_id).slideUp(500);
                 jQuery('#topic-excerpt-'+toogle_id).slideDown(500);
                 jQuery('.sanny-view-all').hide();
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery(this).removeClass('topic-close-toggle');
            });
            jQuery('a.sanny-full').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 //console.log(toogle_id+jQuery(this).attr('class'));
                 jQuery('.sanny-full-content').hide();
                 jQuery('.sanny-excerpt').show();
                 jQuery('a.sanny-full').text('More ↓');
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery('a.topic-close-toggle').removeClass('topic-close-toggle');
                 jQuery('.sanny-view-all').hide();

                 jQuery('#toggle-topic-view-'+toogle_id).show();
                 jQuery('#topic-excerpt-'+toogle_id).hide();
                 jQuery('#topic-full-'+toogle_id).slideDown(500);
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery(this).text('Close ↑');
                 jQuery(this).addClass('topic-close-toggle');
                 jQuery(this).removeClass('sanny-full');
            });
            /* -- Majlish Show Hide Content -- */ 
        });
    </script>




<!-- FONT TYPING -->
<!-- FONT TYPING -->



</body>
</html>