<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Can Modi Government&#039;s Muscular Policy be blamed for J&amp;K&#039;s Present Situation?</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="তপন মল্লিক চৌধুরী">
    <link rel="pingback" href="https://banglalive.com/xmlrpc.php" />
    <!--<meta property="fb:app_id" content="830265687087368" />-->

    <link rel="icon" type="image/png" href="https://cdn.banglalive.com/wp-content/uploads/2015/03/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In the last three years of this alliance government, there has been unprecedented loss of lives of civilians and security personnel, and human rights violations, be it the Kathua rape case or the brutal suppression of militancy. Unfortunately, the agenda of the alliance between the BJP and the PDP, which was formed despite ideological differences between the parties, has not been implemented in letter and spirit."/>
<link rel="canonical" href="https://banglalive.com/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="কেন্দ্রের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?" />
<meta property="og:description" content="একথা ঠিক যুব সম্প্রদায়ের জঙ্গি সংগঠনের দিকে ঝোঁক বা সেই দলে অংশগ্রহণের পিছনে সামাজিক-রাজনৈতিক-অর্থনৈতিক কারণ থাকে । কাশ্মীরের ছাত্র ও যুব সম্প্রদায়ের জঙ্গিদলে নাম লেখাবার পিছনেও রাজনৈতিক তথা সামাজিক অবক্ষয় কাজ করছে । প্রত্যাশা অপূর্ণ থেকে যাওয়ায় অসন্তোষ আর তারই বহিঃপ্রকাশ ঘটে হিংসাত্মকভাবে ।" />
<meta property="og:url" content="https://banglalive.com/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:section" content="নিউজ Market" />
<meta property="article:published_time" content="2019-02-27T08:00:37+00:00" />
<meta property="article:modified_time" content="2019-02-27T09:05:15+00:00" />
<meta property="og:updated_time" content="2019-02-27T09:05:15+00:00" />
<meta property="fb:app_id" content="1656299451272043" />
<meta property="og:image" content="https://cdn.banglalive.com/wp-content/uploads/2019/02/jammukashmir.jpg" />
<meta property="og:image:secure_url" content="https://cdn.banglalive.com/wp-content/uploads/2019/02/jammukashmir.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="একথা ঠিক যুব সম্প্রদায়ের জঙ্গি সংগঠনের দিকে ঝোঁক বা সেই দলে অংশগ্রহণের পিছনে সামাজিক-রাজনৈতিক-অর্থনৈতিক কারণ থাকে । কাশ্মীরের ছাত্র ও যুব সম্প্রদায়ের জঙ্গিদলে নাম লেখাবার পিছনেও রাজনৈতিক তথা সামাজিক অবক্ষয় কাজ করছে । প্রত্যাশা অপূর্ণ থেকে যাওয়ায় অসন্তোষ আর তারই বহিঃপ্রকাশ ঘটে হিংসাত্মকভাবে ।" />
<meta name="twitter:title" content="কেন্দ্রের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?" />
<meta name="twitter:site" content="@banglalive" />
<meta name="twitter:image" content="https://cdn.banglalive.com/wp-content/uploads/2019/02/jammukashmir.jpg" />
<meta name="twitter:creator" content="@banglalive" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; কেন্দ্রীয় সরকারের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ? Comments Feed" href="https://banglalive.com/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/feed/" />
<link rel='stylesheet' id='simple_tooltips_style-css'  href='https://cdn.banglalive.com/wp-content/plugins/simple-tooltips/zebra_tooltips.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.banglalive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://cdn.banglalive.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://cdn.banglalive.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='https://cdn.banglalive.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cdn.banglalive.com/wp-includes/css/dashicons.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='https://banglalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.banglalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://banglalive.com/?p=245122' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fcan-modi-governments-muscular-policy-be-blamed-for-jks-present-situation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fcan-modi-governments-muscular-policy-be-blamed-for-jks-present-situation%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '97576ff51f';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://banglalive.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style> 	

	.astro-detail-box {
	    clear: both;
	    float: left;
	    padding: 5px;
	    width: 99%;
	}
	.astro-detail {
	    float: left;
	    width: 50%;
	}
	.separate {
	    border: 1px dashed #e1e1e1;
	    clear: both;
	    display: inline-block;
	    margin: 30px 0;
	    width: 100%;
	}
	.astro-thumb {
	  float: left;
	  max-width: 75px;
	  width: 100%;
	}
.astro-color, .astro-number {
    background: #e1e1e1 none repeat scroll 0 0;
    border-radius: 5px;
    float: left;
    margin: 0 0 5px;
    padding: 5px;
    width: 50%;
}
.astro-number  {
    text-align: right;
}
.astro-color {
    border-right: 1px solid #fff;
}
	.astro-color p, .astro-number p{
	    font-size:15px;
	    margin:0;
	}

	.astro-prediction {
	    float: left;
	    width: 80%;
	}
.vc_single_image-wrapper { text-align:center; margin-bottom:10px}
	.number-color-box 
	{
		background-color: #B4222B; display: list-item; font-size: initial;padding: 0 5px;color: #fff;border-radius: 5px;    width: 65%;
    padding: 0 5px;
    margin: 0 auto 20px;
	}
		</style>        <style type="text/css">

      /*  DEEP -- AD -- 17/11/2017 */
      .sny-ads-panel.header{ 
        max-height:90px; 
        overflow:hidden; 
      }

      .sny-ads-panel:not(.sny-header) {
          margin-bottom: 25px;
      }

        .sny-ads-panel:not(.sny-header):before {
            content: '<-- AD -->';
            /* position: absolute; */
            z-index: 999999;
            width: 100%;
            /* background: red; */
            /* height: 384px; */
            color: #ccc;
            display: block;
            /* margin-bottom: 10px; */
        }

      .header-ad-google { 
        width: 320px !important; 
        height: 100px !important; 
        margin: 0 auto !important; 
      }
      @media(min-width: 500px) { 
        .header-ad-google { 
          width: 468px !important; 
          height: 60px !important;    
          margin: 0 auto !important; 
        } 
      }
      @media(min-width: 800px) { 
        .header-ad-google { 
          width: 728px !important; 
          height: 90px !important;    
          margin: 0 auto !important; 
        } 
      }
      
      .sny-ads-panel.sny-header.td-visible-phone {
          margin: 10px 0 5px;
      }
      .sny-ads-panel {
          text-align: center;
      }
      
      .sny-ads-panel img {
          border: 1px solid #e1e1e1;
          margin: 0 auto;
      }
      .sny-ads-panel.sidebar_ad_1, .sny-ads-panel.sidebar_ad_2 {
          margin-bottom: 20px;
      }
      .td-a-rec-id-headerXX {
        width:728px;
        height:90px;
      }
      .sny-ads-panel.headerXX {
        padding:0 2px;
      }

      .single-post .sny-ads-panel.mobile_banner {
        margin: 0 0 10.5px;
      }

      .single-post .sny-ads-panel.mobile_banner img{
        display: inline-block;
      }

            
        </style>
<!--      <script type="text/javascript">

        jQuery( document ).ready(function() { 

         var is_mobile = false;

         /*   if( jQuery('.td-visible-phone').css('display')=='block') {
                is_mobile = true;       
            }

            // now i can use is_mobile to run javascript conditionally

            if (is_mobile == true) {
                jQuery('.airasia_ad').each(function( index ) {
                  console.log('Sanny');
                  console.log(jQuery(this).attr('href'));
                  jQuery(this).attr('href', 'https://www.airasia.com/mobile/pg/index.html?utm_source=Kreative&utm_medium=display&utm_campaign=aa_in_tactical|content_Instantvisa_AK&utm_term=AK&utm_content=mobile_Banglalive');
                });
            }*/

          if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            jQuery('.airasia_ad').each(function( index ) {
              console.log('Sanny');
              console.log(jQuery(this).attr('href'));
              jQuery(this).attr('href', 'https://www.airasia.com/mobile/pg/index.html?utm_source=Kreative&utm_medium=display&utm_campaign=aa_in_tactical|content_Instantvisa_AK&utm_term=AK&utm_content=mobile_Banglalive');
            });
          }
        });
      </script> -->
    <script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://cdn.banglalive.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://banglalive.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://cdn.banglalive.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://banglalive.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#707070";
</script>

<style>body {visibility:hidden;}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

span.ctaText, span.postTitle {font-size: 24px !important; font-weight: normal !important; text-decoration:none !important; }

.span8 .td-a-rec-id-custom_ad_1, .span8 .td-a-rec-id-custom_ad_2 {
    display: none !important;
}

.shortcode{text-align: center;}
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-g-rec-id-custom_ad_1, .td-g-rec-id-custom_ad_2, .td-g-rec-id-custom_ad_3{text-align: center;}


body.single_template_2 .author-box-wrap {
    margin: 0 0 40px !important;
}

h6.ad-hint {
    text-align: left;
    font-family: Helvetice !important;
    font-size: 13px !important;
    margin: 0 0 0 6px !important;
}

.fa {
    font-family: FontAwesome !important;
}

.entry-comments-views{
	display:none !important;
}

/*
.home .td_block6 .entry-comments-views,
.postid-233165 
*/
		</style>
	
    <!--<script src="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/js/jquery.cookie.js"></script>-->
    <script>
                     jQuery(document).ready(function(){
               jQuery(document).on('click', 'a.ow_logged_in_enabled span', function(){
                jQuery('a.pp_close').click();
                  jQuery('a.td-login-modal-js').click();
                console.log('Logged');
                return false;
               });
               jQuery('a.ow_logged_in_enabled, a.ow_logged_in_enabled span').click(function(){
                  jQuery('a.td-login-modal-js').click();
                return false;
               });
             });
            </script>
<!--
<style>
.td-logo-rec-wrap .td-a-rec-id-header .td-visible-desktop {
  display: none !important;
}
</style>    
-->

<!-- ******************************************************

S M A R T    B A N N E R  -->

<meta name="smartbanner:title" content="Banglalive">
<meta name="smartbanner:author" content="Best Bengali WebMag">
<meta name="smartbanner:price" content="Available">

<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
<meta name="smartbanner:icon-google" content="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/app-icon.png">
<meta name="smartbanner:button-url-google" content="http://bit.ly/2wWu71c">

<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
<meta name="smartbanner:icon-apple" content="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/app-icon.png">
<meta name="smartbanner:button-url-apple" content="http://apple.co/2uOTt3D">

<meta name="smartbanner:button" content="View">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<link rel="stylesheet" href="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/smartbanner.css">
<script src="https://cdn.banglalive.com/wp-content/themes/Newspaper-child/smartbanner/smartbanner.js"></script>

<!-- S M A R T    B A N N E R 

********************************************************** -->


<!-- Google Analytics -->

<script type='text/javascript'>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-22144401-1', 'auto');
        ga("require", "displayfeatures");
        ga('send', 'pageview');
</script>
<!-- Google Analytics -->

<!-- Google Adsense -->
<!-- Google Adsense -->

</head>

<body class="post-template-default single single-post postid-245122 single-format-standard unselectable td-full-layout can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation single_template_2 wpb-js-composer js-comp-ver-4.4.2 vc_responsive">




<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-9945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-9945"><a href="https://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li id="menu-item-136747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136747"><a href="https://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://banglalive.com/category/news/general-news/">নিউজ Market</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/news/kolkata-news/">আমার শহর</a></li>
</ul>
</li>
<li id="menu-item-136749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136749"><a href="https://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></li>
</ul>
</li>
<li id="menu-item-136369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136369"><a href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></li>
</ul>
</li>
<li id="menu-item-177970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177970"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li id="menu-item-136750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136750"><a href="https://banglalive.com/category/bakalam/">বকলম</a></li>
<li id="menu-item-195536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></li>
</ul>
</li>
<li id="menu-item-136381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136381"><a href="https://banglalive.com/astrology/">রাশিফল</a></li>
<li id="menu-item-136384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136384"><a href="https://banglalive.com/blog/">ব্লগ</a></li>
<li id="menu-item-184743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184743"><a href="https://banglalive.com/category/podcast/">Podcast</a></li>
<li id="menu-item-214578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214578"><a href="https://banglalive.com/category/sangkranti/">শীতে সংক্রান্তি</a></li>
<li id="menu-item-136546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></li>
	<li class="menu-item-0"><a href="https://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span8">
                                <ul class="top-header-menu"><li class="menu-item-first"><a href="https://banglalive.com/wp-admin/nav-menus.php?action=locations">Click here - to select or create a menu</a></li></ul>            </div>

            <div class="span4">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://banglalive.com">
                        <img width="300" class="td-retina-data" data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                    </a>
                    <meta itemprop="name" content="BanglaLive">
                                </div>
            <div class="span8 td-header-style-1">
                
<!--- SSSSSSSSSSSSSSSSSSSSSSSSSSSAAAAAAAAAAAAAAAAAAAAANNNNNNNNNNNNNNNNNNNNNYYYYYYYYYY SANNY -->
<div class="td-a-rec td-a-rec-id-header ">
<!-- ########################### 09-02-2017 USING Shortcode-->

<div class="sny-ads-panel sny-header td-visible-phone"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
                    <ins data-revive-zoneid="1" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
                    <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div><div class="sny-ads-panel sny-header td-visible-desktop"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
                    <ins data-revive-zoneid="1" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
                    <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div>
<!-- <div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2015/05/BLGift_728.gif" /></a>
</div> -->
<!-- ########################### -->

<!--
[bsa_pro_ad_space id=1]
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/hilsa-festival.html" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/07/ilish-festival-1-728.jpg" /></a>
</div>
<div class="td-visible-desktop1">
<a href="http://banglaliveshopping.com/dailydeal/" target="_blank"><img src="http://blcdn-307f.kxcdn.com/wp-content/uploads/2016/08/todays-deals-50-728.jpg" /></a>
</div>-->
</div>
<!--- SSSSSSSSSSSSSSSSSSSSSSSSSSSAAAAAAAAAAAAAAAAAAAAANNNNNNNNNNNNNNNNNNNNNYYYYYYYYYY SANNY -->


            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="https://banglalive.com">
                                        <img width="300" class="td-retina-data"  data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt="Bangla Live" title="Bangla Live"/>
                                    </a>
                                    <meta itemprop="name" content="BanglaLive">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-9945"><a href="https://banglalive.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">মূল পাতা     </span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-136747"><a href="https://banglalive.com/category/news/">খবর</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5c78a3193fecd = new td_block();
block_td_uid_1_5c78a3193fecd.id = "td_uid_1_5c78a3193fecd";
block_td_uid_1_5c78a3193fecd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"171","show_child_cat":"5"}';
block_td_uid_1_5c78a3193fecd.td_cur_cat = "171";
block_td_uid_1_5c78a3193fecd.td_column_number = "1";
block_td_uid_1_5c78a3193fecd.block_type = "td_mega_menu";
block_td_uid_1_5c78a3193fecd.post_count = "4";
block_td_uid_1_5c78a3193fecd.found_posts = "8827";
block_td_uid_1_5c78a3193fecd.max_num_pages = "2207";
block_td_uid_1_5c78a3193fecd.header_color = "";
block_td_uid_1_5c78a3193fecd.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5c78a3193fecd);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_5c78a3193fecd" id="sub-cat-td_uid_1_5c78a3193fecd-171" data-cat_id="171"
                        data-td_block_id="td_uid_1_5c78a3193fecd" href="https://banglalive.com/category/news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c78a3193fecd" id="sub-cat-td_uid_1_5c78a3193fecd-3" data-cat_id="3" data-td_block_id="td_uid_1_5c78a3193fecd" href="https://banglalive.com/category/news/general-news/">নিউজ Market</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c78a3193fecd" id="sub-cat-td_uid_1_5c78a3193fecd-29" data-cat_id="29" data-td_block_id="td_uid_1_5c78a3193fecd" href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5c78a3193fecd" id="sub-cat-td_uid_1_5c78a3193fecd-30" data-cat_id="30" data-td_block_id="td_uid_1_5c78a3193fecd" href="https://banglalive.com/category/news/kolkata-news/">আমার শহর</a></div></div></div><div id=td_uid_1_5c78a3193fecd class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (3,29,30,171)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/indian-captured-pilot-will-be-released-tomorrow/" rel="bookmark" title="কূটনৈতিক জয় ভারতের‚ আগামী কাল অভিনন্দন কে ফেরাতে বাধ্য হচ্ছে পাকিস্তান"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/abhinandan-comes-back-198x143.jpg" alt="" title="কূটনৈতিক জয় ভারতের‚ আগামী কাল অভিনন্দন কে ফেরাতে বাধ্য হচ্ছে পাকিস্তান"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/indian-captured-pilot-will-be-released-tomorrow/" rel="bookmark" title="কূটনৈতিক জয় ভারতের‚ আগামী কাল অভিনন্দন কে ফেরাতে বাধ্য হচ্ছে পাকিস্তান">কূটনৈতিক জয় ভারতের‚ আগামী কাল অভিনন্দন কে ফেরাতে বাধ্য হচ্ছে পাকিস্তান</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/snake-on-a-plane-from-australia-to-scotland-in-shoe/" rel="bookmark" title="জুতোয় চেপে ন&#8217;হাজার তিনশো মাইলের বিমান যাত্রা পাইথনের!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/xLGX7ZqO7qqFbseucAwD-198x143.jpg" alt="" title="জুতোয় চেপে ন&#8217;হাজার তিনশো মাইলের বিমান যাত্রা পাইথনের!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/snake-on-a-plane-from-australia-to-scotland-in-shoe/" rel="bookmark" title="জুতোয় চেপে ন&#8217;হাজার তিনশো মাইলের বিমান যাত্রা পাইথনের!">জুতোয় চেপে ন&#8217;হাজার তিনশো মাইলের বিমান যাত্রা পাইথনের!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/in-russian-city-the-green-snow-raises-pollution-concern/" rel="bookmark" title="কালো এবং লাল বরফের পর এবার দেখা গেল সবুজ বরফ!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/xi9lb4LnJWpqHuQgOKuo-1-198x143.jpg" alt="" title="কালো এবং লাল বরফের পর এবার দেখা গেল সবুজ বরফ!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/in-russian-city-the-green-snow-raises-pollution-concern/" rel="bookmark" title="কালো এবং লাল বরফের পর এবার দেখা গেল সবুজ বরফ!">কালো এবং লাল বরফের পর এবার দেখা গেল সবুজ বরফ!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/grass-fed-ghee-oil-is-a-hot-topic-for-indians-on-twitter/" rel="bookmark" title="&#8216;ঘি-অয়েল&#8217;-এর নামে এ কী বিক্রি করছে বিদেশী সংস্থা!?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/C0snkDk5Yp8caMGz5BxX-198x143.jpg" alt="" title="&#8216;ঘি-অয়েল&#8217;-এর নামে এ কী বিক্রি করছে বিদেশী সংস্থা!?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/grass-fed-ghee-oil-is-a-hot-topic-for-indians-on-twitter/" rel="bookmark" title="&#8216;ঘি-অয়েল&#8217;-এর নামে এ কী বিক্রি করছে বিদেশী সংস্থা!?">&#8216;ঘি-অয়েল&#8217;-এর নামে এ কী বিক্রি করছে বিদেশী সংস্থা!?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c78a3193fecd" data-td_block_id="td_uid_1_5c78a3193fecd"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c78a3193fecd" data-td_block_id="td_uid_1_5c78a3193fecd"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136749"><a href="https://banglalive.com/category/entertainment/">বিনোদন</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5c78a319abebb = new td_block();
block_td_uid_3_5c78a319abebb.id = "td_uid_3_5c78a319abebb";
block_td_uid_3_5c78a319abebb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"164","show_child_cat":"5"}';
block_td_uid_3_5c78a319abebb.td_cur_cat = "164";
block_td_uid_3_5c78a319abebb.td_column_number = "1";
block_td_uid_3_5c78a319abebb.block_type = "td_mega_menu";
block_td_uid_3_5c78a319abebb.post_count = "4";
block_td_uid_3_5c78a319abebb.found_posts = "6618";
block_td_uid_3_5c78a319abebb.max_num_pages = "1655";
block_td_uid_3_5c78a319abebb.header_color = "";
block_td_uid_3_5c78a319abebb.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5c78a319abebb);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5c78a319abebb" id="sub-cat-td_uid_3_5c78a319abebb-164" data-cat_id="164"
                        data-td_block_id="td_uid_3_5c78a319abebb" href="https://banglalive.com/category/entertainment/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c78a319abebb" id="sub-cat-td_uid_3_5c78a319abebb-4" data-cat_id="4" data-td_block_id="td_uid_3_5c78a319abebb" href="https://banglalive.com/category/entertainment/entertainment-news/">Hottie কালচার</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c78a319abebb" id="sub-cat-td_uid_3_5c78a319abebb-5" data-cat_id="5" data-td_block_id="td_uid_3_5c78a319abebb" href="https://banglalive.com/category/entertainment/entertainment-interview/">মুখোমুখি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5c78a319abebb" id="sub-cat-td_uid_3_5c78a319abebb-6" data-cat_id="6" data-td_block_id="td_uid_3_5c78a319abebb" href="https://banglalive.com/category/entertainment/entertainment-review/">হিট না ঢিট</a></div></div></div><div id=td_uid_3_5c78a319abebb class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (4,5,6,164)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/kareena-kapoor-khan-with-a-baby-bump-grabs-the-eyeball-of-paparadzzi/" rel="bookmark" title="দর্শকদের তাহলে কী মা হওয়ার গুড নিউজটিই দিতে চলেছেন করিনা কপূর?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/Wwrwk4itc7KQzOjd2RSG-198x143.jpg" alt="" title="দর্শকদের তাহলে কী মা হওয়ার গুড নিউজটিই দিতে চলেছেন করিনা কপূর?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/kareena-kapoor-khan-with-a-baby-bump-grabs-the-eyeball-of-paparadzzi/" rel="bookmark" title="দর্শকদের তাহলে কী মা হওয়ার গুড নিউজটিই দিতে চলেছেন করিনা কপূর?">দর্শকদের তাহলে কী মা হওয়ার গুড নিউজটিই দিতে চলেছেন করিনা কপূর?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/ranbir-kapoor-and-alia-bhatt-enjoing-their-we-time-at-switzerland/" rel="bookmark" title="সুইৎজারল্যান্ডে একান্ত সময় কাটাচ্ছেন রণবীর-আলিয়া"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/udsyeo2itGON0N0g0sOo-198x143.jpg" alt="" title="সুইৎজারল্যান্ডে একান্ত সময় কাটাচ্ছেন রণবীর-আলিয়া"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ranbir-kapoor-and-alia-bhatt-enjoing-their-we-time-at-switzerland/" rel="bookmark" title="সুইৎজারল্যান্ডে একান্ত সময় কাটাচ্ছেন রণবীর-আলিয়া">সুইৎজারল্যান্ডে একান্ত সময় কাটাচ্ছেন রণবীর-আলিয়া</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/amitabh-bachchan-salute-indian-army-by-shareing-118-indian-flag-on-twitter/" rel="bookmark" title="শুধুমাত্র পতাকার ছবি দিয়ে দেশের প্রতি শ্রদ্ধা জানালেন বিগ-বি"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/sPH1SlaglsZkMfdbgdGG-198x143.jpg" alt="" title="শুধুমাত্র পতাকার ছবি দিয়ে দেশের প্রতি শ্রদ্ধা জানালেন বিগ-বি"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/amitabh-bachchan-salute-indian-army-by-shareing-118-indian-flag-on-twitter/" rel="bookmark" title="শুধুমাত্র পতাকার ছবি দিয়ে দেশের প্রতি শ্রদ্ধা জানালেন বিগ-বি">শুধুমাত্র পতাকার ছবি দিয়ে দেশের প্রতি শ্রদ্ধা জানালেন বিগ-বি</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/here-is-why-anushka-sharma-is-in-bhawal-rajbari/" rel="bookmark" title="হঠাৎ ভাওয়াল রাজবাড়িতে কী করছেন অনুষ্কা!?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/5zTZgiYBEzr6yhbbbGiO-198x143.jpg" alt="" title="হঠাৎ ভাওয়াল রাজবাড়িতে কী করছেন অনুষ্কা!?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/here-is-why-anushka-sharma-is-in-bhawal-rajbari/" rel="bookmark" title="হঠাৎ ভাওয়াল রাজবাড়িতে কী করছেন অনুষ্কা!?">হঠাৎ ভাওয়াল রাজবাড়িতে কী করছেন অনুষ্কা!?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c78a319abebb" data-td_block_id="td_uid_3_5c78a319abebb"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c78a319abebb" data-td_block_id="td_uid_3_5c78a319abebb"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136369"><a href="https://banglalive.com/category/lifestyle/">লাইফস্টাইল</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5c78a31a019d1 = new td_block();
block_td_uid_5_5c78a31a019d1.id = "td_uid_5_5c78a31a019d1";
block_td_uid_5_5c78a31a019d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"140","show_child_cat":"5"}';
block_td_uid_5_5c78a31a019d1.td_cur_cat = "140";
block_td_uid_5_5c78a31a019d1.td_column_number = "1";
block_td_uid_5_5c78a31a019d1.block_type = "td_mega_menu";
block_td_uid_5_5c78a31a019d1.post_count = "4";
block_td_uid_5_5c78a31a019d1.found_posts = "789";
block_td_uid_5_5c78a31a019d1.max_num_pages = "198";
block_td_uid_5_5c78a31a019d1.header_color = "";
block_td_uid_5_5c78a31a019d1.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5c78a31a019d1);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5c78a31a019d1" id="sub-cat-td_uid_5_5c78a31a019d1-140" data-cat_id="140"
                        data-td_block_id="td_uid_5_5c78a31a019d1" href="https://banglalive.com/category/lifestyle/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c78a31a019d1" id="sub-cat-td_uid_5_5c78a31a019d1-266" data-cat_id="266" data-td_block_id="td_uid_5_5c78a31a019d1" href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c78a31a019d1" id="sub-cat-td_uid_5_5c78a31a019d1-9" data-cat_id="9" data-td_block_id="td_uid_5_5c78a31a019d1" href="https://banglalive.com/category/lifestyle/health-news-and-health-tips-in-bengali/">স্বাস্থ্য</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5c78a31a019d1" id="sub-cat-td_uid_5_5c78a31a019d1-10" data-cat_id="10" data-td_block_id="td_uid_5_5c78a31a019d1" href="https://banglalive.com/category/lifestyle/fashion-news/">সৌন্দর্য</a></div></div></div><div id=td_uid_5_5c78a31a019d1 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (266,9,10,140)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/avoid-excessive-sweating-after-using-sunscreen/" rel="bookmark" title="সানস্ক্রিন ব্যবহারের পর অতিরিক্ত ঘাম থেকে মুক্তি পাওয়ার সহজ উপায়"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/Iq080SU3xhuIW7GXgzyt-198x143.jpg" alt="" title="সানস্ক্রিন ব্যবহারের পর অতিরিক্ত ঘাম থেকে মুক্তি পাওয়ার সহজ উপায়"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/avoid-excessive-sweating-after-using-sunscreen/" rel="bookmark" title="সানস্ক্রিন ব্যবহারের পর অতিরিক্ত ঘাম থেকে মুক্তি পাওয়ার সহজ উপায়">সানস্ক্রিন ব্যবহারের পর অতিরিক্ত ঘাম থেকে মুক্তি পাওয়ার সহজ উপায়</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/what-happens-if-you-use-headphones-too-much/" rel="bookmark" title="হেডফোন ব্যবহারে সতর্ক হোন, মেনে চলুন এই নিয়ম!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/g47cPpPckxqW8VOj37pA-1-198x143.jpg" alt="" title="হেডফোন ব্যবহারে সতর্ক হোন, মেনে চলুন এই নিয়ম!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/what-happens-if-you-use-headphones-too-much/" rel="bookmark" title="হেডফোন ব্যবহারে সতর্ক হোন, মেনে চলুন এই নিয়ম!">হেডফোন ব্যবহারে সতর্ক হোন, মেনে চলুন এই নিয়ম!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/why-you-should-do-squats-every-day/" rel="bookmark" title="প্রতিদিন মিনিট পাঁচেক স্কোয়াট-এর সুফল সম্পর্কে জেনে নিন!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/UilVUEdXVcz9nE5BXEw6-198x143.jpg" alt="" title="প্রতিদিন মিনিট পাঁচেক স্কোয়াট-এর সুফল সম্পর্কে জেনে নিন!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/why-you-should-do-squats-every-day/" rel="bookmark" title="প্রতিদিন মিনিট পাঁচেক স্কোয়াট-এর সুফল সম্পর্কে জেনে নিন!">প্রতিদিন মিনিট পাঁচেক স্কোয়াট-এর সুফল সম্পর্কে জেনে নিন!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/use-aspirin-face-pack-to-control-pimple/" rel="bookmark" title="ব্রণ দূর করতে অ্যাসপিরিন ফেস প্যাকের ভূমিকা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/bZxal8NrdSBIa1ZdxEhy-198x143.jpg" alt="" title="ব্রণ দূর করতে অ্যাসপিরিন ফেস প্যাকের ভূমিকা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/use-aspirin-face-pack-to-control-pimple/" rel="bookmark" title="ব্রণ দূর করতে অ্যাসপিরিন ফেস প্যাকের ভূমিকা">ব্রণ দূর করতে অ্যাসপিরিন ফেস প্যাকের ভূমিকা</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c78a31a019d1" data-td_block_id="td_uid_5_5c78a31a019d1"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c78a31a019d1" data-td_block_id="td_uid_5_5c78a31a019d1"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177970"><a href="https://banglalive.com/category/travelove-the-best-travel-experiences/">ট্র্যাভেলাভ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136750"><a href="https://banglalive.com/category/bakalam/">বকলম</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5c78a31a1a166 = new td_block();
block_td_uid_7_5c78a31a1a166.id = "td_uid_7_5c78a31a1a166";
block_td_uid_7_5c78a31a1a166.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":"5"}';
block_td_uid_7_5c78a31a1a166.td_cur_cat = "46";
block_td_uid_7_5c78a31a1a166.td_column_number = "1";
block_td_uid_7_5c78a31a1a166.block_type = "td_mega_menu";
block_td_uid_7_5c78a31a1a166.post_count = "5";
block_td_uid_7_5c78a31a1a166.found_posts = "162";
block_td_uid_7_5c78a31a1a166.max_num_pages = "33";
block_td_uid_7_5c78a31a1a166.header_color = "";
block_td_uid_7_5c78a31a1a166.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5c78a31a1a166);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5c78a31a1a166 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (46)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 5">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/should-india-also-develop-suicide-bomb-squad-to-counter-terrorism/" rel="bookmark" title="পাল্টা আত্মঘাতী আক্রমণই কি প্রতিরোধের একমাত্র উপায়?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/suicide-attack-198x143.jpg" alt="" title="পাল্টা আত্মঘাতী আক্রমণই কি প্রতিরোধের একমাত্র উপায়?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/should-india-also-develop-suicide-bomb-squad-to-counter-terrorism/" rel="bookmark" title="পাল্টা আত্মঘাতী আক্রমণই কি প্রতিরোধের একমাত্র উপায়?">পাল্টা আত্মঘাতী আক্রমণই কি প্রতিরোধের একমাত্র উপায়?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/why-bhobishyoter-bhoot-was-removed-from-theaters-in-west-bengal/" rel="bookmark" title="&#8216;ভবিষ্যতের ভূত&#8217; নিয়ে একটি ভীরু প্রতিবেদন"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/bhobishyoter-bhoot-review-198x143.jpg" alt="" title="&#8216;ভবিষ্যতের ভূত&#8217; নিয়ে একটি ভীরু প্রতিবেদন"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/why-bhobishyoter-bhoot-was-removed-from-theaters-in-west-bengal/" rel="bookmark" title="&#8216;ভবিষ্যতের ভূত&#8217; নিয়ে একটি ভীরু প্রতিবেদন">&#8216;ভবিষ্যতের ভূত&#8217; নিয়ে একটি ভীরু প্রতিবেদন</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/how-to-save-ever-decaying-bengali-language-from-sure-demise/" rel="bookmark" title="গর্ব‚ অহংকার ছাড়া বাংলা ভাষা বাঁচবে না"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/02/down-gradation-Bangla-bhasa-198x143.jpg" alt="" title="গর্ব‚ অহংকার ছাড়া বাংলা ভাষা বাঁচবে না"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/how-to-save-ever-decaying-bengali-language-from-sure-demise/" rel="bookmark" title="গর্ব‚ অহংকার ছাড়া বাংলা ভাষা বাঁচবে না">গর্ব‚ অহংকার ছাড়া বাংলা ভাষা বাঁচবে না</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/the-bengali-language-is-the-connecting-bridge-between-two-bengals/" rel="bookmark" title="ভাষা দিবস ও সোনার কাঠি-রুপোর কাঠির দেশ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/bhasa-dibas-Bengal-198x143.jpg" alt="" title="ভাষা দিবস ও সোনার কাঠি-রুপোর কাঠির দেশ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/the-bengali-language-is-the-connecting-bridge-between-two-bengals/" rel="bookmark" title="ভাষা দিবস ও সোনার কাঠি-রুপোর কাঠির দেশ">ভাষা দিবস ও সোনার কাঠি-রুপোর কাঠির দেশ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/pulwama-attack-and-the-consequences/" rel="bookmark" title="তোরা যুদ্ধ করে করবি কী তা বল!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/pulwama-attack-consequences-198x143.jpg" alt="" title="তোরা যুদ্ধ করে করবি কী তা বল!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/pulwama-attack-and-the-consequences/" rel="bookmark" title="তোরা যুদ্ধ করে করবি কী তা বল!">তোরা যুদ্ধ করে করবি কী তা বল!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c78a31a1a166" data-td_block_id="td_uid_7_5c78a31a1a166"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c78a31a1a166" data-td_block_id="td_uid_7_5c78a31a1a166"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্য</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5c78a31a345dc = new td_block();
block_td_uid_9_5c78a31a345dc.id = "td_uid_9_5c78a31a345dc";
block_td_uid_9_5c78a31a345dc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"141","show_child_cat":"5"}';
block_td_uid_9_5c78a31a345dc.td_cur_cat = "141";
block_td_uid_9_5c78a31a345dc.td_column_number = "1";
block_td_uid_9_5c78a31a345dc.block_type = "td_mega_menu";
block_td_uid_9_5c78a31a345dc.post_count = "4";
block_td_uid_9_5c78a31a345dc.found_posts = "284";
block_td_uid_9_5c78a31a345dc.max_num_pages = "71";
block_td_uid_9_5c78a31a345dc.header_color = "";
block_td_uid_9_5c78a31a345dc.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5c78a31a345dc);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5c78a31a345dc" id="sub-cat-td_uid_9_5c78a31a345dc-141" data-cat_id="141"
                        data-td_block_id="td_uid_9_5c78a31a345dc" href="https://banglalive.com/category/best-literature-content-in-bengali/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c78a31a345dc" id="sub-cat-td_uid_9_5c78a31a345dc-271" data-cat_id="271" data-td_block_id="td_uid_9_5c78a31a345dc" href="https://banglalive.com/category/best-literature-content-in-bengali/bengali-funny-stories-told-with-pictures/">ছবিতে গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c78a31a345dc" id="sub-cat-td_uid_9_5c78a31a345dc-273" data-cat_id="273" data-td_block_id="td_uid_9_5c78a31a345dc" href="https://banglalive.com/category/best-literature-content-in-bengali/satirical-articles-in-bengali/">রম্যরচনা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c78a31a345dc" id="sub-cat-td_uid_9_5c78a31a345dc-16" data-cat_id="16" data-td_block_id="td_uid_9_5c78a31a345dc" href="https://banglalive.com/category/best-literature-content-in-bengali/galpa/">গল্প</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c78a31a345dc" id="sub-cat-td_uid_9_5c78a31a345dc-241" data-cat_id="241" data-td_block_id="td_uid_9_5c78a31a345dc" href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5c78a31a345dc" id="sub-cat-td_uid_9_5c78a31a345dc-18" data-cat_id="18" data-td_block_id="td_uid_9_5c78a31a345dc" href="https://banglalive.com/category/best-literature-content-in-bengali/dharabahik/">উপন্যাস</a></div></div></div><div id=td_uid_9_5c78a31a345dc class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (271,273,16,240,241,18,242,17,141)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/international-mother-language-day-feature/" rel="bookmark" title="বাঙাল কহেকা!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/21she-198x143.jpg" alt="" title="বাঙাল কহেকা!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/international-mother-language-day-feature/" rel="bookmark" title="বাঙাল কহেকা!">বাঙাল কহেকা!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/the-sad-demise-of-bengali-language/" rel="bookmark" title="নো বেঙ্গলি টক, প্রমিস?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/demise-of-Bengali-language-198x143.jpg" alt="" title="নো বেঙ্গলি টক, প্রমিস?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/the-sad-demise-of-bengali-language/" rel="bookmark" title="নো বেঙ্গলি টক, প্রমিস?">নো বেঙ্গলি টক, প্রমিস?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/bengali-story-2/" rel="bookmark" title="কুকুর বিড়াল বৃত্তান্ত"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/Bengali-story-198x143.jpg" alt="" title="কুকুর বিড়াল বৃত্তান্ত"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/bengali-story-2/" rel="bookmark" title="কুকুর বিড়াল বৃত্তান্ত">কুকুর বিড়াল বৃত্তান্ত</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-18/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৮)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2018/04/ketjel_pakhi-198x143.jpg" alt="" title="কেতজেল পাখি (পর্ব ১৮)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ketjel-pakhi-the-bird-with-the-fiery-wings-bengali-novel-18/" rel="bookmark" title="কেতজেল পাখি (পর্ব ১৮)">কেতজেল পাখি (পর্ব ১৮)</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c78a31a345dc" data-td_block_id="td_uid_9_5c78a31a345dc"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c78a31a345dc" data-td_block_id="td_uid_9_5c78a31a345dc"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136381"><a href="https://banglalive.com/astrology/">রাশিফল</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136384"><a href="https://banglalive.com/blog/">ব্লগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-184743"><a href="https://banglalive.com/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214578"><a href="https://banglalive.com/category/sangkranti/">শীতে সংক্রান্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-136546"><a href="https://banglalive.com/category/best-recipes-in-bengali/">রেসিপি</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5c78a31a46d07 = new td_block();
block_td_uid_11_5c78a31a46d07.id = "td_uid_11_5c78a31a46d07";
block_td_uid_11_5c78a31a46d07.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"5"}';
block_td_uid_11_5c78a31a46d07.td_cur_cat = "11";
block_td_uid_11_5c78a31a46d07.td_column_number = "1";
block_td_uid_11_5c78a31a46d07.block_type = "td_mega_menu";
block_td_uid_11_5c78a31a46d07.post_count = "4";
block_td_uid_11_5c78a31a46d07.found_posts = "288";
block_td_uid_11_5c78a31a46d07.max_num_pages = "72";
block_td_uid_11_5c78a31a46d07.header_color = "";
block_td_uid_11_5c78a31a46d07.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_5c78a31a46d07);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_11_5c78a31a46d07" id="sub-cat-td_uid_11_5c78a31a46d07-11" data-cat_id="11"
                        data-td_block_id="td_uid_11_5c78a31a46d07" href="https://banglalive.com/category/best-recipes-in-bengali/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c78a31a46d07" id="sub-cat-td_uid_11_5c78a31a46d07-149" data-cat_id="149" data-td_block_id="td_uid_11_5c78a31a46d07" href="https://banglalive.com/category/best-recipes-in-bengali/cake/">কেক</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c78a31a46d07" id="sub-cat-td_uid_11_5c78a31a46d07-150" data-cat_id="150" data-td_block_id="td_uid_11_5c78a31a46d07" href="https://banglalive.com/category/best-recipes-in-bengali/chatani/">চাটনি</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c78a31a46d07" id="sub-cat-td_uid_11_5c78a31a46d07-152" data-cat_id="152" data-td_block_id="td_uid_11_5c78a31a46d07" href="https://banglalive.com/category/best-recipes-in-bengali/continental/">কন্টিনেন্টাল</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c78a31a46d07" id="sub-cat-td_uid_11_5c78a31a46d07-153" data-cat_id="153" data-td_block_id="td_uid_11_5c78a31a46d07" href="https://banglalive.com/category/best-recipes-in-bengali/egg/">ডিম</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5c78a31a46d07" id="sub-cat-td_uid_11_5c78a31a46d07-154" data-cat_id="154" data-td_block_id="td_uid_11_5c78a31a46d07" href="https://banglalive.com/category/best-recipes-in-bengali/fish/">মাছ</a></div></div></div><div id=td_uid_11_5c78a31a46d07 class="td_block_inner animated fadeInDown SELECT SQL_CALC_FOUND_ROWS  wp_posts.ID FROM wp_posts  LEFT JOIN wp_term_relationships ON (wp_posts.ID = wp_term_relationships.object_id) WHERE 1=1  AND ( 
  wp_term_relationships.term_taxonomy_id IN (149,150,152,153,154,155,156,157,11,158,159,160,161,162,163)
) AND wp_posts.post_type = 'post' AND ((wp_posts.post_status = 'publish')) GROUP BY wp_posts.ID ORDER BY wp_posts.post_date DESC LIMIT 0, 4">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/pabda-fish-curry-made-with-curd/" rel="bookmark" title="দই পাবদা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/pabda-fish-with-curd-198x143.jpg" alt="" title="দই পাবদা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/pabda-fish-curry-made-with-curd/" rel="bookmark" title="দই পাবদা">দই পাবদা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/kanchakalar-khosha-bata/" rel="bookmark" title="কাঁচকলার খোসা বাটা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/FotoJet-9-198x143.jpg" alt="" title="কাঁচকলার খোসা বাটা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/kanchakalar-khosha-bata/" rel="bookmark" title="কাঁচকলার খোসা বাটা">কাঁচকলার খোসা বাটা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/jhal-patishapta-recipe/" rel="bookmark" title="ঝাল পাটিসাপটা"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/chilli-patisapta-198x143.jpg" alt="" title="ঝাল পাটিসাপটা"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/jhal-patishapta-recipe/" rel="bookmark" title="ঝাল পাটিসাপটা">ঝাল পাটিসাপটা</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://banglalive.com/homemade-chicken-kakori-kebab-recipe/" rel="bookmark" title="চিকেন কাকোরি কাবাব"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/chicken-kakori-kebab-198x143.jpg" alt="" title="চিকেন কাকোরি কাবাব"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/homemade-chicken-kakori-kebab-recipe/" rel="bookmark" title="চিকেন কাকোরি কাবাব">চিকেন কাকোরি কাবাব</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c78a31a46d07" data-td_block_id="td_uid_11_5c78a31a46d07"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c78a31a46d07" data-td_block_id="td_uid_11_5c78a31a46d07"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://banglalive.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
<article id="post-245122" class="urhalphool post-245122 post type-post status-publish format-standard has-post-thumbnail hentry category-general-news category-feature-news category-news" itemscope itemtype="https://schema.org/Article">

    
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                <div class="span12">

            <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://banglalive.com"><span itemprop="title">মূল পাতা     </span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="View all posts in খবর" class="entry-crumb" itemprop="url" href="https://banglalive.com/category/news/"><span itemprop="title">খবর</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="View all posts in নিউজ Market" class="entry-crumb" itemprop="url" href="https://banglalive.com/category/news/general-news/"><span itemprop="title">নিউজ Market</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "কেন্দ্রীয় সরকারের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?">কেন্দ্রীয় সরকারের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?</span></div>
            <header>
                <h1 itemprop="name" class="entry-title">কেন্দ্রীয় সরকারের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?</h1>
                <div class="meta-info">
                    <ul class="td-category"><li class="entry-category s-খবর"><a  href="https://banglalive.com/category/news/">খবর</a></li><li class="entry-category s-নিউজmarket"><a  href="https://banglalive.com/category/news/general-news/">নিউজ Market</a></li><li class="entry-category s-নিউজফিচার"><a  href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></li></ul>                    <div class="td-clear-author"></div><span class="td-block-author"><span class="hide-ss">লিখেছেন </span> <a itemprop="author" href="https://banglalive.com/author/tapanamallickchowdhury/">তপন মল্লিক চৌধুরী</a> - </span><meta itemprop="interactionCount" content="UserComments:5"/>                    <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-27T13:30:37+00:00" >Feb 27, 2019</time><meta itemprop="interactionCount" content="UserComments:5"/>                    <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/#comments"></span>5 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-245122">318</span></div>                </div>
            </header>
        </div>
    </div> <!-- close the row from td_page_generator -->

    <div class="row-fluid "> <!-- open new row -->
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                        <div class="td-post-featured-image"><a href="https://cdn.banglalive.com/wp-content/uploads/2019/02/jammukashmir.jpg" data-caption=""><img width="700" height="500" itemprop="image" class="entry-thumb td-modal-image" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/jammukashmir.jpg" alt="" title="jammukashmir"/></a></div>
    <div class="td-post-text-content loop-single-2">
         <p>ভারতের বিদেশনীতি ইজরায়েল ও প্যালেস্তাইনের মধ্যে ভারসাম্য রক্ষা । কিন্তু সেই কূটনীতি নিয়েই প্রশ্ন উঠেছে । মোদি এ যাবৎকালের ভারতের প্যালেস্তাইননীতি ‘ঐক্যবদ্ধ স্থায়ী’ প্যালেস্তাইন রাষ্ট্র গঠন সম্পর্কে ঘোষিত নীতি থেকে বিচ্যুত হয়েছেন। প্যালেস্তিনীয়দের জেরুজালেমের ওপর যে দাবি রয়েছে সেই প্রসঙ্গ উহ্য রেখে মোদি ভিন্ন বার্তা দিয়েছেন। সেইসঙ্গে আন্তর্জাতিক সম্পর্কে চিন ও পাকিস্তানের সঙ্গে সমস্যা অমীমাংসিত রাখাও ভারতের জাতীয় নিরাপত্তার ক্ষেত্রে চ্যালেঞ্জ। চিন ও পাকিস্তান কাছাকাছি হওয়া মানে কাশ্মীর ইস্যু জিইয়ে রাখা।</p><div class="sny-ads-panel sny-inside_2 td-visible-phone">
                      <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive 
                      Adserver v4.1.4 -->
                      <ins data-revive-zoneid="13" 
                      data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
                      <script async 
                      src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script>              
                      </div>
<p>অন্যদিকে সিকিম, তিব্বত, ভুটানের ত্রিমুখী সংযোগে স্ট্র্যাটেজিক ডোকালাম এবং উত্তর পূর্বাঞ্চলীয় রাজ্য সীমান্তে চিনের তৎপরতাও ভারতের জন্য চাপের । ২০১৬ সালে নিরাপত্তা বাহিনীর গুলিতে হিজবুল মুজাহিদিন কমান্ডার বুরহান ওয়ানি নিহত হবার পর থেকেই গোটা কাশ্মীর উপত্যকায় যেমন উত্তাপ বেড়েছে, কাশ্মীরের তরুণ সম্প্রদায়ের জঙ্গিদলের প্রতি ঝোঁকও বেড়েছে। এই প্রবণতা রোধ করতে না পারার জন্য কিন্তু কেন্দ্র সরকারের জাতীয়তাবাদী দৃষ্টিভঙ্গি নিয়েই প্রশ্ন উঠেছে ।</p><div class="sny-ads-panel sny-inside_4 td-visible-phone"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
        <ins data-revive-zoneid="15" data-revive-id="b72147a7af04a765b7cbe231a99274df"></ins>
        <script async src="//apps.banglalive.com/adserver/www/delivery/asyncjs.php"></script></div>
<p>কাশ্মীর এবং সেই সংক্রান্ত সমস্যাটা ঐতিহাসিক । ফলে তার সমাধান হওয়া দরকার বিভিন্ন দৃষ্টিভঙ্গি<br />
থেকে । কিন্তু অধিকাংশ সময়েই সরকারের দৃষ্টিভঙ্গি জাতীয়তাবাদী এবং বর্তমান সরকারের ক্ষেত্রে তা<br />
উগ্র। এর প্রভাব পড়েছে জঙ্গিপনা এবং পাকিস্তানের প্রতি ঘৃণার মানসিকতায়। একথা ঠিক যুব সম্প্রদায়ের জঙ্গি সংগঠনের দিকে ঝোঁক বা সেই দলে অংশগ্রহণের পিছনে সামাজিক-রাজনৈতিক-অর্থনৈতিক কারণ থাকে । কাশ্মীরের ছাত্র ও যুব সম্প্রদায়ের জঙ্গিদলে নাম লেখাবার পিছনেও রাজনৈতিক তথা সামাজিক অবক্ষয় কাজ করছে । প্রত্যাশা অপূর্ণ থেকে যাওয়ায় অসন্তোষ আর তারই<br />
বহিঃপ্রকাশ ঘটে হিংসাত্মকভাবে ।</p><div class="sny-ads-panel sny-inside_6 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive-6" title="Banglalive" /></div>
<p>কিছুকাল আগে দুই বিপরীত রাজনৈতিক শক্তির জোট সরকার উপত্যকা শাসন করেছে। এতেও কাশ্মীরের জনগণ সামগ্রিকভাবে বিভ্রান্ত হয়েছে। তারা মনেই করেছে, দু&#8217;টি বিরুদ্ধ শক্তির জোট-সরকার তাদের রাজনৈতিক আশা  পূরণ করতে পারবে না। শেষ পর্যন্ত কেন্দ্রীয় সরকার জোট ভেঙে ক্ষমতা নিজের হাতেই রেখেছে ।</p><div class="sny-ads-panel sny-inside_8 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive-8" title="Banglalive" /></div>
<p>কাশ্মীরে লাগাতার বিক্ষোভ, সংঘর্ষ, পাথর ও গুলি বর্ষণ, প্রাণহানি ইত্যাদি ঘটনায় পাকিস্তান এবং<br />
জঙ্গিবাদের তীব্র সমালোচনার পরও কাশ্মীরে মানবাধিকার লঙ্ঘনের ঘটনা ঘটছে বলে জাতিসংঘ মন্তব্য করেছে। যার মধ্যে রয়েছে আন্দোলন দমন করতে অত্যধিক বল প্রয়োগ করা, আইন বহির্ভূত<br />
হত্যাকাণ্ড, নির্বিচারভাবে গ্রেফতার করা, যৌন হিংসা, গুম ইত্যাদি । একমাত্র কাশ্মীরেই মাথাপিছু হারে এত সৈন্য; দুনিয়ার আর কোথাও যা নেই। কাশ্মীরে সেনা সংখ্যা প্রায় ৬ লাখ। অর্থাৎ কাশ্মীরে প্রতি একলাখ মানুষের জন্য সৈন্য সংখ্যা হল প্রায় ৫ হাজারের ওপরে । যে গ্রামে ২০০ ঘর মানুষের বাস সেখানে প্রায় ২৫ জন সৈন্য। ব্রিটিশ শাসকও গোটা ভারত শাসনে এত ইংরেজ সৈন্য রাখেনি যা এখন রয়েছে কাশ্মীরে।</p><div class="sny-ads-panel sny-inside_9 td-visible-phone"><img src="https://cdn.banglalive.com/wp-content/plugins/wp-ads-sanny/images/default-300-250.jpg" alt="Banglalive-9" title="Banglalive" /></div>
<p>কাশ্মীরে গত পাঁচ বছরে সংঘর্ষ, সন্ত্রাসবাদী ঘটনা, বিক্ষোভ এবং মৃত্যুর ঘটনা ঘটেছে সব থেকে বেশি।<br />
কেন্দ্রীয় স্বরাষ্ট্র মন্ত্রকের দেওয়া তথ্য অনুযায়ী এখনও পর্যন্ত উপত্যকায় ২৪৩ জন সন্ত্রাসবাদী<br />
খতম হয়েছে, শেষ ১০ বছরে যা সর্বাধিক । সন্ত্রাসবাদীদের মৃত্যুর পাশাপাশি লাফ দিয়ে বেড়েছে বিক্ষোভ এবং সন্ত্রাসের ঘটনাও। ২০১৭ তে মোট ৩৪২টি সন্ত্রাসবাদী হামলার ঘটনা ঘটলে ২০১৮তে তা বেড়ে দাঁড়িয়েছে ৪২৯। কিন্তু সব ঘটনাকে ছাপিয়ে গিয়েছে সাধারণ মানুষের মর্মান্তিক মৃত্যু। আক্ষরিক অর্থে ভূস্বর্গ হয়ে উঠেছে হিংসা আর মৃত্যুর উপত্যকা।</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://banglalive.com/man-wants-to-sue-his-parents-for-giving-birth-to-him-without-his-consent/" target="_blank" rel="nofollow" class="uee2eba0b8f8dbccc24122a3b7d1210f3"><!-- INLINE RELATED POSTS 1/3 //--><style> .uee2eba0b8f8dbccc24122a3b7d1210f3 , .uee2eba0b8f8dbccc24122a3b7d1210f3 .postImageUrl , .uee2eba0b8f8dbccc24122a3b7d1210f3 .centered-text-area { min-height: 80px; position: relative; } .uee2eba0b8f8dbccc24122a3b7d1210f3 , .uee2eba0b8f8dbccc24122a3b7d1210f3:hover , .uee2eba0b8f8dbccc24122a3b7d1210f3:visited , .uee2eba0b8f8dbccc24122a3b7d1210f3:active { border:0!important; } .uee2eba0b8f8dbccc24122a3b7d1210f3 .clearfix:after { content: ""; display: table; clear: both; } .uee2eba0b8f8dbccc24122a3b7d1210f3 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .uee2eba0b8f8dbccc24122a3b7d1210f3:active , .uee2eba0b8f8dbccc24122a3b7d1210f3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .uee2eba0b8f8dbccc24122a3b7d1210f3 .centered-text-area { width: 100%; position: relative; } .uee2eba0b8f8dbccc24122a3b7d1210f3 .ctaText { border-bottom: 0 solid #fff; color: #F39C12; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uee2eba0b8f8dbccc24122a3b7d1210f3 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uee2eba0b8f8dbccc24122a3b7d1210f3 .ctaButton { background-color: #141414!important; color: #F39C12; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://cdn.banglalive.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uee2eba0b8f8dbccc24122a3b7d1210f3:hover .ctaButton { background-color: #3498DB!important; } .uee2eba0b8f8dbccc24122a3b7d1210f3 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uee2eba0b8f8dbccc24122a3b7d1210f3 .uee2eba0b8f8dbccc24122a3b7d1210f3-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uee2eba0b8f8dbccc24122a3b7d1210f3:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uee2eba0b8f8dbccc24122a3b7d1210f3-content"><span class="ctaText">আরও পড়ুন:</span>&nbsp; <span class="postTitle">সন্তানের অনুমতি নিয়ে তবেই তাকে আনতে হবে পৃথিবীতে !</span></div></div></div><div class="ctaButton"></div></a></div><p>ভারতীয় সেনাবাহিনী কাশ্মীরে বিদ্রোহীদের দমন করতে কখনো সন্ত্রাস রুখতে কখনো আবার জঙ্গি খতম করতে নিত্য নতুন অভিযান চালিয়েছে উপত্যকায়। তাতে যাওয়ার মধ্যে গিয়েছে নিরীহ গ্রামবাসীর ঘরদোর, মা বোনের ইজ্জত আর গরিব মানুষের প্রাণ । নতুন দিল্লি অভিযোগ তুলেছে ইসলামাবাদের মদতে জঙ্গিরা নিয়ন্ত্রণরেখা পার হয়ে ভারতীয় আধাসামরিক বাহিনীর ওপর হামলা চালাচ্ছে, তাদের আশ্রয় দিচ্ছে কাশ্মীরের সাধারণ মানুষ। সেই উপত্যকাবাসীর মনের ঠিকানা আজও অধরা ও অজানা |</p>
    </div>


<!-- AD BLOCK ADDED BY SANNY 08-08-2017 - ->
<div style="color: #d1d1d2;margin:25px 0 10px;display: block;position:relative;">
<span style="position: absolute;z-index: 1;left: 0;bottom: -10px;background: #fff;padding: 2px;"> Sponsored </span><hr/></div>
    <div id="SC_TBlock_384781" class="SC_TBlock">loading...</div>
    <script type="text/javascript">
        (sc_adv_out = window.sc_adv_out || []).push({
            id : "384781",
            domain : "n.ads3-adnow.com"
        });
    </script>
    <script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
< !-- AD BLOCK ADDED BY SANNY 08-08-2017 -->


    <div class="clearfix"></div>

    <footer>
    
    
<!-- ___________ADDED_BY_SANNY_URAHPHOOL_____________ -->





                                
        <div class="td-social-sharing">
        
            <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A7%9F+%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%A6%E0%A6%AE%E0%A6%A8%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A7%87%E0%A6%87+%E0%A6%89%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%80%E0%A6%B0+%E0%A6%AE%E0%A6%A8%E0%A7%87%E0%A6%B0+%E0%A6%A0%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%BE+%E0%A6%86%E0%A6%9C%E0%A6%93+%E0%A6%85%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE+%3F&url=https%3A%2F%2Fbanglalive.com%2Fcan-modi-governments-muscular-policy-be-blamed-for-jks-present-situation%2F&via=BanglaLive" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbanglalive.com%2Fcan-modi-governments-muscular-policy-be-blamed-for-jks-present-situation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://banglalive.com/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://banglalive.com/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/&amp;media=https://banglalive.com/wp-content/uploads/2019/02/jammukashmir.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
            </div></div>                	<!-- ___________ADDED_BY_SANNY_____________ --> 
        
	<!-- ___________ADDED_BY_SANNY_____________ -->


        <meta itemprop="author" content = "তপন মল্লিক চৌধুরী">    </footer>

    
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>5 COMMENTS</span></h4>
                                    </div>

                                                                            <ol class="comment-list">
                                                                        <li class="comment " id="li-comment-21098">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/59a354db261cbe8ea07b6472d036a540?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>সব্যসাচী সেন শর্মা</cite>

                                <a class="comment-link" href="#li-comment-21098">
                                    <time pubdate="1551333144">Feb 28, 2019 at 11:22 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>তাহলে জঙ্গিদের দমন করতে কিংবা দেশদ্রোহিদের বিরুদ্ধে কি ব্যবস্থা নেবে দেশ? কি হওয়া উচিত দেশের নীতি?</p>

                        </div>
                        <div class="comment-meta" id="comment-21098">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-21098' onclick='return addComment.moveForm( "comment-21098", "21098", "respond", "245122" )' aria-label='Reply to সব্যসাচী সেন শর্মা'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-21099">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/3f8ff062171916fbe21b824abff0583c?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>প্রশান্ত ভট্টাচার্য</cite>

                                <a class="comment-link" href="#li-comment-21099">
                                    <time pubdate="1551334069">Feb 28, 2019 at 11:37 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>ভাল বিশ্লেষণ।</p>

                        </div>
                        <div class="comment-meta" id="comment-21099">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-21099' onclick='return addComment.moveForm( "comment-21099", "21099", "respond", "245122" )' aria-label='Reply to প্রশান্ত ভট্টাচার্য'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-21100">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/dcfcd63bb660ef01e466e3ceb9ee4af2?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>shibashis mukherjee</cite>

                                <a class="comment-link" href="#li-comment-21100">
                                    <time pubdate="1551335103">Feb 28, 2019 at 11:55 am</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>eta lekhoker mat er sange ami ekmat noi tabu balbo tar bishleshon valo ebong tini tar jukti besh valovabei uposshapon korechhen.</p>

                        </div>
                        <div class="comment-meta" id="comment-21100">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-21100' onclick='return addComment.moveForm( "comment-21100", "21100", "respond", "245122" )' aria-label='Reply to shibashis mukherjee'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-21101">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/6c85f778a768255e6b58edc97a5633d2?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>শেখ সাবির আনসারি</cite>

                                <a class="comment-link" href="#li-comment-21101">
                                    <time pubdate="1551335808">Feb 28, 2019 at 12:06 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>পাকিস্তান কাশ্মির উপত্যকায় বরাবরই শান্তি বিঘ্নিত করার চেষ্টা করে, বলা ভাল ওরা জঙ্গি জন্ম দেয় এবং মদত দেয় আমাদের শান্তি ভঙ্গ করতে আর কাশ্মিরের লোক ভারতে বসে পাকিস্তানের হয়ে সব ধরণের চক্রান্তে সাহায্য করে-এটা বরদাস্ত করা যায় না।</p>

                        </div>
                        <div class="comment-meta" id="comment-21101">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-21101' onclick='return addComment.moveForm( "comment-21101", "21101", "respond", "245122" )' aria-label='Reply to শেখ সাবির আনসারি'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                            <li class="comment " id="li-comment-21102">
                    <article>
                        <footer>
                            <img src="https://secure.gravatar.com/avatar/d0468bc640749ca9843ceb15b1c25d9f?s=50&#038;d=identicon&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                            <cite>দেবাশিষ বসু রায়</cite>

                                <a class="comment-link" href="#li-comment-21102">
                                    <time pubdate="1551336532">Feb 28, 2019 at 12:18 pm</time>
                                </a>

                        </footer>
                        <div class="comment-content">
                            <p>বেশ লিখেছেন, খুবই ভাল এবং ঠিকঠাক।</p>

                        </div>
                        <div class="comment-meta" id="comment-21102">
                            <a rel='nofollow' class='comment-reply-link' href='#comment-21102' onclick='return addComment.moveForm( "comment-21102", "21102", "respond", "245122" )' aria-label='Reply to দেবাশিষ বসু রায়'>       </a>                        </div>

                    </article>
                </li>
            </li><!-- #comment-## -->
                                        </ol>
                                        <div class="comment-pagination">
                                                                                    </div>
                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">      <small><a rel="nofollow" id="cancel-comment-reply-link" href="/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/#respond" style="display:none;">     </a></small></h3>			<form action="https://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="নাম" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="ই মেইল        " type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="ওয়েবসাইট" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='245122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


<div class="art-img-text-down similar-articles"><h4 class="block-title"><span>এমন আরো নিবন্ধ       </span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/indian-captured-pilot-will-be-released-tomorrow/" rel="bookmark" title="কূটনৈতিক জয় ভারতের‚ আগামী কাল অভিনন্দন কে ফেরাতে বাধ্য হচ্ছে পাকিস্তান"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/abhinandan-comes-back-326x159.jpg" alt="" title="কূটনৈতিক জয় ভারতের‚ আগামী কাল অভিনন্দন কে ফেরাতে বাধ্য হচ্ছে পাকিস্তান"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/indian-captured-pilot-will-be-released-tomorrow/" rel="bookmark" title="কূটনৈতিক জয় ভারতের‚ আগামী কাল অভিনন্দন কে ফেরাতে বাধ্য হচ্ছে পাকিস্তান">কূটনৈতিক জয় ভারতের‚ আগামী কাল অভিনন্দন কে ফেরাতে বাধ্য হচ্ছে পাকিস্তান</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-28T16:58:05+00:00" >Feb 28, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/indian-captured-pilot-will-be-released-tomorrow/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-245507">387</span></div>        </div>


        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/snake-on-a-plane-from-australia-to-scotland-in-shoe/" rel="bookmark" title="জুতোয় চেপে ন&#8217;হাজার তিনশো মাইলের বিমান যাত্রা পাইথনের!"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/xLGX7ZqO7qqFbseucAwD-326x159.jpg" alt="" title="জুতোয় চেপে ন&#8217;হাজার তিনশো মাইলের বিমান যাত্রা পাইথনের!"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/snake-on-a-plane-from-australia-to-scotland-in-shoe/" rel="bookmark" title="জুতোয় চেপে ন&#8217;হাজার তিনশো মাইলের বিমান যাত্রা পাইথনের!">জুতোয় চেপে ন&#8217;হাজার তিনশো মাইলের বিমান যাত্রা পাইথনের!</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-28T16:04:09+00:00" >Feb 28, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://banglalive.com/snake-on-a-plane-from-australia-to-scotland-in-shoe/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-245452">557</span></div>        </div>


        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                    </div>
                    <div class=" raaz_sanny span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                        <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><script>var block_td_uid_13_5c78a31b650c7 = new td_block();
block_td_uid_13_5c78a31b650c7.id = "td_uid_13_5c78a31b650c7";
block_td_uid_13_5c78a31b650c7.atts = '{"category_id":"164","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_13_5c78a31b650c7.td_cur_cat = "164";
block_td_uid_13_5c78a31b650c7.td_column_number = "1";
block_td_uid_13_5c78a31b650c7.block_type = "4";
block_td_uid_13_5c78a31b650c7.post_count = "4";
block_td_uid_13_5c78a31b650c7.found_posts = "6618";
block_td_uid_13_5c78a31b650c7.max_num_pages = "1655";
block_td_uid_13_5c78a31b650c7.header_color = "#000";
block_td_uid_13_5c78a31b650c7.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_5c78a31b650c7);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/entertainment/">বিনোদন</a></h4><style>.ui-sctd_uid_13_5c78a31b650c7 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_13_5c78a31b650c7 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/kareena-kapoor-khan-with-a-baby-bump-grabs-the-eyeball-of-paparadzzi/" rel="bookmark" title="দর্শকদের তাহলে কী মা হওয়ার গুড নিউজটিই দিতে চলেছেন করিনা কপূর?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/Wwrwk4itc7KQzOjd2RSG-100x65.jpg" alt="" title="দর্শকদের তাহলে কী মা হওয়ার গুড নিউজটিই দিতে চলেছেন করিনা কপূর?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/kareena-kapoor-khan-with-a-baby-bump-grabs-the-eyeball-of-paparadzzi/" rel="bookmark" title="দর্শকদের তাহলে কী মা হওয়ার গুড নিউজটিই দিতে চলেছেন করিনা কপূর?">দর্শকদের তাহলে কী মা হওয়ার গুড নিউজটিই দিতে চলেছেন করিনা কপূর?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-28T16:36:47+00:00" >Feb 28, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/ranbir-kapoor-and-alia-bhatt-enjoing-their-we-time-at-switzerland/" rel="bookmark" title="সুইৎজারল্যান্ডে একান্ত সময় কাটাচ্ছেন রণবীর-আলিয়া"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/udsyeo2itGON0N0g0sOo-100x65.jpg" alt="" title="সুইৎজারল্যান্ডে একান্ত সময় কাটাচ্ছেন রণবীর-আলিয়া"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/ranbir-kapoor-and-alia-bhatt-enjoing-their-we-time-at-switzerland/" rel="bookmark" title="সুইৎজারল্যান্ডে একান্ত সময় কাটাচ্ছেন রণবীর-আলিয়া">সুইৎজারল্যান্ডে একান্ত সময় কাটাচ্ছেন রণবীর-আলিয়া</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-28T16:26:54+00:00" >Feb 28, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/amitabh-bachchan-salute-indian-army-by-shareing-118-indian-flag-on-twitter/" rel="bookmark" title="শুধুমাত্র পতাকার ছবি দিয়ে দেশের প্রতি শ্রদ্ধা জানালেন বিগ-বি"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/sPH1SlaglsZkMfdbgdGG-100x65.jpg" alt="" title="শুধুমাত্র পতাকার ছবি দিয়ে দেশের প্রতি শ্রদ্ধা জানালেন বিগ-বি"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/amitabh-bachchan-salute-indian-army-by-shareing-118-indian-flag-on-twitter/" rel="bookmark" title="শুধুমাত্র পতাকার ছবি দিয়ে দেশের প্রতি শ্রদ্ধা জানালেন বিগ-বি">শুধুমাত্র পতাকার ছবি দিয়ে দেশের প্রতি শ্রদ্ধা জানালেন বিগ-বি</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-28T15:49:14+00:00" >Feb 28, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/here-is-why-anushka-sharma-is-in-bhawal-rajbari/" rel="bookmark" title="হঠাৎ ভাওয়াল রাজবাড়িতে কী করছেন অনুষ্কা!?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/5zTZgiYBEzr6yhbbbGiO-100x65.jpg" alt="" title="হঠাৎ ভাওয়াল রাজবাড়িতে কী করছেন অনুষ্কা!?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/here-is-why-anushka-sharma-is-in-bhawal-rajbari/" rel="bookmark" title="হঠাৎ ভাওয়াল রাজবাড়িতে কী করছেন অনুষ্কা!?">হঠাৎ ভাওয়াল রাজবাড়িতে কী করছেন অনুষ্কা!?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-28T13:11:13+00:00" >Feb 28, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="td_uid_27_5b6ac1df84b99" class="td_block_wrapX td_socialX widget widget_social"><h4 style="border-bottom: 2px solid #000000" class="block-title"><span style="background-color:#000000">সামাজিকতা</span></h4><div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/banglaliveofficial" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">339,949</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/Banglalive" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">992</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">7,005</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div></div>

</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><script>var block_td_uid_15_5c78a31d13c13 = new td_block();
block_td_uid_15_5c78a31d13c13.id = "td_uid_15_5c78a31d13c13";
block_td_uid_15_5c78a31d13c13.atts = '{"category_id":"29","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"2","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_15_5c78a31d13c13.td_cur_cat = "29";
block_td_uid_15_5c78a31d13c13.td_column_number = "1";
block_td_uid_15_5c78a31d13c13.block_type = "4";
block_td_uid_15_5c78a31d13c13.post_count = "2";
block_td_uid_15_5c78a31d13c13.found_posts = "1043";
block_td_uid_15_5c78a31d13c13.max_num_pages = "522";
block_td_uid_15_5c78a31d13c13.header_color = "#000";
block_td_uid_15_5c78a31d13c13.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_15_5c78a31d13c13);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/news/feature-news/">নিউজ ফিচার</a></h4><style>.ui-sctd_uid_15_5c78a31d13c13 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_15_5c78a31d13c13 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/these-asian-people-were-the-backbone-of-worldwide-european-empire/" rel="bookmark" title="সামান্য খাবার নামমাত্র মজুরি পাওয়া ঘর্মাক্ত কালো হাতগুলোই ধরে ছিল উপনিবেশের হাল"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/indianlascars-100x65.jpg" alt="" title="সামান্য খাবার নামমাত্র মজুরি পাওয়া ঘর্মাক্ত কালো হাতগুলোই ধরে ছিল উপনিবেশের হাল"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/these-asian-people-were-the-backbone-of-worldwide-european-empire/" rel="bookmark" title="সামান্য খাবার নামমাত্র মজুরি পাওয়া ঘর্মাক্ত কালো হাতগুলোই ধরে ছিল উপনিবেশের হাল">সামান্য খাবার নামমাত্র মজুরি পাওয়া ঘর্মাক্ত কালো হাতগুলোই ধরে ছিল উপনিবেশের হাল</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-27T15:26:49+00:00" >Feb 27, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "কিশোর পাল">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/" rel="bookmark" title="কেন্দ্রীয় সরকারের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/jammukashmir-100x65.jpg" alt="" title="কেন্দ্রীয় সরকারের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/can-modi-governments-muscular-policy-be-blamed-for-jks-present-situation/" rel="bookmark" title="কেন্দ্রীয় সরকারের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?">কেন্দ্রীয় সরকারের দমননীতিতেই উপত্যকাবাসীর মনের ঠিকানা আজও অজানা ?</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-27T13:30:37+00:00" >Feb 27, 2019</time><meta itemprop="interactionCount" content="UserComments:5"/>                            </div>
        </div>
        <meta itemprop="author" content = "তপন মল্লিক চৌধুরী">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_17_5c78a31d2e613 = new td_block();
block_td_uid_17_5c78a31d2e613.id = "td_uid_17_5c78a31d2e613";
block_td_uid_17_5c78a31d2e613.atts = '{"category_id":"266","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_17_5c78a31d2e613.td_cur_cat = "266";
block_td_uid_17_5c78a31d2e613.td_column_number = "1";
block_td_uid_17_5c78a31d2e613.block_type = "4";
block_td_uid_17_5c78a31d2e613.post_count = "3";
block_td_uid_17_5c78a31d2e613.found_posts = "165";
block_td_uid_17_5c78a31d2e613.max_num_pages = "55";
block_td_uid_17_5c78a31d2e613.header_color = "#000";
block_td_uid_17_5c78a31d2e613.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_17_5c78a31d2e613);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="https://banglalive.com/category/lifestyle/household-tips-to-ensure-a-happy-and-healthy-life/">জেনে রাখা ভালো</a></h4><style>.ui-sctd_uid_17_5c78a31d2e613 .cur-sub-cat { color:#000 !important}</style><div id=td_uid_17_5c78a31d2e613 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/what-happens-if-you-use-headphones-too-much/" rel="bookmark" title="হেডফোন ব্যবহারে সতর্ক হোন, মেনে চলুন এই নিয়ম!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/g47cPpPckxqW8VOj37pA-1-100x65.jpg" alt="" title="হেডফোন ব্যবহারে সতর্ক হোন, মেনে চলুন এই নিয়ম!"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/what-happens-if-you-use-headphones-too-much/" rel="bookmark" title="হেডফোন ব্যবহারে সতর্ক হোন, মেনে চলুন এই নিয়ম!">হেডফোন ব্যবহারে সতর্ক হোন, মেনে চলুন এই নিয়ম!</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-28T15:08:54+00:00" >Feb 28, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/stethoscopes-could-spread-hospital-infections/" rel="bookmark" title="জানেন কি চিকিৎসা করাতে গিয়ে আরও বেশি অসুস্থ হয়ে পড়তে পারেন আপনি?&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/Z2sUDG2m9BCzjdZK0LYD-100x65.jpg" alt="" title="জানেন কি চিকিৎসা করাতে গিয়ে আরও বেশি অসুস্থ হয়ে পড়তে পারেন আপনি?&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/stethoscopes-could-spread-hospital-infections/" rel="bookmark" title="জানেন কি চিকিৎসা করাতে গিয়ে আরও বেশি অসুস্থ হয়ে পড়তে পারেন আপনি?&#8230;">জানেন কি চিকিৎসা করাতে গিয়ে আরও বেশি অসুস্থ হয়ে পড়তে পারেন আপনি?&#8230;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-27T13:44:09+00:00" >Feb 27, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/healthy-habits-that-you-should-teach-your-children/" rel="bookmark" title="বাচ্চাদের সুস্থ অভ্যাসের সঙ্গে নয় কোনোরকম আপস"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/53ZQoA1nwNsASZwm6svA-100x65.jpg" alt="" title="বাচ্চাদের সুস্থ অভ্যাসের সঙ্গে নয় কোনোরকম আপস"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/healthy-habits-that-you-should-teach-your-children/" rel="bookmark" title="বাচ্চাদের সুস্থ অভ্যাসের সঙ্গে নয় কোনোরকম আপস">বাচ্চাদের সুস্থ অভ্যাসের সঙ্গে নয় কোনোরকম আপস</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-26T11:43:35+00:00" >Feb 26, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "বাংলালাইভ">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_19_5c78a31d3abce = new td_block();
block_td_uid_19_5c78a31d3abce.id = "td_uid_19_5c78a31d3abce";
block_td_uid_19_5c78a31d3abce.atts = '{"category_id":"11","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#000","header_text_color":"#f7a701","custom_title":"\u09b0\u09c7\u09b8\u09bf\u09aa\u09bf ","custom_url":"http:\/\/banglalive.com\/category\/recipe\/","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_19_5c78a31d3abce.td_cur_cat = "11";
block_td_uid_19_5c78a31d3abce.td_column_number = "1";
block_td_uid_19_5c78a31d3abce.block_type = "4";
block_td_uid_19_5c78a31d3abce.post_count = "4";
block_td_uid_19_5c78a31d3abce.found_posts = "288";
block_td_uid_19_5c78a31d3abce.max_num_pages = "72";
block_td_uid_19_5c78a31d3abce.header_color = "#000";
block_td_uid_19_5c78a31d3abce.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_19_5c78a31d3abce);
</script><div class="td_block_wrap td_block4"><h4 style="border-bottom: 2px solid #000" class="block-title"><a style="background-color:#000; color:#f7a701 !important" href="http://banglalive.com/category/recipe/">রেসিপি </a></h4><style>.ui-sctd_uid_19_5c78a31d3abce .cur-sub-cat { color:#000 !important}</style><div id=td_uid_19_5c78a31d3abce class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/pabda-fish-curry-made-with-curd/" rel="bookmark" title="দই পাবদা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/pabda-fish-with-curd-100x65.jpg" alt="" title="দই পাবদা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/pabda-fish-curry-made-with-curd/" rel="bookmark" title="দই পাবদা">দই পাবদা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-26T16:27:56+00:00" >Feb 26, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "সুপ্তি চক্রবর্তী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/kanchakalar-khosha-bata/" rel="bookmark" title="কাঁচকলার খোসা বাটা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/FotoJet-9-100x65.jpg" alt="" title="কাঁচকলার খোসা বাটা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/kanchakalar-khosha-bata/" rel="bookmark" title="কাঁচকলার খোসা বাটা">কাঁচকলার খোসা বাটা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-19T13:20:14+00:00" >Feb 19, 2019</time><meta itemprop="interactionCount" content="UserComments:3"/>                            </div>
        </div>
        <meta itemprop="author" content = "দেবারতি রায়">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/jhal-patishapta-recipe/" rel="bookmark" title="ঝাল পাটিসাপটা"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/chilli-patisapta-100x65.jpg" alt="" title="ঝাল পাটিসাপটা"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/jhal-patishapta-recipe/" rel="bookmark" title="ঝাল পাটিসাপটা">ঝাল পাটিসাপটা</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-13T11:52:52+00:00" >Feb 13, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "সুপ্তি চক্রবর্তী">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://banglalive.com/homemade-chicken-kakori-kebab-recipe/" rel="bookmark" title="চিকেন কাকোরি কাবাব"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://cdn.banglalive.com/wp-content/uploads/2019/02/chicken-kakori-kebab-100x65.jpg" alt="" title="চিকেন কাকোরি কাবাব"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://banglalive.com/homemade-chicken-kakori-kebab-recipe/" rel="bookmark" title="চিকেন কাকোরি কাবাব">চিকেন কাকোরি কাবাব</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2019-02-11T12:54:04+00:00" >Feb 11, 2019</time><meta itemprop="interactionCount" content="UserComments:3"/>                            </div>
        </div>
        <meta itemprop="author" content = "দেবারতি রায়">        </div>

        </div></div> <!-- ./block1 -->                    </div>
                
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </article> <!-- /.post -->            <div class="td-footer-wrap">
            <div class="container">
                <div class="row">
                    
                                <div class="span12">
                                    <div class="td-grid-wrap">
                                        <div class="container-fluid">
                                            <div class="wpb_row row-fluid ">
                                                <div class="span4 wpb_column column_container">
                                                    <div class="footer-logo-wrap"><img  class="td-retina-data" src="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" data-retina="https://cdn.banglalive.com/wp-content/uploads/2015/03/logo1.jpg" alt=""/></div><div class="footer-text-wrap">Unauthorised copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</div><div class="footer-email-wrap">Contact us: <a href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></div>                                                </div>

                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget widget_text">			<div class="textwidget"><a href="https://banglalive.com/?p=184775"><img class="alignnone size-full wp-image-172667" style="width: 98%; margin-bottom: 10px;" src="https://cdn.banglalive.com/wp-content/uploads/2017/05/podcast.png" alt="podcast" width="270" height="37"></a>
<iframe scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=https%3A%2F%2Fsoundcloud.com%2Fbanglalive-webportal%2Fsonghoti-jaanai-a-brand-new-protest-song&color=%23AA0114&visual=true"></iframe></div>
		</aside>                                                </div>
                                                <div class="span4 wpb_column column_container">
                                                    <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="td_uid_27_5b6ac1df84b99" class="td_block_wrap td_social widget widget_social"><h4 style="border-bottom: 2px solid #000000" class="block-title"><span style="background-color:#000000">সামাজিকতা</span></h4><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/banglaliveofficial" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">339,949</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/Banglalive" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">992</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">7,005</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div></div>

</div></div></aside>                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                            </div>
            </div>
        </div> <!-- /.td-footer-wrap  -->
    

    
    <div class="td-sub-footer-wrap">
        <div class="container ">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                                <div class="span4 td-sub-footer-copy">
                                    &copy; Copyright © 2016-17 Celcius Technologies Pvt. Ltd. All Rights Reserved.                                </div>
                                <div class="span8 td-sub-footer-menu">

                                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-136437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-136437"><a href="https://banglalive.com/">Home</a></li>
<li id="menu-item-136464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136464"><a href="https://banglalive.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-136462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136462"><a href="https://banglalive.com/privacy/">Privacy</a></li>
<li id="menu-item-136463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136463"><a href="https://banglalive.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-136461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136461"><a href="https://banglalive.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-136460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136460"><a href="https://banglalive.com/contact-us/">Contact Us</a></li>
</ul></div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    
    </div>
    <!--/#inner-wrap-->
    </div>
    <!--/#outer-wrap-->

    <div class="td-sp td-scroll-up"></div>

    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://cdn.banglalive.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 5c78a31d53b31
    -->

    
            <style type="text/css" media="screen">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</style><link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.banglalive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.banglalive.com/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/simple-tooltips/zebra_tooltips.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"5e91834491"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"a3d14f6ada","wpc_url":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php?lang=en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-content/themes/Newspaper/js/min/site.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://cdn.banglalive.com/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    
</script>

                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    0.95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		
                <script language="javascript">
                    td_ajax_count.td_get_views_counts_ajax("post","[245122]");
                </script>
                    <div class="detail-help" style="display:none;">
     
<div class="topictitle"><a name="vowel"></a>Vowel</div>
    <blockquote><p>
        <br><span class="bengalichar">অ</span> = a, <span class="bengalichar">আ</span> = aa, <span class="bengalichar">ই</span> = i, <span class="bengalichar">ঈ</span> = ee, <span class="bengalichar">উ</span> = u, <span class="bengalichar">ঊ</span> = oo, <span class="bengalichar">ঋ</span> = Ri, <span class="bengalichar">ৠ</span> = RI, <span class="bengalichar">ঌ</span> = Li~, <span class="bengalichar">ৡ</span> = LI~, <span class="bengalichar">এ</span> = e, <span class="bengalichar">ঐ</span> = ai, <span class="bengalichar">ও</span> = o, <span class="bengalichar">ঔ</span> = au, <span class="bengalichar">অং</span> = aM, <span class="bengalichar">অঁ</span> = aM~, <span class="bengalichar">অঃ</span> = a:
    </p></blockquote>
    <div class="topictitle"><a name="consonant"></a>Consonant</div>
    <blockquote><p>
        <br><span class="bengalichar">ক</span> = k, <span class="bengalichar">খ</span> = kh, <span class="bengalichar">গ</span> = g, <span class="bengalichar">ঘ</span> = gh, <span class="bengalichar">ঙ</span> = NG, <br><span class="bengalichar">চ</span> = ch, <span class="bengalichar">ছ</span> = chh, <span class="bengalichar">জ</span> = j, <span class="bengalichar">ঝ</span> = jh, <span class="bengalichar">ঞ</span> = NY, <br><span class="bengalichar">ট</span> = T, <span class="bengalichar">ঠ</span> = Th, <span class="bengalichar">ড</span> = D, <span class="bengalichar">ঢ</span> = Dh, <span class="bengalichar">ণ</span> = N, <br><span class="bengalichar">ত</span> = t, <span class="bengalichar">থ</span> = th, <span class="bengalichar">দ</span> = d, <span class="bengalichar">ধ</span> = dh, <span class="bengalichar">ন</span> = n, <br><span class="bengalichar">প</span> = p, <span class="bengalichar">ফ</span> = ph, <span class="bengalichar">ব</span> = b, <span class="bengalichar">ভ</span> = bh, <span class="bengalichar">ম</span> = m, <br><span class="bengalichar">য</span> = y, <span class="bengalichar">র</span> = r, <span class="bengalichar">ল</span> = l, <span class="bengalichar">শ</span> = sh, <span class="bengalichar">ষ</span> = Sh, <br><span class="bengalichar">স</span> = s, <span class="bengalichar">হ</span> = h, <span class="bengalichar">ক্ষ</span> = kSh, <span class="bengalichar">জ্ঞ</span> = Gy
    </p></blockquote>
    <div class="topictitle">Additional Consonant</div>
    <blockquote><p><br><span class="bengalichar">ৎ</span> = t ~ (Khand t)<br><span class="bengalichar">ড়</span> = D*<br><span class="bengalichar">ঢ়</span> = Dh*<br><span class="bengalichar">য়</span> = y*</p></blockquote>
    <div class="topictitle"><a name="vowelsign">Vowel Sign</a></div>
    <blockquote>
    <div>
      <br><span class="bengalichar">া</span> = aa, <span class="bengalichar">ি</span> = i, <span class="bengalichar">ী</span> = ee, <span class="bengalichar">ু</span> = u, <span class="bengalichar">ূ</span> = oo, <span class="bengalichar">ৃ</span> = Ri, <span class="bengalichar">ৄ</span> = RI, <span class="bengalichar">ৢ</span> = Li~, <span class="bengalichar">ৣ</span> = LI~, <span class="bengalichar">ে</span> = e, <span class="bengalichar">ৈ</span> = ai, <span class="bengalichar">ো</span> = o, <span class="bengalichar">ৌ</span> = au, <span class="bengalichar">ৗ</span> = aU (au length mark), <span class="bengalichar">ঁ</span> = M~ (Chandrabindu), <span class="bengalichar">ং</span> = M (Anusvar), <span class="bengalichar">ঃ</span> = : (Visarg)
      </div>
    <div>&nbsp;</div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="digit"></a>Digit</div>
    <blockquote>
    <div>
            <br><span class="bengalichar">০</span> = 0, <span class="bengalichar">১</span> = 1, <span class="bengalichar">২</span> = 2, <span class="bengalichar">৩</span> = 3, <span class="bengalichar">৪</span> = 4, <span class="bengalichar">৫</span> = 5, <span class="bengalichar">৬</span> = 6, <span class="bengalichar">৭</span> = 7, <span class="bengalichar">৮</span> = 8, <span class="bengalichar">৯</span> = 9
        </div>
   
    <div class="topictitle"><a name="other"></a>Other</div>
    <blockquote>
    <div>
        <br><span class="bengalichar">্</span> = See example (Hasant/Viram)<br><span class="bengalichar">়</span> = * (Nukta)<br><span class="bengalichar">ʼ</span> = ' (Urdhacomma)<br><span class="bengalichar">ঽ</span> = &amp; (Avagrah)<br><span class="bengalichar">৺</span> = ~ (Isshar)<br><span class="bengalichar">৹</span> = a~ (Bengali ana sign)<br><span class="bengalichar">৲</span> = Rs~ (Bengali Rupee sign)<br><span class="bengalichar">৳</span> = T~ (Taka sign)<br><span class="bengalichar">।</span> = | (Devanagari danda)<br><span class="bengalichar">॥</span> = || (Devanagari double danda)<br><span class="bengalichar">₹</span> = Rs (Indian Rupee sign)<br><span class="bengalichar">卐</span> = +~ (Swastika sign)<br><span class="bengalichar">Zero Width Joiner</span> = ^<br><span class="bengalichar">Zero Width Non Joiner</span> = ^^
      </div>
    <div class="rp"><strong>Note</strong>: Dotted round symbol represents placeholder for consonant character</div>
    </blockquote>
    <div class="topictitle"><a name="symbol"></a>Symbol</div>
    <blockquote>
    <div>
            The English symbols [ ] { } ( ) &lt; &gt; - + / = ; . , " ? ! % \ _ $ @ #  translate into the same symbols.
        </div>
    <div>Symbols &amp; ~ * : ^ | '  have special meaning. You can type this way<br><br />
        <br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~
        </div>
    <div>These symbols will type Bengali characters first but if "~" will be<br />
        followed, it will remove previously typed Bengali character and then type the<br />
        symbol.</div>
    </blockquote>
    <div class="topictitle"><a name="rule"></a>Rule</div>
    <blockquote>
    <ol>
    <li>Consonant is followed by vowel character to make live consonant.<br><br />
    <div class="example">Example<br><br />
                <span class="bengalichar">ক কা কি কী কু কূ কৃ কৄ কৢ কৣ কে কৈ কো কৌ কঁ কং কঃ</span><br>ka kaa ki kee ku koo kRi kRI kLi~ kLI~ ke kai ko kau kaM~ kaM ka:</div>
    </li>
    <li>Two or more consecutive consonants make consonant cluster. The last consonant takes the full form and<br />
            all preceding consonants within cluster take half form<br></p>
    <div class="example">Example<br><br />
                <span class="bengalichar">নমস্কার</span> can be written by typing<br />
                "namaskaar"</div>
    </li>
    <li>Special consonant cluster forms (ligature) will be created automatically if it is available in the font.<br />
                Look at the examples for clarification. All possible ligatures may not<br />
                be given in the example. Try typing the consonant combinations according<br />
                to ligature pronounciation and hopefully it will work. For example, try typing<br />
                "vidhyaa", "viDyaa", "vidyaa" to get the correct ligature for "dy"<br />
                in "vidyaa".
            </li>
    </ol>
    </blockquote>
    <div class="topictitle"><a name="zwj"></a>ZWJ/ZWNJ character</div>
    <blockquote>
    <div>As per Rule # 3, ligature will be rendered. ZWJ and ZWNJ characters are used to produce alternate rendering of ligature.</div>
    <p>A consonant followed by ZWJ character will produce half-formed consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n</div>
    <p>A consonant followed by ZWNJ character will produce dead consonant character.</p>
    <div class="example">Example<br><br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwnj;ন</span> = prash^^n</div>
    <p>If two english characters are making one Bengali Vowel (i.e. ai, au), then<br />
        ZWJ character is used to separate them into two different vowels. It will not<br />
        add ZWJ character but only considered as the separator between two<br />
        vowels.</p>
    <div class="example">Example<br><br><span class="bengalichar">ঐরাবত</span> = airaabat<br><span class="bengalichar">অইরাবত</span> = a^iraabat</div>
    </blockquote>
    <div class="topictitle"><a name="example"></a>Example</div>
    <blockquote>
    <div class="example"><br><span class="bengalichar">সুপ্রভাত</span> = suprabhaat<br><span class="bengalichar">কর্ম</span> = karm<br><span class="bengalichar">শ্রী</span> = shree<br><span class="bengalichar">বিদ্যা</span> = bidyaa<br><span class="bengalichar">পদ্ম</span> = padm<br><span class="bengalichar">পদ্&zwnj;ম</span> = pad^^m<br><span class="bengalichar">প্রশ্ন</span> = prashn<br><span class="bengalichar">প্রশ্&zwj;ন</span> = prash^n<br><span class="bengalichar">ঐ</span> = ai<br><span class="bengalichar">অই</span> = a^i<br><span class="bengalichar">ঔ</span> = au<br><span class="bengalichar">অউ</span> = a^u<br><span class="bengalichar">&amp;</span> = &amp;~<br><span class="bengalichar">~</span> = ~~<br><span class="bengalichar">*</span> = *~<br><span class="bengalichar">:</span> = :~<br><span class="bengalichar">^</span> = ^~<br><span class="bengalichar">|</span> = |~<br><span class="bengalichar">'</span> = '~</div>
    </blockquote>


<style>
#indiccmc .topictitle {
  clear: both;
  margin: 10px 0;
  color:#ae2829;
}
#indiccmc blockquote, #indiccmc div1 {
  margin: 5px 0;
  background:# e1e1e1;
  padding: 5px;
}
#indiccmc blockquote br1 {
  display:none;
}
#indiccmc blockquote p, #indiccmc blockquote span,  #indiccmc .rp, #indiccmc div, #indiccmc blockquote ol li {
    font-size: 18px;
    color: #000;font-weight: normal;
}
</style>
</div>




    <script>
        jQuery(document).ready(function(){
            jQuery('.top-header-menu .menu-item-first').html(jQuery('#indicimelayer').html());
            jQuery('.top-header-menu .menu-item-first #indiccmc').append(jQuery('.detail-help').html());
            jQuery('.detail-help').hide();
                        jQuery('.page-id-136304 .force-login').click(function(){
                jQuery.cookie("user_blog", 1);
                jQuery('a.td-login-modal-js').click();
                return false;
            });
            jQuery('.force-login').click(function(){
                jQuery('a.td-login-modal-js').click();
                return false;
            });
                       var raajs = null; //(jQuery("#indicscript").val() == '_globalIndicIME') ? document.getElementById('indicscript').value:pphText.getScript('_globalIndicIME');
           //console.log('SANNY'+raajs);
            if(raajs == 'bengali') {
                jQuery("#indicscript").val("bengali");
            }

            jQuery('.topic.bbpress .entry-crumbs a').each(function(){
                if(jQuery(this).attr('href') == 'majlish'){
                    // jQuery(this).attr('href', 'javascript:void()');
                    // jQuery(this).text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).parent().text(jQuery('h1.entry-title a').text()); 
                    jQuery(this).remove();
                }
            }) ;


            /* -- Majlish Show Hide Content -- */ 

            jQuery('a.topic-close-toggle').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 jQuery('#topic-full-'+toogle_id).slideUp(500);
                 jQuery('#topic-excerpt-'+toogle_id).slideDown(500);
                 jQuery('.sanny-view-all').hide();
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery(this).removeClass('topic-close-toggle');
            });
            jQuery('a.sanny-full').live('click', function(){
                var toogle_id = jQuery(this).attr('id').replace('toggle-topic-', '');
                 //console.log(toogle_id+jQuery(this).attr('class'));
                 jQuery('.sanny-full-content').hide();
                 jQuery('.sanny-excerpt').show();
                 jQuery('a.sanny-full').text('More ↓');
                 jQuery('a.topic-close-toggle').text('More ↓');
                 jQuery('a.topic-close-toggle').addClass('sanny-full');
                 jQuery('a.topic-close-toggle').removeClass('topic-close-toggle');
                 jQuery('.sanny-view-all').hide();

                 jQuery('#toggle-topic-view-'+toogle_id).show();
                 jQuery('#topic-excerpt-'+toogle_id).hide();
                 jQuery('#topic-full-'+toogle_id).slideDown(500);
                 jQuery('body').animate({scrollTop: jQuery(this).parent().offset().top - 100 },'slow');
                 jQuery(this).text('Close ↑');
                 jQuery(this).addClass('topic-close-toggle');
                 jQuery(this).removeClass('sanny-full');
            });
            /* -- Majlish Show Hide Content -- */ 
        });
    </script>




<!-- FONT TYPING -->
<!-- FONT TYPING -->



</body>
</html>