<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script data-ad-client="ca-pub-3441853247219858" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#962300">
<!-- / SuperPWA.com -->
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A journalist&#039;s memoir on life, society and relationship</title>
<meta name="description" content="The review shows Manish Nandi, eminent journalist, talking about life, society, relationship and foreign experinces in this memoir" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://banglalive.com/drishtikon-review-of-manish-nandi-book/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মণীশ নন্দীর দৃষ্টিকোণ আমাদের সকলের জীবনেরই দর্পণ হয়ে ওঠে (বুক রিভিউ)" />
<meta property="og:description" content="লেখক ও সাংবাদিক, অর্থনীতিক, আধিকারিক ও কূটনীতিক মণীশ নন্দী তাঁর জীবনের বহু বিচিত্র অভিমুখ চিত্রিত করেছেন এই বইয়ে। কর্মসূত্রে প্রায় ভূপর্যটক এই মানুষটির বর্ণময় অভিজ্ঞতা পাঠকদের আকর্ষণ করে স্বাভাবিকভাবেই। উপক্রমণিকা দিয়ে সূচিপত্রের শুরু করে দু&#039;শ পনেরো পাতার এই বইটি ভাগ করা হয়েছে চারটি অংশে - ‘চেনা-অচেনা’, ‘বিদেশ-বিভুঁই’, ‘সম্পর্ক-জ্বালা’ ও ‘সমাজ-সংকট’।" />
<meta property="og:url" content="https://banglalive.com/drishtikon-review-of-manish-nandi-book/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:published_time" content="2020-08-28T05:00:36+00:00" />
<meta property="article:modified_time" content="2020-08-27T17:26:45+00:00" />
<meta property="og:image" content="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?fit=278%2C448&#038;ssl=1" />
<meta property="og:image:width" content="278" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="মণীশ নন্দীর দৃষ্টিকোণ আমাদের সকলের জীবনেরই দর্পণ হয়ে ওঠে (বুক রিভিউ)" />
<meta name="twitter:description" content="লেখক ও সাংবাদিক, অর্থনীতিক, আধিকারিক ও কূটনীতিক মণীশ নন্দী তাঁর জীবনের বহু বিচিত্র অভিমুখ চিত্রিত করেছেন এই বইয়ে। কর্মসূত্রে প্রায় ভূপর্যটক এই মানুষটির বর্ণময় অভিজ্ঞতা পাঠকদের আকর্ষণ করে স্বাভাবিকভাবেই। উপক্রমণিকা দিয়ে সূচিপত্রের শুরু করে দু&#039;শ পনেরো পাতার এই বইটি ভাগ করা হয়েছে চারটি অংশে - ‘চেনা-অচেনা’, ‘বিদেশ-বিভুঁই’, ‘সম্পর্ক-জ্বালা’ ও ‘সমাজ-সংকট’।" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; মণীশ নন্দীর দৃষ্টিকোণ আমাদের সকলের জীবনেরই দর্পণ হয়ে ওঠে (বুক রিভিউ) Comments Feed" href="https://banglalive.com/drishtikon-review-of-manish-nandi-book/feed/" />
<!-- banglalive.com is managing ads with Advanced Ads 1.19.1 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://banglalive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cool-tag-cloud-css'  href='https://banglalive.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.20' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://banglalive.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/2qcx6hoo/9kcfa.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>
.infinite-scroll .woocommerce-pagination {
display: none;
}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='hello-elementor-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-animations-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/lcrce9ur/9kcfa.css" media="all"/>
<link rel='stylesheet' id='elementor-post-263883-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-263883.css?ver=1598450079' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-pro-css'  href='https://banglalive.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-5-all-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/88yp7v71/9kcfa.css" media="all"/>
<link rel='stylesheet' id='elementor-post-261479-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261479.css?ver=1598450081' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261481-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261481.css?ver=1598518350' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261640-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261640.css?ver=1598450082' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mep-jquery-ui-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/jquery-ui.css?ver=5.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-event-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/style.css?ver=5.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-event-timeline-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/timeline.min.css?ver=5.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/e3ogpej7/9kcfa.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css-cdn-5.2.0-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.2.0/css/all.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mep-calendar-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/calendar.min.css?ver=5.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-event-owl-carousal-main-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.carousel.min.css?ver=5.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-event-owl-carousal-default-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.theme.default.min.css?ver=5.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/8lgjhtak/9kcfa.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script src='//banglalive.com/wp-content/cache/wpfc-minified/qitlhhi/9kcfa.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script> -->
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script> -->
<script async defer type='text/javascript' src='https://stats.wp.com/s-202035.js' id='woocommerce-analytics-js'></script>
<script src='//banglalive.com/wp-content/cache/wpfc-minified/1ftgzrmp/9kcfa.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.1' id='font-awesome-4-shim-js'></script> -->
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/moment.js?ver=1' id='mep-moment-js-js'></script> -->
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/calendar.min.js?ver=1' id='mep-calendar-scripts-js'></script> -->
<link rel="https://api.w.org/" href="https://banglalive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://banglalive.com/wp-json/wp/v2/posts/273545" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<meta name="generator" content="WooCommerce 4.4.1" />
<link rel='shortlink' href='https://banglalive.com/?p=273545' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fdrishtikon-review-of-manish-nandi-book%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fdrishtikon-review-of-manish-nandi-book%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';
</script>
<style type="text/css">
.ajax-calendar{
position:relative;
}
#bddp_ac_widget th {
background: none repeat scroll 0 0 #2cb2bc;
color: #FFFFFF;
font-weight: normal;
padding: 5px 1px;
text-align: center;
font-size: 16px;
}
#bddp_ac_widget {
padding: 5px;
}
#bddp_ac_widget td {
border: 1px solid #CCCCCC;
text-align: center;
}
#my-calendar a {
background: none repeat scroll 0 0 #008000;
color: #FFFFFF;
display: block;
padding: 6px 0;
width: 100% !important;
}
#my-calendar{
width:100%;
}
#my_calender span {
display: block;
padding: 6px 0;
width: 100% !important;
}
#today a,#today span {
background: none repeat scroll 0 0 #2cb2bc !important;
color: #FFFFFF;
}
#bddp_ac_widget #my_year {
float: right;
}
.select_ca #my_month {
float: left;
}
</style>
<style>
.mep-default-sidrbar-events-schedule ul li i, .mep-ev-start-date, h3.mep_list_date i, .mep-list-footer ul li i, .df-ico i, .mep-default-sidrbar-meta i, .mep-default-sidrbar-address ul li i, .mep-default-sidrbar-social ul li a, .mep-tem3-title-sec {
background: ;
}
.mep-default-sidrbar-events-schedule h3 i, .mep_event_list .mep_list_date, .mep-event-theme-1 .mep-social-share li a, .mep-template-2-hamza .mep-social-share li a {
color: ;
}
.mep_event_list_item:hover {
border-color: ;
}
.mep_event_list_item .mep-list-header:before, .mep_event_grid_item .mep-list-header:before {
border-color: ;
}
/*Cart sec Label Style*/
.mep-default-feature-cart-sec h3, .mep-event-theme-1 h3.ex-sec-title, .mep-tem3-mid-sec h3.ex-sec-title {
background: ;
color: ;
}
/*FAQ Sec Style*/
.mep-default-feature-faq-sec h4, .tmep-emplate-3-faq-sec .mep-event-faq-part h4 {
background: ;
color: ;
}
h3.ex-sec-title {
background: ;
}
/*Cart Button Style*/
.mep-default-feature-cart-sec button.single_add_to_cart_button.button.alt.btn-mep-event-cart, .mep-event-theme-1 .btn-mep-event-cart, .mep-template-2-hamza .btn-mep-event-cart, .mep-tem3-mid-sec .btn-mep-event-cart {
background: ;
color:  !important;
border-color: ;
}
/*Calender Button Style*/
.mep-default-sidrbar-calender-btn a, .mep-event-theme-1 .mep-add-calender, .mep-template-2-hamza .mep-add-calender, .mep-tem3-mid-sec .mep-add-calender, #mep_add_calender_button {
background: ;
color:  !important;
border-color: ;
}
#mep_add_calender_button,
ul#mep_add_calender_links li a{
background: ;
}
/**/
.mep_list_event_details p.read-more a{
color: ;
}
</style>
<script type="text/javascript">
jQuery(document).ready(function () {
//Adding Whatsappp share to events page
jQuery('ul.mep-social-share').append("<li><a style='background-color: #25d366;' onclick=\"window.open('https://api.whatsapp.com/send?text=*%E0%A6%AE%E0%A6%A3%E0%A7%80%E0%A6%B6+%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%80%E0%A6%B0+%E0%A6%A6%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A7%8B%E0%A6%A3+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A6%A3+%E0%A6%B9%E0%A7%9F%E0%A7%87+%E0%A6%93%E0%A6%A0%E0%A7%87+%28%E0%A6%AC%E0%A7%81%E0%A6%95+%E0%A6%B0%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%89%29*%E2%80%9C%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E2%80%9D%C2%A0+%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF%2C+%E0%A6%95%E0%A6%BE%E0%A6%B2%E0%A7%8B+%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE+%E0%A6%93+%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%80%E0%A6%A4%E0%A6%BF+%E0%A6%95%E0%A7%80%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A7%87+%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A6%95+%E0%A6%A4%E0%A6%BE+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%A8%E0%A6%BF%E0%A6%83%E0%A6%B8%E0%A6%82%E0%A6%B6%E0%A7%9F%E0%A7%87%E0%A5%A4+%E2%80%98%E0%A6%AC%E0%A6%BF%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A6%B0%E0%A6%A3%E2%80%99+%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A6%A4%E0%A7%87+%E2%80%98%E0%A6%95%E0%A6%AA%E0%A6%9F%E0%A6%A4%E0%A6%BE%E0%A6%B0%E2%80%99+%E0%A6%89%E0%A6%A6%E0%A6%BE%E0%A6%B9%E0%A6%B0%E0%A6%A3+%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A5%A4+%E2%80%9C+%E0%A6%96%E0%A6%B2%E0%A6%A8%E0%A6%BE%E0%A7%9F%E0%A6%95+%E0%A6%93+%E0%A6%86%E0%A6%AE%E0%A6%B0%E0%A6%BE%E2%80%9D+%E0%A6%B9%E0%A6%BF%E0%A6%9F%E0%A6%B2%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%95%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%80+%E0%A6%AC%E0%A6%BF%E0%A6%AC%E0%A7%83%E0%A6%A4+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%8F%E0%A6%95+%E0%A6%B8%E0%A6%A4%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A6%AC%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BE+%E0%A6%B0%E0%A7%82%E0%A6%AA%E0%A7%87%E0%A5%A4https%3A%2F%2Fbanglalive.com%2Fdrishtikon-review-of-manish-nandi-book%2F','WhatsApp share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;\" data-toggle='tooltip' title='' class='whatsapp' href='' data-original-title='WhatsApp it'><i class='fa fa-whatsapp'></i></a></li>");
// console.log('SSSSSSSSSSSSSSSSSSSSSSSSSSSS')
jQuery('.includes_tax').text('(Incl. of tax, if any)');
});
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '292838627970888'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=292838627970888&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -- >
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFVMN5B');</script>
< !-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - 6 July Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22144401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22144401-1');
</script>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>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</style>
<link rel="icon" href="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<style type="text/css" id="wp-custom-css">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</style>
</head>
<body class="post-template-default single single-post postid-273545 single-format-standard theme-hello-elementor woocommerce-no-js elementor-default elementor-kit-263883 elementor-page-270174 elementor-page-266657 elementor-page-261640">
<!-- SNY -->
<!-- Google Tag Manager (noscript) 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFVMN5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
--><!-- End Google Tag Manager (noscript) -->
<div data-elementor-type="header" data-elementor-id="261479" class="elementor elementor-261479 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<div class="elementor-element elementor-element-bbdbb7f elementor-section-stretched shw elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="bbdbb7f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-12dcc72 elementor-column elementor-col-33 elementor-top-column" data-id="12dcc72" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7fadc5a elementor-widget elementor-widget-image" data-id="7fadc5a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com">
<img width="500" height="130" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?fit=500%2C130&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?w=500&amp;ssl=1 500w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?resize=300%2C78&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?fit=500%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1a2d1ae elementor-column elementor-col-33 elementor-top-column" data-id="1a2d1ae" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-354f20a elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="354f20a" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-354f20a" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270581"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270582"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-354f20a" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270581"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270582"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-419856d elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="419856d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-eabe313 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="eabe313" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<header class="elementor-element elementor-element-1d84467 elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1d84467" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-b9cc4c8 elementor-column elementor-col-33 elementor-top-column" data-id="b9cc4c8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-854ba64 elementor-widget elementor-widget-image" data-id="854ba64" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com/">
<img width="500" height="130" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?fit=500%2C130&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?w=500&amp;ssl=1 500w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?resize=300%2C78&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?fit=500%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-90061d5 elementor-column elementor-col-33 elementor-top-column" data-id="90061d5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-949ac30 elementor-widget elementor-widget-html" data-id="949ac30" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script>
jQuery(function () {
// bind change event to select
jQuery('#dynamic_select_mob').on('change', function () {
var url = jQuery(this).val(); // get selected value
if (url) { // require a URL
window.location = url; // redirect
}
return false;
});
});
</script>
<select id="dynamic_select_mob">
<option value="https://banglalive.com/">Bengali</option>
<option value="http://thespace.ink/">English</option>
</select>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a541134 elementor-column elementor-col-33 elementor-top-column" data-id="a541134" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2789b62 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2789b62" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2789b62" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-270521"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270523"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270524"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270525"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270526"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270527"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270528"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270529"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270533"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270534"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270535"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270531"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270530"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270537"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270538"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270539"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270540"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270541"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270542"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270543"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270544"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270545"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270546"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270547"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270549"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270551"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270552"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270553"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="elementor-element elementor-element-00edba1 elementor-section-stretched shw elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="00edba1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-e1884fd elementor-column elementor-col-100 elementor-top-column" data-id="e1884fd" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-element elementor-element-ab4e6f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ab4e6f8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-1279dc7 elementor-column elementor-col-50 elementor-inner-column" data-id="1279dc7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-09af6b7 elementor-widget elementor-widget-image" data-id="09af6b7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com">
<img width="500" height="130" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?fit=500%2C130&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?w=500&amp;ssl=1 500w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?resize=300%2C78&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png?fit=500%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1aea074 elementor-column elementor-col-50 elementor-inner-column" data-id="1aea074" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c23bad0 elementor-widget elementor-widget-image" data-id="c23bad0" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://thespace.ink/" target="_blank">
<img width="497" height="114" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo.png?fit=497%2C114&amp;ssl=1" class="attachment-woocommerce_single size-woocommerce_single jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo.png?w=497&amp;ssl=1 497w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo.png?resize=300%2C69&amp;ssl=1 300w" data-lazy-sizes="(max-width: 497px) 100vw, 497px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo.png?fit=497%2C114&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-66101e6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="66101e6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-9cb6fab elementor-column elementor-col-50 elementor-inner-column" data-id="9cb6fab" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b9e6d32 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="b9e6d32" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270581"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270582"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270581"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270582"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d48abe5 elementor-column elementor-col-50 elementor-inner-column" data-id="d48abe5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fb66384 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="fb66384" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-elementor-type="single" data-elementor-id="261640" class="elementor elementor-261640 elementor-location-single post-273545 post type-post status-publish format-standard has-post-thumbnail hentry category-book-review category-best-literature-content-in-bengali category-top-story tag-bengali-book-review tag-journalists-memoir tag-11925 tag-11350 tag-14811 tag-14812" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-0f341b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0f341b9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-6b98718 elementor-column elementor-col-66 elementor-top-column" data-id="6b98718" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3e0802f elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3e0802f" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<div id="breadcrumbs"><span><span><a href="https://banglalive.com/">প্রথম পাতা</a> » <span><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সহজপাঠ</a> » <span class="breadcrumb_last" aria-current="page">মণীশ নন্দীর দৃষ্টিকোণ আমাদের সকলের জীবনেরই দর্পণ হয়ে ওঠে (বুক রিভিউ)</span></span></span></span></div>		</div>
</div>
<section class="elementor-element elementor-element-75f8316 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="75f8316" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-622f986 elementor-column elementor-col-100 elementor-inner-column" data-id="622f986" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-653696a ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="653696a" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">মণীশ নন্দীর দৃষ্টিকোণ আমাদের সকলের জীবনেরই দর্পণ হয়ে ওঠে (বুক রিভিউ)</h2>		</div>
</div>
<div class="elementor-element elementor-element-1473688 elementor-button-info elementor-align-left author_name_top elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="1473688" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">ডাঃ ঝুমা সান্যাল</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-328c8f4 elementor-button-info elementor-align-left author_name_top elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="328c8f4" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name_mob" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">ডাঃ ঝুমা সান্যাল</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-ba7540a elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ba7540a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-6ed614b elementor-column elementor-col-50 elementor-inner-column" data-id="6ed614b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-95db7e8 ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="95db7e8" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">মণীশ নন্দীর দৃষ্টিকোণ আমাদের সকলের জীবনেরই দর্পণ হয়ে ওঠে (বুক রিভিউ)</h2>		</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ee102c2 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-50 elementor-inner-column" data-id="ee102c2" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6f614c2 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6f614c2" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-b3bbd08 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="b3bbd08" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-c141bb9 elementor-column elementor-col-50 elementor-inner-column" data-id="c141bb9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a7a48ba elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="a7a48ba" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2020/08/28/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
August 28, 2020					</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-99e42ff elementor-column elementor-col-50 elementor-inner-column" data-id="99e42ff" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-8fe95f6 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="8fe95f6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-53ee05e elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="53ee05e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-a89c259 elementor-column elementor-col-50 elementor-inner-column" data-id="a89c259" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-0a9a43e elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="0a9a43e" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2020/08/28/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
August 28, 2020					</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0cde3b5 elementor-column elementor-col-50 elementor-inner-column" data-id="0cde3b5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-872a890 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="872a890" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-0ab3fc4 elementor-align-left elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-post-info" data-id="0ab3fc4" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2020/08/28/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
August 28, 2020					</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-3a2e59e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3a2e59e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?fit=278%2C199&amp;ssl=1" title="cover page drishtikon manish nandi &#8211; amazon.in" alt="cover page drishtikon manish nandi - amazon.in" />											</div>
</div>
</div>
<section class="elementor-element elementor-element-7294063 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7294063" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-2d0b4ba elementor-column elementor-col-50 elementor-inner-column" data-id="2d0b4ba" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3d35ab0 elementor-button-info elementor-align-left author_name elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="3d35ab0" data-element_type="widget" id="auth" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">ডাঃ ঝুমা সান্যাল</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a05859c elementor-button-info elementor-align-left author1 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="a05859c" data-element_type="widget" id="a1" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#authors" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">ডাঃ ঝুমা সান্যাল</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3f31c0c elementor-column elementor-col-50 elementor-inner-column" data-id="3f31c0c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a7da890 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="a7da890" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্যে Amazon.in</div>
</div>
</div>
<div class="elementor-element elementor-element-4c52b6d illustrator_profile elementor-widget elementor-widget-shortcode" data-id="4c52b6d" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
ছবি সৌজন্যে Amazon.in            </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8ebdabe elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="8ebdabe" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্যে Amazon.in</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-a733518 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a733518" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-857dd43 elementor-column elementor-col-100 elementor-inner-column" data-id="857dd43" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-87956d5 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="87956d5" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্যে Amazon.in</div>
</div>
</div>
<div class="elementor-element elementor-element-38c44a7 illustrator_profile elementor-widget elementor-widget-shortcode" data-id="38c44a7" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
ছবি সৌজন্যে Amazon.in            </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3fd4db0 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="3fd4db0" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্যে Amazon.in</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-3e0f690 elementor-widget elementor-widget-theme-post-content" data-id="3e0f690" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>বই – দৃষ্টিকোণ<br />
লেখক- মণীশ নন্দী<br />
প্রকাশক &#8211; আনন্দ, ২০১৯<br />
প্রকাশকাল – ২০১৯</p>
<p>লেখক ও সাংবাদিক, অর্থনীতিক, আধিকারিক ও কূটনীতিক মণীশ নন্দী তাঁর জীবনের বহু বিচিত্র অভিমুখ চিত্রিত করেছেন এই বইয়ে। কর্মসূত্রে প্রায় ভূপর্যটক এই মানুষটির বর্ণময় অভিজ্ঞতা পাঠকদের আকর্ষণ করে স্বাভাবিকভাবেই। উপক্রমণিকা দিয়ে সূচিপত্রের শুরু করে দু&#8217;শ পনেরো পাতার এই বইটি ভাগ করা হয়েছে চারটি অংশে &#8211; ‘চেনা-অচেনা’, ‘বিদেশ-বিভুঁই’, ‘সম্পর্ক-জ্বালা’ ও ‘সমাজ-সংকট’।</p>
<p>এই চারটি অধ্যায় প্রতিফলিত করে লেখকের বহতা জীবনের এক পরিক্রমা, যার মধ্য দিয়ে মূ্র্ত হয় তাঁর জীবনবোধ। এই যাত্রাপথে একদিকে যেমন রয়েছে আনন্দে-বিষাদে গড়া পারস্পরিক সম্পর্কের টানাপোড়েন,  তেমনি অন্যদিকে রয়েছে সমাজ-সংস্কৃতি, রাজনীতি বা অর্থনীতি নিয়ে লেখকের মননশীল চিন্তার ছোঁয়া যা পরিস্ফুট হয়েছে এই জীবনদর্পণের নির্মাণে।</p>
<p>যে কোন স্মৃতিচারণই ব্যক্তিগত এবং ‘দৃষ্টিকোণ’ও তার ব্যতিক্রম নয়। কিছুটা অণুগল্পের আকারে বিন্যস্ত লেখকের নানা অনুভবই পাঠককে আগ্রহী করে তুলবে এই সঙ্কলনটির প্রতি, যা লেখক মুখবন্ধে একটি প্রবন্ধ সঙ্কলন হিসেবেই উপস্থাপিত করেছেন। এই ব্যক্তিগত কথনের মাঝে নানাভাবে আভাস পাওয়া যায় লেখকের সুচিন্তিত মননের।</p>
<blockquote><p><span style="color: #993300;">“বিদেশ-বিুভুঁই” অংশে দুজন সফল মানুষের আখ্যান দৃষ্টি আকর্ষণ করে। ‘আশ্চর্য লোক, আশ্চর্য লোকালয়’ –এ রয়েছে রবার্টের কথা। রবার্টের স্বপ্ন এমন একটি শহর গড়ে তোলা যা হবে একটি ‘স্বয়ংসম্পূর্ণ সম্প্রদায়, যেখানে লোকে থাকবে, কাজ করবে এবং সানন্দে অবসর সময় কাটাবে’। গড়ে ওঠে রেস্টন, বৃহত্তর ওয়াশিংটনের এক খানদানি মফস্বল।</span></p></blockquote>
<p>‘চেনা-অচেনা’ পর্বে ‘কি লিখছি, কি পড়ছি’ তুলে ধরেছে লেখকের দায়িত্ববোধের বিশ্লেষণ –“লেখকের প্রধান কাজ হল সাক্ষ্য দেওয়া, আপস-রহিত সততার সঙ্গে”। এই অনমনীয় মনোভাবের মধ্যে স্পষ্ট হবে তার স্বকীয় স্বরক্ষেপণ। লেখার বিষয় কী হওয়া উচিৎ, সে সম্পর্কে বিতর্কের অবকাশ আছে, যা হয়তো লেখকের অনভিপ্রেত নয়।</p>
<p>এই পর্বেই “সুবিধার অসুবিধা” লেখায় পাই এক তীক্ষ্ণ বিশ্লেষণ &#8211; “আরাম আমাদের ভগবান”। আর এই আরাম খুঁজতে গিয়ে মানুষ হারিয়ে ফেলছে “স্বাধীন, ঋণহীন চিন্তা করার ক্ষমতা ও প্রবণতা…”।</p>
<p>“বিদেশ-বিুভুঁই” অংশে দুজন সফল মানুষের আখ্যান দৃষ্টি আকর্ষণ করে। ‘আশ্চর্য লোক, আশ্চর্য লোকালয়’ –এ রয়েছে রবার্টের কথা। রবার্টের স্বপ্ন এমন একটি শহর গড়ে তোলা যা হবে একটি ‘স্বয়ংসম্পূর্ণ সম্প্রদায়, যেখানে লোকে থাকবে, কাজ করবে এবং সানন্দে অবসর সময় কাটাবে’। গড়ে ওঠে রেস্টন, বৃহত্তর ওয়াশিংটনের এক খানদানি মফস্বল। লেখকের মতে ‘প্রায় অবাস্তব’ এক স্বপ্নের রূপকার এই মানুষটির আখ্যান সাফল্যের এক আশ্চর্য দৃষ্টান্ত।</p>
<p>আর একটি চরিত্র যশবীর ধীলন। ‘একটি সম্পূর্ণ জীবন’ -এ যাঁর সহজ সরল জীবনবোধ পাঠককে আকৃষ্ট করে। যশবীর বলেন, ‘রানিয়া গ্রামে (পাঞ্জাব) আমি মন্দ ছিলাম না, যদিও গরিব ছিলাম। এখানে আমি বড়োলোক হলাম না বটে, কিন্ত সৎপথে থেকে….জীবন ভালোই কাটালাম। আমার জীবন বেশ সম্পূর্ণ।&#8217; যশবীরের আত্মবিশ্বাস সাফল্যের এক নতুন মানদণ্ড।</p>
<p>‘সম্পর্ক-জ্বালা’  বিভিন্ন প্রবন্ধের মধ্য দিয়ে মানবিক সম্পর্কের বিশ্লেষণের এক প্রয়াস। লেখক তাঁর জীবনযাপনের ধারায়, বহু মানুষের সংস্পর্শে এসেছেন। সেই সকল অভিজ্ঞতা তাঁকে সমৃদ্ধ করেছে।। “তোমাকে বুঝি কী করে” – এক শিশুর ভাষা বোঝার চেষ্টার মধ্য দিয়ে প্রকাশ করে সেই উপলব্ধি যে “অন্যদের কথা আমরা কতটুকু শুনি আর কতটুকুই বা আত্মস্থ করি”।</p>
<p>“সঙ্গ ও নিঃসঙ্গতা” বিশেষভাবে ভালো লাগে এই সম্পর্ক বিশ্লেষণের প্রেক্ষিতে। লেখকের সঙ্গে এক বিখ্যাত অভিনেত্রী আলাপচারিতার সূত্রে বলছেন, ‘প্রচুর লোকজনের সঙ্গে আমায় সময় কাটাতে হয়।…লোকে সদাই আমার আশেপাশে ঘোরে। ওই সব সঙ্গ আসলে কিন্তু সম্পর্কবিহীন, ওগুলোর বিশেষ কোনও মূল্য নেই…সব মিলিয়ে আমি নিঃসঙ্গ”।</p>
<p>লেখকও তাঁর গতিময় জীবনে অনুভব করেন এই নিঃসঙ্গতা যা পাঠককে ছুঁয়ে যায়। এই অংশে নারী নির্যাতন প্রসঙ্গে লেখা ‘আজই হোক প্রথম দিন’ উল্লেখযোগ্য। লেখকের মতে, মেয়েদের আত্মসম্মান ও স্বাধিকার রক্ষার জন্য ‘গোষ্ঠীগতভাবে’ প্রতিরোধ করতে হবে।</p>
<p>চতুর্থ পর্ব – “সমাজ-সংকট”। এই সময়ে নারীদের অবস্থান, লিঙ্গভিত্তিক কিছু অনমনীয় চিন্তাধারা, কালো টাকার ভূমিকা, স্বেচ্ছামৃত্যু, একনায়কতন্ত্রের প্রবণতা প্রভৃতি বিবিধ প্রসঙ্গে লেখক তাঁর সুচিন্তিত মতামত ব্যক্ত করেছেন এক অনায়াস দক্ষতায়। গভীর অর্থবহ এই বিষয়গুলি লেখনীর গুণে কখনই অনধিগম্য হয়ে ওঠে না।</p>
<blockquote><p>“<span style="color: #993300;">চুরিবিদ্যা মহাবিদ্যা”  দুর্নীতি, কালো টাকা ও রাজনীতি কীভাবে একে অপরের সম্পূরক তা ব্যক্ত করে নিঃসংশয়ে। ‘বিমুদ্রাকরণ’ লেখকের মতে ‘কপটতার’ উদাহরণ মাত্র। “ খলনায়ক ও আমরা” হিটলারের কাহিনী বিবৃত করে এক সতর্কবার্তা রূপে।</span></p></blockquote>
<p>‘মনীষাদের কথা’ প্রশ্ন রাখে যে, কেন স্বাধীনতার সত্তর বছর পরেও, ভারতীয় মেয়েরা প্রধানমন্ত্রী বা মুখ্যমন্ত্রী হতে পারলেও, মেয়েদের পক্ষে অন্যতম ‘নিকৃষ্ট দেশ হল ভারতবর্ষ’। লেখকের মতে এর কারণ ‘একটা বদ্ধমূল ধারণা – মেয়েরা ছেলেদের সমান মূল্যবান নয়’। বহুযুগ ধরে মেয়েদের নিকৃষ্ট প্রতিপন্ন করবার এই প্রবণতা ‘বদলাবার সময় এসেছে’। সেই সময় অভিষ্ট যেখন দ্বিধাহীনভাবে বলা যাবে, ‘বাচ্চার মা ডাক্তার, বাবা নার্স’।</p>
<p>“অস্বাভাবিকতা প্রসঙ্গে” একটি যথার্থ সংবেদনশীল রচনা যা ভাবতে শেখায় যে সমাজে নারী-পুরুষের সরাসরি সরলিকৃত বিভাজনের পরেও আছেন এমন অনেক মানুষ যাদের পারস্পরিক সম্পর্ক স্থাপনের প্রবণতা প্রথাগত সামাজিক নির্দেশ মেনে চলে না। লেখক মনে করে, বৃহত্তর সমাজ এদের প্রান্তিক করে রাখলেও, নানাভাবে এদের নিগৃহিত করা হলেও, সময় এসেছে ‘আমাদের দৃষ্টির আলস্য ত্যাগ করবার’।</p>
<p>“চুরিবিদ্যা মহাবিদ্যা”  দুর্নীতি, কালো টাকা ও রাজনীতি কীভাবে একে অপরের সম্পূরক তা ব্যক্ত করে নিঃসংশয়ে। ‘বিমুদ্রাকরণ’ লেখকের মতে ‘কপটতার’ উদাহরণ মাত্র। “ খলনায়ক ও আমরা” হিটলারের কাহিনী বিবৃত করে এক সতর্কবার্তা রূপে। জনসমর্থনপুষ্ট ক্ষমতাসীন ব্যক্তি যথার্থই দেশের ও দশের জন্য অশনী সংকেত  কিনা তা অবশ্যই বিচার্য। “যে মরণ শ্যাম-সমান” স্বেচ্ছামৃত্যু ও মানুষের ব্যক্তিগত অধিকার নিয়ে লেখকের মতামত ব্যক্ত করে – ‘তোমার জীবন তোমার…কীভাবে তুমি বাঁচবে সেটা তুমি স্থির করবে…’।</p>
<p>“দৃষ্টিকোণ” জীবনের এক চালচিত্র। পাঠক যে শুধু এক বিশ্বজনীন সংস্কৃতির আস্বাদ পাবেন তাই নয়, মানবজীবনের নানা স্তরের বর্ণময়তাও উপলব্ধি করবেন। সমান্তরাল রেখায় রয়েছে এমন কিছু বিষয় যা শুধু প্রাসঙ্গিকই নয় বর্তমান কালের দিশারী।</p>
</div>
</div>
<div class="elementor-element elementor-element-83da3c5 elementor-widget elementor-widget-heading" data-id="83da3c5" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-medium">Tags</p>		</div>
</div>
<div class="elementor-element elementor-element-a3fcead elementor-widget-divider--view-line tag-line elementor-widget elementor-widget-divider" data-id="a3fcead" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-c1f8c22 elementor-widget elementor-widget-wp-widget-cool_tag_cloud" data-id="c1f8c22" data-element_type="widget" data-widget_type="wp-widget-cool_tag_cloud.default">
<div class="elementor-widget-container">
<h5></h5><div class="cool-tag-cloud"><div class="ctcsilver"><div class="ctcleft"><div class="opensans" style="text-transform:none!important;"><a href="https://banglalive.com/tag/journalists-memoir/" class="tag-cloud-link tag-link-14810 ctc-active tag-link-position-1" style="font-size: 17px;">journalist&#039;s memoir</a><a href="https://banglalive.com/tag/%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7/" class="tag-cloud-link tag-link-14811 ctc-active tag-link-position-2" style="font-size: 17px;">বিবিধ প্রবন্ধ</a><a href="https://banglalive.com/tag/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%a5%e0%a6%be/" class="tag-cloud-link tag-link-14812 ctc-active tag-link-position-3" style="font-size: 17px;">সাংবাদিকের স্মৃতিকথা</a><a href="https://banglalive.com/tag/bengali-book-review/" class="tag-cloud-link tag-link-11922 ctc-active tag-link-position-4" style="font-size: 17px;">Bengali book review</a><a href="https://banglalive.com/tag/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d%e0%a6%a5-%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be/" class="tag-cloud-link tag-link-11925 ctc-active tag-link-position-5" style="font-size: 17px;">গ্রন্থ সমালোচনা</a><a href="https://banglalive.com/tag/%e0%a6%ac%e0%a6%87-%e0%a6%b0%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%89/" class="tag-cloud-link tag-link-11350 ctc-active tag-link-position-6" style="font-size: 17px;">বই রিভিউ</a></div></div></div></div>		</div>
</div>
<div class="elementor-element elementor-element-19edd1a elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle ath elementor-author-box--link-yes elementor-hidden-tablet elementor-hidden-phone elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="19edd1a" data-element_type="widget" id="author_name" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://banglalive.com/author/dr-jhuma-sanyal/" class="elementor-author-box__avatar">
<img src="https://banglalive.com/wp-content/uploads/2020/08/IMG-20200827-WA0007.jpg" alt="ডাঃ ঝুমা সান্যাল">
</a>
<div class="elementor-author-box__text">
<a href="https://banglalive.com/author/dr-jhuma-sanyal/">
<h6 class="elementor-author-box__name">ডাঃ ঝুমা সান্যাল</h6>					</a>
<div class="elementor-author-box__bio">
ড: ঝুমা সান্যাল দক্ষিণ কলকাতার উইমেন্স ক্রীশ্চান কলেজে ইতিহাসের অধ্যাপিকা ও বিভাগীয় প্রধান হিসেবে কাজ করেছেন বহু বছর। বর্তমানে সেন্ট জেভিয়ার্স কলেজের ইতিহাস বিভাগের সঙ্গে যুক্ত। অবসরের অবকাশে নানা বিষয়ে পড়াশুনা ও লেখালেখির চর্চা করতে ভালো লাগে। সাহিত্য, সঙ্গীত ও সিনেমার একান্ত অনুরাগী। ভাল লাগে পথপশুদের দেখাশোনা করতে।					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/dr-jhuma-sanyal/">
All Posts					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3e92a90 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-top ath_new_mob elementor-author-box--link-yes elementor-hidden-desktop elementor-hidden-tablet elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e92a90" data-element_type="widget" id="author_name_mob" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://banglalive.com/author/dr-jhuma-sanyal/" class="elementor-author-box__avatar">
<img src="https://banglalive.com/wp-content/uploads/2020/08/IMG-20200827-WA0007.jpg" alt="ডাঃ ঝুমা সান্যাল">
</a>
<div class="elementor-author-box__text">
<a href="https://banglalive.com/author/dr-jhuma-sanyal/">
<h6 class="elementor-author-box__name">ডাঃ ঝুমা সান্যাল</h6>					</a>
<div class="elementor-author-box__bio">
ড: ঝুমা সান্যাল দক্ষিণ কলকাতার উইমেন্স ক্রীশ্চান কলেজে ইতিহাসের অধ্যাপিকা ও বিভাগীয় প্রধান হিসেবে কাজ করেছেন বহু বছর। বর্তমানে সেন্ট জেভিয়ার্স কলেজের ইতিহাস বিভাগের সঙ্গে যুক্ত। অবসরের অবকাশে নানা বিষয়ে পড়াশুনা ও লেখালেখির চর্চা করতে ভালো লাগে। সাহিত্য, সঙ্গীত ও সিনেমার একান্ত অনুরাগী। ভাল লাগে পথপশুদের দেখাশোনা করতে।					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/dr-jhuma-sanyal/">
All Posts					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bdd4209 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bdd4209" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-69b1069 illustrator-bio-mob elementor-widget elementor-widget-shortcode" data-id="69b1069" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
<div class="elementor-element elementor-element-3ab843f elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="3ab843f" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d92d1c2 comt elementor-widget elementor-widget-post-comments" data-id="d92d1c2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<h3 class="title-comments">
2 Responses		</h3>
<ol class="comment-list">
<li id="comment-44426" class="comment even thread-even depth-1">
<article id="div-comment-44426" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/342fa80ecfdddf216aeedbc96bca746f?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/342fa80ecfdddf216aeedbc96bca746f?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/342fa80ecfdddf216aeedbc96bca746f?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">KEYA BASU</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/drishtikon-review-of-manish-nandi-book/#comment-44426">
<time datetime="2020-08-28T13:21:24+05:30">
August 28, 2020 at 1:21 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>বই রিভিউ টি পড়ে বইটি পড়বার আগ্ৰহ জাগে।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44426' data-commentid="44426" data-postid="273545" data-belowelement="div-comment-44426" data-respondelement="respond" data-replyto="Reply to KEYA BASU" aria-label='Reply to KEYA BASU'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44428" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-44428" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/3635c051bffee8940580a5daca3cfa09?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3635c051bffee8940580a5daca3cfa09?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3635c051bffee8940580a5daca3cfa09?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">অপূর্ব তরফদার</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/drishtikon-review-of-manish-nandi-book/#comment-44428">
<time datetime="2020-08-28T16:21:56+05:30">
August 28, 2020 at 4:21 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>সমালোচকের সুন্দর লেখনি পুস্তকটির প্রতি আগ্রহ জাগায় । লেখকের বিভিন্ন গল্প , প্রবন্ধ ইত‍্যাদির বিষয়বস্তু যেভাবে আলোচনায় বর্ণনা করেছেন তা এককথায় অনবদ‍্য ।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44428' data-commentid="44428" data-postid="273545" data-belowelement="div-comment-44428" data-respondelement="respond" data-replyto="Reply to অপূর্ব তরফদার" aria-label='Reply to অপূর্ব তরফদার'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/drishtikon-review-of-manish-nandi-book/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&#038;postid=273545&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3e5ce64ffbd626227a1d45e314ec95cdbab9fd1c#parent=https%3A%2F%2Fbanglalive.com%2Fdrishtikon-review-of-manish-nandi-book%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- .comments-area -->
</div>
</div>
<div class="elementor-element elementor-element-205a9d3 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="205a9d3" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation elementor-grid">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://banglalive.com/a-trip-to-purulia-bhalopahar-and-the-story-of-rustic-tribal-life/" rel="prev"><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">চলিবলি রং তুলি: পচাপানি গ্রাম আর ভুঁইফোড় কবিরাজ</span></span></a>			</div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a href="https://banglalive.com/the-life-as-a-sports-commentator-in-all-india-radio/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--title">রেডিয়োর ধারাভাষ্যকে আমাদের পবিত্র কর্তব্য বলে মনে করতাম</span></span></a>			</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a5957f8 elementor-column elementor-col-33 elementor-top-column" data-id="a5957f8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bdd72ab elementor-section-content-top elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="bdd72ab" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-5918d5c elementor-column elementor-col-100 elementor-inner-column" data-id="5918d5c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-66b2b7a elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="66b2b7a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/video/">ভিডিও</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-88230c8 elementor-widget elementor-widget-wp-widget-rev-slider-widget" data-id="88230c8" data-element_type="widget" data-widget_type="wp-widget-rev-slider-widget.default">
<div class="elementor-widget-container">
<script type="text/javascript" src="https://banglalive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?rev=5.4.8.3"></script><script type="text/javascript" src="https://banglalive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?rev=5.4.8.3"></script>
<div id="rev_slider_8_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="posts" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
<div id="rev_slider_8_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
<li data-index="rs-273061" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/smaran-baishe-shrabon-from-santiniketan/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/BF-2-2-3.jpg?fit=300%2C169&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="কনিকাধারা-র নিবেদন স্মরণ : ২২শে শ্রাবণ" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="কণিকা বন্দ্যোপাধ্যায়, রবীন্দ্রসঙ্গীতের এক প্রতিষ্ঠানস্বরূপ। তিনি ছিলেন আশ্রমকন্যা, রবীন্দ্রনাথ ঠাকুরের স্নেহধন্যা। “কণিকাধারা” শান্তিনিকেতনের সূচনা তাঁর জীবৎকালেই, যদিও নামকরণ তাঁর প্রয়াণ-পরবর্তী অধ্যায়ে। কণিকাধারার লক্ষ্য বিশুদ্ধ রবীন্দ্রসঙ্গীত চর্চা ও যাপনের অভ্যাসটি সারা পৃথিবীতে ছড়িয়ে দেওয়া।">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/BF-2-2-3.jpg?fit=300%2C169&ssl=1"  alt="স্মরণ- ২২শে শ্রাবণ" title="স্মরণ- ২২শে শ্রাবণ"  width="300" height="169" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-272995" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/tribe-cafe-presents-collage-art-exhibition-by-sanjay-roy-chowdhury/"   data-thumb="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/BF-2-2-2.jpg?fit=300%2C169&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="ট্রাইব ক্যাফে উপস্থাপনায় কোলাজ আর্ট প্রদর্শনী" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="ট্রাইব ক্যাফের সঙ্গে গাঁটছড়া বেঁধে সম্প্রতি সেই কোলাজেরই একটি প্রদর্শনী করলেন সঞ্জয়। এখানে যে কাজগুলি প্রদর্শিত হয়েছে, তার সবই নয়ের দশকে করা, অর্থাৎ প্রায় ত্রিশ বছর আগেকার। কোলাজগুলি মূলত  ল্যান্ডস্কেপ বা নিসর্গচিত্র, যদিও কিছু ফিগার-ও রয়েছে।">
<!-- MAIN IMAGE -->
<img src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/BF-2-2-2.jpg?fit=300%2C169&ssl=1"  alt="Tribe Artspace presents Collage Exhibition by Sanjay Roy Chowdhury" title="Tribe Artspace presents Collage Exhibition by Sanjay Roy Chowdhury"  width="300" height="169" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-272989" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/iti-labanya-a-musical-soiree-on-women-of-tagore-in-todays-world/"   data-thumb="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/BF-2-2-1.jpg?fit=300%2C169&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="ইতি লাবণ্য" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="রবি ঠাকুরের নারীরা &#039;অন্যরকম&#039; নারী। আজকের দিনে তারা ঠিক কেমন হতেন, কেমন করে বাঁচতেন, কি বলতেন? &quot;ইতি লাবণ্য&quot; একালের ছায়ায় লাবণ্য, মৃণাল, নন্দিনী, এলা&#039;দের গল্প।">
<!-- MAIN IMAGE -->
<img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/BF-2-2-1.jpg?fit=300%2C169&ssl=1"  alt="ITI LAABANYA" title="ITI LAABANYA"  width="300" height="169" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-272588" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/intach-hooghly/"   data-thumb="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/BF-2-2.jpg?fit=300%2C169&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="আমার ঐতিহ্য আমার গল্প" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="পারিবারিক ঐতিহ্য: স্মৃতি ও গল্প - ভারতীয় জাদুঘর ও ভারত সরকারের সংস্কৃতি মন্ত্রকের সঙ্গে যৌথ উদ্যোগে আয়োজিত ওয়েবিনার সঙ্গে থাকবে Banglalive.com">
<!-- MAIN IMAGE -->
<img src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/BF-2-2.jpg?fit=300%2C169&ssl=1"  alt="" title="BF (2) (2)"  width="300" height="169" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-272143" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/tibetan-folklore-audio-story-for-kids/"   data-thumb="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/Untitled.png?fit=300%2C211&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="তিব্বতী লোককথা – হায় কবে আসবে শান্তির পাখি" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="লকডাউনে ঘরবন্দি খুদে বন্ধুদের জন্য গল্প বলার আসর সাজিয়েছে বাংলালাইভ। তিব্বতের এক প্রাচীন লোককথা &#039;হায়, কবে আসবে শান্তির পাখি&#039; নিয়ে হাজির আমরা। আজ এই অতিমারীর আবহে যখন হাজারও মন খারাপের উপকরণ পসরা সাজিয়ে বসে আছে আমাদের চারপাশে, তখন এই মন ভালো করার চাবিকাঠিটি আমরা তুলে দিতে চাই ছোটদের হাতে, এই তিব্বতি লোককথা মধ্যে দিয়ে।">
<!-- MAIN IMAGE -->
<img src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/Untitled.png?fit=300%2C211&ssl=1"  alt="Tibetan Folktales" title="Untitled"  width="300" height="211" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-270942" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/alo-lakkhichara-song/"   data-thumb="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/78968210_3111668365513150_969842841373114368_o.jpg?fit=300%2C155&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="আলো &#8211; লক্ষ্মীছাড়ার গান" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="বাংলা রক ব্যান্ড লক্ষ্মীছাড়ার নতুন গান - আলো">
<!-- MAIN IMAGE -->
<img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/78968210_3111668365513150_969842841373114368_o.jpg?fit=300%2C155&ssl=1"  alt="" title="78968210_3111668365513150_969842841373114368_o"  width="300" height="155" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-270327" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/raag-boithoki-by-mohonia-terrace-concert/"   data-thumb="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/06/New-Project-8-1.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="রাগ বৈঠকি" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="মোহনিয়া আর টেরাস কনসার্ট আয়োজিত &#039; রাগ বৈঠকি&#039; 
-  শ্রীমতি সুলগ্না বন্দোপাধ্যায়">
<!-- MAIN IMAGE -->
<img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/06/New-Project-8-1.jpg?fit=300%2C300&ssl=1"  alt="" title="New Project (8)"  width="800" height="560" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269968" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/nemai-ghosh-a-ray-of-light/"   data-thumb="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/06/New-Project-10.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="নিমাই ঘোষ &#8211; &#8216;এ রে অফ লাইট&#8217;" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="২৫ বছর ছায়াসঙ্গীর মতো থেকে ক্যামেরা বন্দি করেছেন সত্যজিৎ রায়ের চলচ্চিত্র এবং ব্যক্তিগত জীবনের অসংখ্য, দুর্লভ মুহুর্ত। তিনি, আলোকচিত্রশিল্পী নিমাই ঘোষ। তাঁকে নিয়েই এই স্বল্পদৈর্ঘের ছবি বানিয়েছেন অনির্বাণ মিত্র ও তীর্থ দাশগুপ্ত। ">
<!-- MAIN IMAGE -->
<img src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/06/New-Project-10.jpg?fit=300%2C300&ssl=1"  alt="" title="নিমাই ঘোষ &#8211; &#8216;এ রে অফ লাইট&#8217;"  width="800" height="560" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269964" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/the-song-of-exile-four-poets-and-composers-coming-together/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/Nirbashoner-Gaan.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="চার কবি একসঙ্গে &#8211; নির্বাসনের গান" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="বিশ্ব ঘিরেছে অতিমারী। কোটি কোটি মানুষের মৃত্যু, পরিযায়ী শ্রমিকের ক্ষুধার্ত এক্সোডাস, অর্থনৈতিক মন্দা, লাগাতার ছাঁটাইয়ে বিপর্যস্ত দুনিয়া। তবু ঘর থেকে বেরনো যাবে না। ঘরের বাইরে ওঁৎ পেতে আছে রোগ। অগত্যা ঘরে বসেই কালি কলমের চালাচালি আর গিটারের টুংটাং। অনিন্দ্য চট্টোপাধ্যায়, চন্দ্রিল ভট্টাচার্য, অনুপম রায় এবং শ্রীজাত তৈরি করেছেন গান। সুরে বেঁধেছেন অনুপম। আবহতে ব্রাজিলের মাইথন কাঁবাচ। চার দেওয়ালের অন্দরে নির্বাসিত শরীর-মনের কথা বলছে &#039;নির্বাসনের গান।&#039;">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/Nirbashoner-Gaan.jpg?fit=300%2C300&ssl=1"  alt="" title="Nirbashoner Gaan"  width="1280" height="1280" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269857" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/viral-visions-maya-art-space/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/103109600_6189099986292_1523725899241663544_n.jpg?fit=251%2C251&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="ভাইরাল ভিসনস &#8211; মায়া আর্ট স্পেসের প্রতিবেদন" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="গোটা পৃথিবী যখন ভয়ে আশঙ্কায় গুটিয়ে নিয়েছে নিজেকে, মায়া আর্ট স্পেস নিয়ে এল বিভিন্ন খ্যাতনামা শিল্পীর আঁকা একগুচ্ছ কার্টুন। শিল্পীরা তাঁদের কার্টুনের মাধ্যমে এই নতুন পৃথিবীকে কীভাবে দেখেছেনতা জানতে দেখে নিন এই মজাদার ভিডিও।">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/103109600_6189099986292_1523725899241663544_n.jpg?fit=251%2C251&ssl=1"  alt="" title="103109600_6189099986292_1523725899241663544_n"  width="480" height="251" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269839" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/resilient-robi-a-talk-by-dr-amit-ranjan-biswas/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/Resilient-Robi.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="রেসিলিয়েন্ট রবি &#8211; রবীন্দ্রনাথ প্রসঙ্গে ডঃ অমিত রঞ্জন বিশ্বাস" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="আজকের দিনে এই করোনা আক্রান্ত বিপর্যস্ত দেশে যদি রবীন্দ্রনাথ বেঁচে থাকতেন, তাহলে তিনি কি করতেন? তিনি কি ভীত হয়ে পড়তেন? কলকাতা ছেড়ে শান্তিনিকেতনে গিয়ে গ্রামের পরিবেশে বাস করতেন, ছাত্র ছাত্রীদের কাছে আসতে দিতেন না, সামাজিক দূরত্ব বজায় রেখে চলতেন?">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/Resilient-Robi.jpg?fit=300%2C300&ssl=1"  alt="" title="Resilient Robi"  width="826" height="464" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269505" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/best-friend-anindya-chattopadhyay/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/BF.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="বেস্ট ফ্রেন্ড &#8211; অনিন্দ্য চট্টোপাধ্যায় ও কচিকাঁচারা" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="লকডাউনে ছানাপোনাদের দেখা নেই বন্ধুদের সঙ্গে। তাই ওরা আশপাশ থেকেই খুঁজে নিচ্ছে নতুন বন্ধু। প্রিয় বন্ধু। গাছ, ফুল, প্রজাপতি, মেঘ, পাখিদের নিয়ে গড়ে তুলেছে ওদের নিজস্ব &quot;নিউ নর্মাল!&quot; একবার ঘুরে আসবে নাকি?">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/BF.jpg?fit=300%2C300&ssl=1"  alt="" title="BF"  width="826" height="464" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-268740" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/hope-of-light-by-maya-art-space/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/জোনাকি-scaled.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="ফিরে আসুক জোনাকিরা &#8211; Hope of Light" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="শিল্পীমনের শিরা উপশিরায় যে ভাবনা ও দর্শনের স্রোত বইছে, তা ছড়িয়ে পড়লো ক্যানভাসে। কেমন এই সময়? কোন পথে চলেছে ভগ্নমন, ভগ্নশরীর মানুষ? ... ">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/জোনাকি-scaled.jpg?fit=300%2C300&ssl=1"  alt="Jonaki" title="জোনাকি"  width="2560" height="1691" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-268731" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/artalk-with-jogen-chowdhury/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/jo.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="&#8216;যো&#8217;-এর সঙ্গে কিছুক্ষণ" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="প্রবীণ শিল্পী যোগেন চৌধুরীর সঙ্গে কথোপকথন। একান্ত আলাপচারিতায় উঠে আসে তাঁর শিল্পভাবনা, জীবনবোধ, পাল্টে যাওয়া সময়ের ছবি।... ">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/jo.jpg?fit=300%2C300&ssl=1"  alt="Jogen" title="jo"  width="1900" height="1478" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-268458" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/miss-understanding/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/anupam-2.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="মিস আন্ডারস্ট্যান্ডিং &#8211; অনুপম রায়ের ইংরিজি গান" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="পেশার খাতিরে বাংলা গান করি ঠিকই, কিন্তু ইংরিজি গানের প্রতি ভালোবাসাটা ছিলই। ছোটবেলা থেকেই দু’টো ভাষাতেই গান শুনে-গেয়ে অভ্যস্ত আমি। ২০১৩, ২০১৮-তে গোটা তিনেক ইংরিজি গান করেছি। সে দিক থেকে দেখলে এটা আমার চতুর্থ ইংরিজি গান। মার্চ মাসেই গানটা বেরনোর কথা ছিল। কিন্তু কোভিডের জন্য এতটা দেরি হয়ে গেল। ">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/anupam-2.jpg?fit=300%2C300&ssl=1"  alt="" title="anupam (2)"  width="822" height="464" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267978" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/daimochan-tagore-poem-recitation-by-dhrubajyoti-nandi/"   data-thumb="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/Untitled-e1589279744434.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="দায়মোচন &#8211; পাঠ ধ্রুবজ্যোতি নন্দী" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="রবি ঠাকুরের কবিতা – দায়মোচন। পাঠ করেছেন ধ্রুবজ্যোতি নন্দী। ‘মহুয়া’ কাব্যগ্রন্থে প্রকাশিত এই কবিতা লেখা হয় ১৯২৮ সালের অগস্ট মাসে। রবীন্দ্র জয়ন্তী উপলক্ষ্যে বাংলালাইভ ইউটিউব চ্যানেলের শ্রদ্ধার্ঘ্য। কবিতাপাঠ – ধ্রুবজ্যোতি নন্দী। ভিডিও সম্পাদনা ও আবহ – অরূপ দাশগুপ্ত">
<!-- MAIN IMAGE -->
<img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/Untitled-e1589279744434.jpg?fit=300%2C300&ssl=1"  alt="" title="Untitled"  width="849" height="485" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267900" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/raga-nandini-by-pandit-anindya-bandyopadhyay/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/IMG-20200508-WA0007.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="সরোদ &#8211; পন্ডিত অনিন্দ্য বন্দ্যোপাধ্যায় (রাগ নন্দিনী)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="ওস্তাদ আলি আকবর খাঁ সাহেব কবিগুরুর একশো পঁচিশতম জন্মবার্ষিকীতে কবিকে শ্রদ্ধা জানিয়ে রচনা করেছিলেন রাগ ‘নন্দিনী’ এবং লন্ডনে টেগোর সোসাইটি আয়োজিত এক অনুষ্ঠানে বাজিয়েছিলেন সেই রাগ। খাঁ সাহেবের প্রিয় শিষ্য, প্রখ্যাত সরোদশিল্পী পন্ডিত অনিন্দ্য বন্দোপাধ্যায় আজ সেই নন্দিনী রাগের আশ্রয়েই কবির উদ্দেশ্যে নিবেদন করছেন তাঁর শ্রদ্ধার্ঘ্য।">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/IMG-20200508-WA0007.jpg?fit=300%2C300&ssl=1"  alt="" title="অনিন্দ্য বন্দ্যোপাধ্যায়"  width="1080" height="720" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267854" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/chirosokha-he-singer-parama-bandyopadhyay/"   data-thumb="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/paroma-1.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="চিরসখা হে &#8211; পরমা বন্দ্যোপাধ্যায়" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="শিল্পী পরমা বন্দ্যেপাধ্যায়ের কন্ঠে চিরসখা হে। রবীন্দ্র জয়ন্তীতে কবিকে বাংলালাইভের শ্রদ্ধার্ঘ্য। 
রবীন্দ্রনাথ ঠাকুর এই গান রচনা করেছিলেন ১৮৯৯ খৃস্টাব্দে। বেহাগ রাগের ওপর তৈরি পূজা পর্যায়ের এই গানের স্বরলিপিকার কাঙ্গালিচরণ সেন। ">
<!-- MAIN IMAGE -->
<img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/paroma-1.jpg?fit=300%2C300&ssl=1"  alt="পরমা বন্দ্যোপাধ্যায়" title="পরমা"  width="1000" height="618" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267844" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/relation-debarshi-sarkar/"   data-thumb="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/d2.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="সম্পর্ক &#8211; দেবর্ষি সরকারের ছোট ছবি" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="সম্পর্ক">
<!-- MAIN IMAGE -->
<img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/d2.jpg?fit=300%2C300&ssl=1"  alt=""  width="645" height="437" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267841" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/meghe-dhaka-tara-full-bengali-play/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/dd.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="মেঘে ঢাকা তারা &#8211; বাংলা নাটক &#8211; ব্রাত্য বসু" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="সাহিত্য থেকে নাটক তৈরির মধ্যে যে শিল্প-উদ্ভাসন আছে তার একটি অন্যতর রূপ মিলবে চলচ্চিত্র থেকে নাটক তৈরির উপক্রমে।">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/dd.jpg?fit=300%2C300&ssl=1"  alt=""  width="857" height="442" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267704" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/we-shall-overcome-spread-the-message-of-hope-musical-quartet/"   data-thumb="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/v2-1.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="আমরা করবো জয় (মিউজিকাল কোয়ার্টেট)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Four musicians of Indian Classical Music have spontaneously played this song WE SHALL OVERCOME in their respective musical instruments to form a quartet.">
<!-- MAIN IMAGE -->
<img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/v2-1.jpg?fit=300%2C300&ssl=1"  alt="" title="v2"  width="1180" height="663" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267403" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/understanding-autism-with-dr-amit-biswas-smt-urmimala-basu-episode-1/"   data-thumb="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/v2.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="অটিজম :  সঙ্গে ডঃ অমিত বিশ্বাস ও শ্রীমতি উর্মিমালা বসু (পর্ব ১)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="In this Autism month of April, Banglalive.com proudly presents a Live audience event to raise Awareness on Autism with Dr. Amit Biswas, Child Neurodevelopmental Psychiatrist and facilitated by Mrs Urmimala Bose.">
<!-- MAIN IMAGE -->
<img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/05/v2.jpg?fit=300%2C300&ssl=1"  alt="" title="v2"  width="852" height="482" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267324" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/we-shall-overcome-spread-the-message-of-hope-regional-language/"   data-thumb="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/v1.jpg?fit=300%2C300&ssl=1"  data-rotate="0"  data-saveperformance="off"  data-title="আমরা করবো জয় (আঞ্চলিক ভাষায়)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="WE SHALL OVERCOME – Speaks out the Message of Hope ">
<!-- MAIN IMAGE -->
<img src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/05/v1.jpg?fit=300%2C300&ssl=1"  alt="" title="v1"  width="1181" height="568" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}else{
var htmlDiv = document.createElement("div");
htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
}
</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}else{
var htmlDiv = document.createElement("div");
htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
}
</script>
<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
{c: '#rev_slider_8_1', responsiveLevels: [1240,1240,1240,480], gridwidth: [1240,1240,1240,480], gridheight: [868,868,868,300], sliderLayout: 'auto'});
var revapi8,
tpj;	
(function() {			
if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
function onLoad() {				
if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
if(tpj("#rev_slider_8_1").revolution == undefined){
revslider_showDoubleJqueryError("#rev_slider_8_1");
}else{
revapi8 = tpj("#rev_slider_8_1").show().revolution({
sliderType:"standard",
jsFileLocation:"//banglalive.com/wp-content/plugins/revslider/public/assets/js/",
sliderLayout:"auto",
dottedOverlay:"none",
delay:9000,
navigation: {
keyboardNavigation:"off",
keyboard_direction: "horizontal",
mouseScrollNavigation:"off",
mouseScrollReverse:"default",
onHoverStop:"off",
arrows: {
style:"hesperiden",
enable:true,
hide_onmobile:false,
hide_onleave:false,
tmp:'',
left: {
h_align:"left",
v_align:"center",
h_offset:20,
v_offset:0
},
right: {
h_align:"right",
v_align:"center",
h_offset:20,
v_offset:0
}
}
},
responsiveLevels:[1240,1240,1240,480],
visibilityLevels:[1240,1240,1240,480],
gridwidth:[1240,1240,1240,480],
gridheight:[868,868,868,300],
lazyType:"none",
shadow:0,
spinner:"spinner0",
stopLoop:"off",
stopAfterLoops:-1,
stopAtSlide:-1,
shuffle:"off",
autoHeight:"off",
disableProgressBar:"on",
hideThumbsOnMobile:"off",
hideSliderAtLimit:0,
hideCaptionAtLimit:0,
hideAllCaptionAtLilmit:0,
debugMode:false,
fallbacks: {
simplifyAll:"off",
nextSlideOnWindowFocus:"off",
disableFocusListener:false,
}
});
}; /* END OF revapi call */
}; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
<script>
var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}
else{
var htmlDiv = document.createElement('div');
htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
}
</script>
</div><!-- END REVOLUTION SLIDER -->		</div>
</div>
</div>
</div>
</div>
</div>
<section class="elementor-element elementor-element-a71a135 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a71a135" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-f4fa0a4 elementor-column elementor-col-100 elementor-inner-column" data-id="f4fa0a4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-33810a7 elementor-widget elementor-widget-shortcode" data-id="33810a7" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d6fa998 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d6fa998" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-4e0c384 elementor-column elementor-col-100 elementor-inner-column" data-id="4e0c384" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5e3d598 elementor-widget elementor-widget-heading" data-id="5e3d598" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সহজপাঠ</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-3e0ee25 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3e0ee25" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-273698 post type-post status-publish format-standard has-post-thumbnail hentry category-special-feature category-best-literature-content-in-bengali category-top-story tag-birth-anniversary tag-rabindranath-tagore tag-swarnakumari-devi tag-tribute tag-14663">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-life-and-works-of-swarnakumari-devi/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Swarnakumari Devi" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-life-and-works-of-swarnakumari-devi/" >
বাংলায় বিজ্ঞানচর্চার পথিকৃৎ স্বর্ণকুমারী			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পীতম সেনগুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-273545 post type-post status-publish format-standard has-post-thumbnail hentry category-book-review category-best-literature-content-in-bengali category-top-story tag-bengali-book-review tag-journalists-memoir tag-11925 tag-11350 tag-14811 tag-14812">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/drishtikon-review-of-manish-nandi-book/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/drishtikon-review-of-manish-nandi-book/" >
মণীশ নন্দীর দৃষ্টিকোণ আমাদের সকলের জীবনেরই দর্পণ হয়ে ওঠে (বুক রিভিউ)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
ডাঃ ঝুমা সান্যাল		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-273564 post type-post status-publish format-standard has-post-thumbnail hentry category-special-feature category-best-literature-content-in-bengali category-top-story tag-baba tag-bengali-music tag-father tag-memoir tag-moinak-biswas tag-music tag-14494 tag-3052 tag-14649 tag-14617 tag-14702 tag-10910 tag-12559">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/memoir-of-musician-and-author-hemango-biswas-by-his-son-3/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Hemanga Biswas" loading="lazy" data-lazy-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/memoir-of-musician-and-author-hemango-biswas-by-his-son-3/" >
বাবার গল্প (পর্ব ৩)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
মৈনাক বিশ্বাস		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d91a5fd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d91a5fd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-7954758 elementor-column elementor-col-100 elementor-inner-column" data-id="7954758" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9526cc6 elementor-widget elementor-widget-heading" data-id="9526cc6" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/entertainment-news/">পঞ্চবিনোদন</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-730e273 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="730e273" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-273178 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-best-literature-content-in-bengali category-top-story tag-actor tag-bengali-cinema tag-bengali-theatre tag-bollywood tag-hindi-films tag-movies tag-mrinal-sen tag-satyajit-ray tag-somnath-roy tag-utpal-dutta tag-1009 tag-14592 tag-2092 tag-10868 tag-13826 tag-1237 tag-12500 tag-3140 tag-14775 tag-14126">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/utpal-dutta-as-an-actor-in-commercial-hindi-and-bengali-cinema/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/arifnews24.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Utpal Dutt" loading="lazy" data-lazy-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/arifnews24.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/arifnews24.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/arifnews24.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/arifnews24.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/arifnews24.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/utpal-dutta-as-an-actor-in-commercial-hindi-and-bengali-cinema/" >
&#8216;অমানুষ&#8217;-এর মহিম ঘোষাল কিংবা &#8216;গোলমাল&#8217;-এর ভবানীশঙ্কর &#8211; দু&#8217;য়েতেই বাজিমাৎ			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সোমনাথ রায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-272208 post type-post status-publish format-standard has-post-thumbnail hentry category-play-reviews category-entertainment-news category-top-story tag-bengali-music tag-bengali-songs tag-hemanta-mukhopadhyay tag-music tag-old-bengali-melodies tag-sounak-gupta tag-14494 tag-13036 tag-14649 tag-14696 tag-13037 tag-14300">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/pratima-bandyopadhyay-a-golden-voice-of-old-bengali-melodies/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/pratima-2-e1596009569690.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Pratima Bandyopadhyay" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/pratima-2-e1596009569690.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/pratima-2-e1596009569690.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/pratima-2-e1596009569690.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/pratima-2-e1596009569690.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/pratima-2-e1596009569690.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/pratima-bandyopadhyay-a-golden-voice-of-old-bengali-melodies/" >
হাসতে হাসতে বলতেন ইংরিজি না জানায় নিজের বিপত্তির গল্প			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শৌণক গুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-272050 post type-post status-publish format-standard has-post-thumbnail hentry category-play-reviews category-entertainment-news category-top-story tag-dance-drama tag-dancer tag-death tag-demise tag-legend tag-14671 tag-14677 tag-3342 tag-13195 tag-13325">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-memoir-on-legendary-danseuse-amala-shankar-by-her-student/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/mysuru-today.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Amala Shankar" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/mysuru-today.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/mysuru-today.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/mysuru-today.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/mysuru-today.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/mysuru-today.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-memoir-on-legendary-danseuse-amala-shankar-by-her-student/" >
বড়ো বড়ো দিদিরা গোল করে হাঁটত মাসিমার ক্লাসে&#8230;			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শর্মিলা বসুঠাকুর		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-f0ad892 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="f0ad892" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-bdeae38 elementor-column elementor-col-100 elementor-inner-column" data-id="bdeae38" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3b99ace elementor-widget elementor-widget-heading" data-id="3b99ace" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/kids-corner/">কিশলয়</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-92087c2 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="92087c2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-272853 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-kids-writings-and-drawings tag-childrens-drawing tag-childrens-literature tag-childrens-writing">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/little-princess-amrita/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG_1846-scaled.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="saanvi das drawing" loading="lazy" data-lazy-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG_1846-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG_1846-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG_1846-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG_1846-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG_1846-scaled.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/little-princess-amrita/" >
রাজকুমারী অমৃতার গল্প			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সানভি দাস		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270782 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-kids-writings-and-drawings tag-fairy-queen tag-kids-corner tag-kids-section tag-message tag-11408 tag-12819 tag-11580 tag-14563 tag-14562">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/gerenimo-stilton-had-a-message-from-fairy-queen-blossom/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/শাক্য-ঘোষ.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Dragon" loading="lazy" data-lazy-srcset="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/শাক্য-ঘোষ.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/শাক্য-ঘোষ.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/শাক্য-ঘোষ.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/শাক্য-ঘোষ.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/শাক্য-ঘোষ.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/gerenimo-stilton-had-a-message-from-fairy-queen-blossom/" >
জেরেনিমো আর ড্র্যাগন			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শাক্য ঘোষ		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270008 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-bengali-rhymes tag-kids tag-paramita-dasgupta tag-rhymes tag-14344 tag-13491 tag-11401 tag-1546">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-nonsense-nursery-rhyme-penned-by-paramita-dasgupta/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/লোখা-পারমিতা-দাশগুপ্ত.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="KIds" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/লোখা-পারমিতা-দাশগুপ্ত.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/লোখা-পারমিতা-দাশগুপ্ত.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/লোখা-পারমিতা-দাশগুপ্ত.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/লোখা-পারমিতা-দাশগুপ্ত.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/লোখা-পারমিতা-দাশগুপ্ত.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-nonsense-nursery-rhyme-penned-by-paramita-dasgupta/" >
লেখা লেখা খেলা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পারমিতা দাশগুপ্ত		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-0820907 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0820907" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-100fb67 elementor-column elementor-col-100 elementor-inner-column" data-id="100fb67" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-24f3c87 elementor-widget elementor-widget-heading" data-id="24f3c87" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/columns-and-opinion/">বকলম</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-80eaf76 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="80eaf76" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-273575 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-travel-stories category-top-story tag-column tag-debasis-deb tag-purulia tag-sketch-book tag-travel tag-travelogue tag-trip-to-purulia tag-12242 tag-11458 tag-10878 tag-2383 tag-14019 tag-11751">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-trip-to-purulia-bhalopahar-and-the-story-of-rustic-tribal-life/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Bhalo-1-scaled.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Bhalopahar" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Bhalo-1-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Bhalo-1-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Bhalo-1-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Bhalo-1-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Bhalo-1-scaled.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-trip-to-purulia-bhalopahar-and-the-story-of-rustic-tribal-life/" >
চলিবলি রং তুলি: পচাপানি গ্রাম আর ভুঁইফোড় কবিরাজ			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
দেবাশীষ দেব		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-273443 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-childhood tag-childhood-memories tag-column tag-nostalgia-2 tag-old-shops tag-srijato tag-12242 tag-14673 tag-14314 tag-14315 tag-13356">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/column-by-srijato-reminiscing-childhood-memories/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/dg-2-scaled.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Old shops" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/dg-2-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/dg-2-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/dg-2-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/dg-2-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/06/dg-2-scaled.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/column-by-srijato-reminiscing-childhood-memories/" >
গান ধার দেওয়া চাঁদমামা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শ্রীজাত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-273263 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-alpana-ghosh tag-journalist tag-memoir tag-memories tag-monthly-column tag-newspapers tag-nostalgia-2 tag-profession tag-13479 tag-12242 tag-14313 tag-14785 tag-14786 tag-10910 tag-12559">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-memoir-of-early-professional-life-as-a-journalist-in-basumati/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/TUTORIALATHOME.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Basumati" loading="lazy" data-lazy-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/TUTORIALATHOME.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/TUTORIALATHOME.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/TUTORIALATHOME.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/TUTORIALATHOME.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/TUTORIALATHOME.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-memoir-of-early-professional-life-as-a-journalist-in-basumati/" >
দিনের পরে দিন: দৈনিক বসুমতীর স্মৃতিলিপি			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
আলপনা ঘোষ		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-74271f4 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="74271f4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-0e482bc elementor-column elementor-col-100 elementor-inner-column" data-id="0e482bc" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-0768f8f elementor-widget elementor-widget-heading" data-id="0768f8f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/photo-gallery/">ছবিঘর</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-224e965 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="224e965" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-272187 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery tag-darjeeling tag-photos tag-travel">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/photos-of-darjeeling/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/DSC1173.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/DSC1173.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/DSC1173.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/DSC1173.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/DSC1173.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/DSC1173.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/photos-of-darjeeling/" >
টুং সোনাদা ঘুম পেরিয়ে&#8230;			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সৌরভ ঢালি		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-272152 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery tag-photos tag-travel tag-wildlife">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/photos-from-yala-national-park-sri-lanka/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/photos-from-yala-national-park-sri-lanka/" >
ইয়ালা ন্যাশনাল পার্ক শ্রীলঙ্কা &#8211; অরূপ দাশগুপ্তর ছবি			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অরূপ দাশগুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-271704 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery tag-dhakuria-lake tag-photo tag-rabindra-sarobar">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/photos-of-rabindra-sarobar-kolkata/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG_20190915_175327-02-scaled.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="dhakuria lake" loading="lazy" data-lazy-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG_20190915_175327-02-scaled.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG_20190915_175327-02-scaled.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG_20190915_175327-02-scaled.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG_20190915_175327-02-scaled.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/IMG_20190915_175327-02-scaled.jpeg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/photos-of-rabindra-sarobar-kolkata/" >
সুন্দরী সরোবর &#8211; সুপ্রিয়া দত্তর তোলা ছবি			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পল্লবী বন্দ্যোপাধ্যায়		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-c653497 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="c653497" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-5c75f7e elementor-column elementor-col-100 elementor-inner-column" data-id="5c75f7e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1166bb1 elementor-widget elementor-widget-heading" data-id="1166bb1" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/fashion-style-beauty/">সাজ সাজ রব</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-fd5a716 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="fd5a716" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-273398 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-fashoin tag-saree tag-style">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-saree-is-back/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/download-20.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/download-20.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/download-20.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/download-20.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/download-20.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/download-20.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-saree-is-back/" >
সেলেব থেকে জেন ওয়াই &#8211; সাড়ে পাঁচ হাত লম্বা ম্যাজিকে বিভোর সকলেই			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সিলভা সরকার		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-272637 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-bridal-makeup tag-fashion tag-lifestyle tag-makeup tag-sanjukta-sarkar tag-style">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/colourful-makeup-trends-for-your-eyes/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG-20200725-WA0013.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG-20200725-WA0013.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG-20200725-WA0013.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG-20200725-WA0013.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG-20200725-WA0013.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/08/IMG-20200725-WA0013.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/colourful-makeup-trends-for-your-eyes/" >
এই নতুন মেকআপ ট্রেন্ড মোহময়ী করে তুলবে আপনার দুচোখ			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সংযুক্তা সরকার		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-271293 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-fashion tag-fashion-legacy tag-lifestyle tag-rabindranath-tagore tag-rabindranath-tagore-fashion tag-saree tag-saree-draping tag-style tag-14614 tag-12001 tag-11396 tag-601 tag-14615">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/sothebys.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Tagore" loading="lazy" data-lazy-srcset="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/sothebys.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/sothebys.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/sothebys.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/sothebys.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/sothebys.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/" >
রবি-নায়িকাদের সাদামাটা সাজকথা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
আলপনা ঘোষ		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d91e834 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d91e834" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-0fc19fb elementor-column elementor-col-100 elementor-inner-column" data-id="0fc19fb" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e8ee2a7 elementor-widget elementor-widget-heading" data-id="e8ee2a7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/probaas/">প্রবাস</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-53be9b6 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="53be9b6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-272776 post type-post status-publish format-standard has-post-thumbnail hentry category-probaas tag-bangla-kobita tag-poem tag-poetry tag-10740">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/poem-on-the-dichotomy-of-urbanisation-by-shuvra-das/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Hoar-Tom-The-Basket-Weavers-Market-Udaipur-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="basket weavers market by Tom Hoar" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Hoar-Tom-The-Basket-Weavers-Market-Udaipur-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Hoar-Tom-The-Basket-Weavers-Market-Udaipur-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Hoar-Tom-The-Basket-Weavers-Market-Udaipur-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Hoar-Tom-The-Basket-Weavers-Market-Udaipur-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/Hoar-Tom-The-Basket-Weavers-Market-Udaipur-1.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/poem-on-the-dichotomy-of-urbanisation-by-shuvra-das/" >
গর্ত (কবিতা)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শুভ্র দাস		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-272471 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-probaas category-best-literature-content-in-bengali tag-bangla-kobita tag-bidita tag-poem tag-poetry tag-probaas tag-13459 tag-10642 tag-14766">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/bengali-poem-by-bidita-bhattacharya-chakraborty/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/167ed9ceaeda1a01dbc65212f71d1537.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/167ed9ceaeda1a01dbc65212f71d1537.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/167ed9ceaeda1a01dbc65212f71d1537.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/167ed9ceaeda1a01dbc65212f71d1537.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/167ed9ceaeda1a01dbc65212f71d1537.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/167ed9ceaeda1a01dbc65212f71d1537.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/bengali-poem-by-bidita-bhattacharya-chakraborty/" >
দু&#8217;টি কবিতা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
বিদিতা ভট্টাচার্য চক্রবর্তী		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-272373 post type-post status-publish format-standard has-post-thumbnail hentry category-stories-in-bengali category-probaas category-best-literature-content-in-bengali category-top-story tag-bengali-literature tag-bengali-short-story tag-films tag-filmstar tag-short-story tag-14715 tag-10643 tag-1020 tag-3140">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-short-story-by-mahua-sen-on-the-life-and-crisis-of-a-starlet/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/fizdi-1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Short Story" loading="lazy" data-lazy-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/fizdi-1.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/fizdi-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/fizdi-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/fizdi-1.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/fizdi-1.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-short-story-by-mahua-sen-on-the-life-and-crisis-of-a-starlet/" >
ক্ষণিক-প্রভা (ছোটগল্প)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
মহুয়া সেন মুখোপাধ্যায়		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6ef1fb8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6ef1fb8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-15d17cd elementor-column elementor-col-100 elementor-inner-column" data-id="15d17cd" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-df4c17b elementor-widget elementor-widget-shortcode" data-id="df4c17b" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align: center; " id="bangl-829540524"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</div>
		<div data-elementor-type="footer" data-elementor-id="261481" class="elementor elementor-261481 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-3f6bf6ea elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3f6bf6ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-3005b652 elementor-column elementor-col-100 elementor-top-column" data-id="3005b652" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-element elementor-element-6196a0ba elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6196a0ba" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-640db660 elementor-column elementor-col-50 elementor-inner-column" data-id="640db660" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-34ccaafc elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="34ccaafc" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-8cc3c0c" href="https://www.facebook.com/banglaliveofficial" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-7c21c31" href="https://twitter.com/Banglalive" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7bf98ce" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-c21d208 elementor-column elementor-col-50 elementor-inner-column" data-id="c21d208" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fd08428 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="fd08428" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-65997d59 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="65997d59" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-114dfc90 elementor-column elementor-col-50 elementor-inner-column" data-id="114dfc90" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-42df5ebd elementor-nav-menu__align-justify elementor-nav-menu--indicator-none footer_nav elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="42df5ebd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-52e2b065 elementor-column elementor-col-50 elementor-inner-column" data-id="52e2b065" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6bbaa087 copy elementor-widget elementor-widget-text-editor" data-id="6bbaa087" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;font-family: Tahoma, Verdana, Segoe, sans-serif;"><span style="color: #ffffff;font-family: Tahoma, Verdana, Segoe, sans-serif;">© Copyright 2019-20 | Celcius Technologies Pvt. Ltd.
All Rights Reserved</span></p></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6449e4ec elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6449e4ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-76dd04ed elementor-column elementor-col-100 elementor-top-column" data-id="76dd04ed" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-367c76ab copy_r elementor-widget elementor-widget-text-editor" data-id="367c76ab" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p></div>
</div>
</div>
</div>
</div>
</div>
</section>
<footer class="elementor-element elementor-element-db8374b elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="db8374b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-0ebfb39 elementor-column elementor-col-33 elementor-top-column" data-id="0ebfb39" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fd254d9 elementor-widget elementor-widget-image" data-id="fd254d9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com/">
<img width="265" height="146" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png?fit=265%2C146&amp;ssl=1" class="attachment-medium_large size-medium_large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png?fit=265%2C146&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0faf326 elementor-widget elementor-widget-text-editor" data-id="0faf326" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.
Contact us:<a style="font-family: Tahoma,Verdana,Segoe,sans-serif;" href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></p></div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bda7d6d elementor-column elementor-col-33 elementor-top-column" data-id="bda7d6d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-41c3259 elementor-widget elementor-widget-text-editor" data-id="41c3259" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Events</h4></div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d50a94c elementor-column elementor-col-33 elementor-top-column" data-id="d50a94c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9a4d393 elementor-widget elementor-widget-text-editor" data-id="9a4d393" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Latest Posts</h4></div>
</div>
</div>
<div class="elementor-element elementor-element-60af538 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="60af538" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-273698 post type-post status-publish format-standard has-post-thumbnail hentry category-special-feature category-best-literature-content-in-bengali category-top-story tag-birth-anniversary tag-rabindranath-tagore tag-swarnakumari-devi tag-tribute tag-14663">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-life-and-works-of-swarnakumari-devi/" >
<div class="elementor-post__thumbnail"><img width="262" height="300" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?fit=262%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Swarnakumari Devi" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?w=517&amp;ssl=1 517w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?resize=262%2C300&amp;ssl=1 262w" data-lazy-sizes="(max-width: 262px) 100vw, 262px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/images-২০২০-০৮-২৭T২৩২২০৫.৮৫০.jpeg?fit=262%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-life-and-works-of-swarnakumari-devi/" >
বাংলায় বিজ্ঞানচর্চার পথিকৃৎ স্বর্ণকুমারী			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পীতম সেনগুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-273601 post type-post status-publish format-standard has-post-thumbnail hentry category-cover-story category-top-story tag-radio tag-akashbani tag-all-india-radio tag-radio-wave tag-sukumar-samajpati tag-14734 tag-13447 tag-14733 tag-14816">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-life-as-a-sports-commentator-in-all-india-radio/" >
<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/suku-3.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Sukumar Samajpati" loading="lazy" data-lazy-srcset="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/suku-3.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/suku-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/suku-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/suku-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/suku-3.jpg?resize=600%2C338&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/08/suku-3.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-life-as-a-sports-commentator-in-all-india-radio/" >
রেডিয়োর ধারাভাষ্যকে আমাদের পবিত্র কর্তব্য বলে মনে করতাম			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সুকুমার সমাজপতি		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-273545 post type-post status-publish format-standard has-post-thumbnail hentry category-book-review category-best-literature-content-in-bengali category-top-story tag-bengali-book-review tag-journalists-memoir tag-11925 tag-11350 tag-14811 tag-14812">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/drishtikon-review-of-manish-nandi-book/" >
<div class="elementor-post__thumbnail"><img width="186" height="300" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?fit=186%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?w=278&amp;ssl=1 278w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?resize=186%2C300&amp;ssl=1 186w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/08/cover-page-drishtikon-manish-nandi-amazon.in_.jpg?fit=186%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/drishtikon-review-of-manish-nandi-book/" >
মণীশ নন্দীর দৃষ্টিকোণ আমাদের সকলের জীবনেরই দর্পণ হয়ে ওঠে (বুক রিভিউ)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
ডাঃ ঝুমা সান্যাল		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-element elementor-element-5ab7357 elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5ab7357" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-element elementor-element-9adc8dc elementor-column elementor-col-50 elementor-top-column" data-id="9adc8dc" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7f04e71 copy elementor-widget elementor-widget-text-editor" data-id="7f04e71" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-size:12px;
font-family: Tahoma,Verdana,Segoe,sans-serif;">Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved</p></div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5157212 elementor-column elementor-col-50 elementor-top-column" data-id="5157212" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b58d72c elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b58d72c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script>
var advanced_ads_ga_UID = 'UA-22144401-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>    <script>
function coolTagCloudToggle( element ) {
var parent = element.closest('.cool-tag-cloud');
parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
}
</script>
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type="text/javascript">
function revslider_showDoubleJqueryError(sliderID) {
var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
jQuery(sliderID).show().html(errorMessage);
}
</script>
<!-- <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smpush-smiotooltipster-css'  href='https://banglalive.com/wp-content/plugins/smio-push-notification/css/tooltipster.bundle.min.css?ver=9.274' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/kduyuwb2/9kcfa.css" media="all"/>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/smart_firebase_sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/banglalive.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e8c89aabdacea22eea0099f8473ac8dd","fragment_name":"wc_fragments_e8c89aabdacea22eea0099f8473ac8dd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
var jetpackLazyImagesLoadEvent;
try {
jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
bubbles: true,
cancelable: true
} );
} catch ( e ) {
jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
}
jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
} );
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/frontend.js?ver=9.274' id='smpush-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mixitup.min.js?ver=1' id='mep-mixitup-min-js-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/timeline.min.js?ver=1' id='mep-timeline-min-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mkb-scripts.js?ver=1' id='mep-event-custom-scripts-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/owl.carousel.min.js?ver=1' id='mep-owl-carousel-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://banglalive.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/tooltipster.bundle.min.js?ver=9.274' id='smpush-smiotooltipster-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/frontend_webpush.js?ver=9.442' id='smpush-webpush-frontend-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/7.2.2/firebase-app.js?ver=9.442' id='smpush-firebase-sdk-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/7.2.2/firebase-messaging.js?ver=9.442' id='smpush-firebase-messaging-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"23294538d1","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},
"menu_cart":{"cart_page_url":"https:\/\/banglalive.com\/cart\/","checkout_page_url":"https:\/\/banglalive.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.1' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.1","is_static":false,"urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":273545,"title":"A%20journalist%27s%20memoir%20on%20life%2C%20society%20and%20relationship","excerpt":"\u201c\u099a\u09c1\u09b0\u09bf\u09ac\u09bf\u09a6\u09cd\u09af\u09be \u09ae\u09b9\u09be\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u201d\u00a0 \u09a6\u09c1\u09b0\u09cd\u09a8\u09c0\u09a4\u09bf, \u0995\u09be\u09b2\u09cb \u099f\u09be\u0995\u09be \u0993 \u09b0\u09be\u099c\u09a8\u09c0\u09a4\u09bf \u0995\u09c0\u09ad\u09be\u09ac\u09c7 \u098f\u0995\u09c7 \u0985\u09aa\u09b0\u09c7\u09b0 \u09b8\u09ae\u09cd\u09aa\u09c2\u09b0\u0995 \u09a4\u09be \u09ac\u09cd\u09af\u0995\u09cd\u09a4 \u0995\u09b0\u09c7 \u09a8\u09bf\u0983\u09b8\u0982\u09b6\u09df\u09c7\u0964 \u2018\u09ac\u09bf\u09ae\u09c1\u09a6\u09cd\u09b0\u09be\u0995\u09b0\u09a3\u2019 \u09b2\u09c7\u0996\u0995\u09c7\u09b0 \u09ae\u09a4\u09c7 \u2018\u0995\u09aa\u099f\u09a4\u09be\u09b0\u2019 \u0989\u09a6\u09be\u09b9\u09b0\u09a3 \u09ae\u09be\u09a4\u09cd\u09b0\u0964 \u201c \u0996\u09b2\u09a8\u09be\u09df\u0995 \u0993 \u0986\u09ae\u09b0\u09be\u201d \u09b9\u09bf\u099f\u09b2\u09be\u09b0\u09c7\u09b0 \u0995\u09be\u09b9\u09bf\u09a8\u09c0 \u09ac\u09bf\u09ac\u09c3\u09a4 \u0995\u09b0\u09c7 \u098f\u0995 \u09b8\u09a4\u09b0\u09cd\u0995\u09ac\u09be\u09b0\u09cd\u09a4\u09be \u09b0\u09c2\u09aa\u09c7\u0964","featuredImage":"https:\/\/banglalive.com\/wp-content\/uploads\/2020\/08\/cover-page-drishtikon-manish-nandi-amazon.in_.jpg"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.1' id='elementor-frontend-js'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&postid=273545&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3e5ce64ffbd626227a1d45e314ec95cdbab9fd1c#parent=https%3A%2F%2Fbanglalive.com%2Fdrishtikon-review-of-manish-nandi-book%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&postid=273545&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3e5ce64ffbd626227a1d45e314ec95cdbab9fd1c#parent=https%3A%2F%2Fbanglalive.com%2Fdrishtikon-review-of-manish-nandi-book%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'90329225',post:'273545',tz:'5.5',srv:'banglalive.com'} ]);
_stq.push([ 'clickTrackerInit', '90329225', '273545' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2659718990326 seconds, on 28-08-20 21:39:09 -->