<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script data-ad-client="ca-pub-3441853247219858" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link media="all" href="https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_6f6b9fe4fcbe38aceb80b00a39b5ba71.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>The Jungle&#039;s revenge - a short story for children in Bengali</title> <script>window._wca = window._wca || [];</script> <meta name="description" content="Aira was a playful baby elephant who was hit by a speeding train. Her father Jimut who was the leader of the herd decided to avenge her death."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://banglalive.com/the-jungles-revenge-story/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="জঙ্গলের প্রতিশোধ" /><meta property="og:description" content="সেকি ভয়ানক দৌড়! কাছিমপুল এমন ভয়ানক দৌড় শেষ কবে দেখেছে, মনে পড়ে না। শতাধিক দামাল হাতি ছুটেছে। প্রত্যেকের শুঁড় আকাশের দিকে তোলা। পায়ের তলায় কারা পড়ল, কটা গাছের ডাল যে ভাঙল, কত শত পাখি যে ঘুম ভেঙে উড়ে পালাল তার কোন লেখাজোখা নেই।" /><meta property="og:url" content="https://banglalive.com/the-jungles-revenge-story/" /><meta property="og:site_name" content="BanglaLive" /><meta property="article:tag" content="Bengali children&#039;s literature" /><meta property="article:tag" content="childrens literature" /><meta property="article:tag" content="childrens story" /><meta property="article:tag" content="Jungle&#039;s revenge" /><meta property="article:tag" content="kids corner" /><meta property="article:tag" content="story of elephants" /><meta property="article:tag" content="story of Jungle" /><meta property="article:tag" content="ছোটদের গল্প" /><meta property="article:tag" content="ছোটদের পাতা" /><meta property="article:tag" content="শিশু সাহিত্য" /><meta property="article:section" content="ছোটদের পাতা" /><meta property="article:published_time" content="2020-04-18T05:00:08+00:00" /><meta property="article:modified_time" content="2020-04-17T15:15:59+00:00" /><meta property="og:updated_time" content="2020-04-17T15:15:59+00:00" /><meta property="og:image" content="https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg" /><meta property="og:image:secure_url" content="https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg" /><meta property="og:image:width" content="1027" /><meta property="og:image:height" content="1006" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Aira was a playful baby elephant who was hit by a speeding train. Her father Jimut who was the leader of the herd decided to avenge her death." /><meta name="twitter:title" content="The Jungle&#039;s revenge - a short story for children in Bengali" /><meta name="twitter:image" content="https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://banglalive.com/#website","url":"https://banglalive.com/","name":"BanglaLive","inLanguage":"en-US","description":"A Bengali Web Portal featuring News, Entertainment, Fashion, Lifestyle, Blog, Comics, Feature, Chat, Literature, Recipe, Astrology, Online Shopping in Bengali language","potentialAction":[{"@type":"SearchAction","target":"https://banglalive.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://banglalive.com/the-jungles-revenge-story/#primaryimage","inLanguage":"en-US","url":"https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg","width":1027,"height":1006,"caption":"upal sengupta illustration"},{"@type":"WebPage","@id":"https://banglalive.com/the-jungles-revenge-story/#webpage","url":"https://banglalive.com/the-jungles-revenge-story/","name":"The Jungle&#039;s revenge - a short story for children in Bengali","isPartOf":{"@id":"https://banglalive.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://banglalive.com/the-jungles-revenge-story/#primaryimage"},"datePublished":"2020-04-18T05:00:08+00:00","dateModified":"2020-04-17T15:15:59+00:00","author":{"@id":"https://banglalive.com/#/schema/person/14bc291cb9be3c2782fe00fe11d1499f"},"description":"Aira was a playful baby elephant who was hit by a speeding train. Her father Jimut who was the leader of the herd decided to avenge her death.","breadcrumb":{"@id":"https://banglalive.com/the-jungles-revenge-story/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://banglalive.com/the-jungles-revenge-story/"]}]},{"@type":"BreadcrumbList","@id":"https://banglalive.com/the-jungles-revenge-story/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://banglalive.com/","url":"https://banglalive.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://banglalive.com/category/kids-corner/","url":"https://banglalive.com/category/kids-corner/","name":"\u099b\u09cb\u099f\u09a6\u09c7\u09b0 \u09aa\u09be\u09a4\u09be"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://banglalive.com/the-jungles-revenge-story/","url":"https://banglalive.com/the-jungles-revenge-story/","name":"\u099c\u0999\u09cd\u0997\u09b2\u09c7\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09b6\u09cb\u09a7 (\u0997\u09b2\u09cd\u09aa)"}}]},{"@type":["Person"],"@id":"https://banglalive.com/#/schema/person/14bc291cb9be3c2782fe00fe11d1499f","name":"\u09b8\u09cc\u09b0\u09ad \u09b9\u09be\u0993\u09b2\u09be\u09a6\u09be\u09b0","image":{"@type":"ImageObject","@id":"https://banglalive.com/#authorlogo","inLanguage":"en-US","url":"https://banglalive.com/wp-content/uploads/2020/02/sourav-1.jpg","caption":"\u09b8\u09cc\u09b0\u09ad \u09b9\u09be\u0993\u09b2\u09be\u09a6\u09be\u09b0"},"sameAs":[]}]}</script> <link rel="alternate" type="text/calendar" title="BanglaLive &raquo; iCal Feed" href="https://banglalive.com/events/?ical=1" /><noscript><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css" media="all" /><![endif]--><noscript><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css" media="all" /><![endif]--><noscript><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css" media="all" /><![endif]--><noscript><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css" media="all" /><![endif]--><link rel='stylesheet' id='fvm-header-0-css'  href='https://banglalive.com/wp-content/uploads/cache/fvm/1587131982/out/header-bea918d5b9f0909d02c257729b0e4374a97c7317.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css'  href='https://banglalive.com/wp-content/uploads/cache/fvm/1587131982/out/header-455af4ba667342d881d7dcec35f3439f1b089ae2.min.css' type='text/css' media='all' /> <script async type='text/javascript' src='https://stats.wp.com/s-202016.js'></script><script type='text/javascript'>/*  */
var MyAjax = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","security":"0cfb7e1172"};
/*  */</script> <link rel='https://api.w.org/' href='https://banglalive.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fthe-jungles-revenge-story%2F" /><link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fthe-jungles-revenge-story%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';</script> <script type="text/javascript">jQuery(document).ready(function () {
    // console.log('SSSSSSSSSSSSSSSSSSSSSSSSSSSS')
    jQuery('.includes_tax').text('(Incl. of tax, if any)');
  });</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/events/v1/" /><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/tickets/v1/" /><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://banglalive.com/the-jungles-revenge-story/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-180x180.png" /><meta name="msapplication-TileImage" content="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-270x270.png" /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">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</style></head><body class="post-template-default single single-post postid-266795 single-format-standard theme-hello-elementor woocommerce-no-js tribe-no-js elementor-default elementor-kit-263883 elementor-page-266657 elementor-page-261640">
<div data-elementor-type="header" data-elementor-id="261479" class="elementor elementor-261479 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><header class="elementor-element elementor-element-d32e35b elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d32e35b" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-53184 elementor-column elementor-col-33 elementor-top-column" data-id="53184" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-663fda7 elementor-widget elementor-widget-image" data-id="663fda7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-okdrxpptknu7xpi6042yzj15jmmtd75zsi6qxegidi.png" title="Banglalive" alt="Banglalive" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-okdrxpptknu7xpi6042yzj15jmmtd75zsi6qxegidi.png' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-okdrxpptknu7xpi6042yzj15jmmtd75zsi6qxegidi.png" title="Banglalive" alt="Banglalive" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-2d0ca62b elementor-column elementor-col-33 elementor-top-column" data-id="2d0ca62b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4ae31a82 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4ae31a82" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4ae31a82" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-150a2e99 elementor-column elementor-col-33 elementor-top-column" data-id="150a2e99" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1acfce09 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="1acfce09" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></header><header class="elementor-element elementor-element-7430b46 elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7430b46" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-de67d94 elementor-column elementor-col-33 elementor-top-column" data-id="de67d94" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2e0a0f0 elementor-widget elementor-widget-image" data-id="2e0a0f0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <noscript><img width="500" height="130" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_500/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="attachment-full size-full" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_500/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="130" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_130/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_500/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="lazyload attachment-full size-full" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_500/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-78e7ff1 elementor-column elementor-col-33 elementor-top-column" data-id="78e7ff1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-19c8de9 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="19c8de9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-19c8de9" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-911cd9e elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="911cd9e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0f68990 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="0f68990" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></header><div class="elementor-element elementor-element-77c2938 elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="77c2938" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-f6d6dd1 elementor-column elementor-col-100 elementor-top-column" data-id="f6d6dd1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-53e9119 elementor-widget elementor-widget-image" data-id="53e9119" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com"> <noscript><img width="728" height="90" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_728/https://banglalive.com/wp-content/uploads/2020/01/728-90-2.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_728/https://banglalive.com/wp-content/uploads/2020/01/728-90-2.jpg 728w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/01/728-90-2-300x37.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/01/728-90-2-600x74.jpg 600w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://banglalive.com/wp-content/uploads/2020/01/728-90-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_728/https://banglalive.com/wp-content/uploads/2020/01/728-90-2.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_728/https://banglalive.com/wp-content/uploads/2020/01/728-90-2.jpg 728w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/01/728-90-2-300x37.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/01/728-90-2-600x74.jpg 600w" data-sizes="(max-width: 728px) 100vw, 728px" /> </a></div></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-00edba1 elementor-section-stretched shw elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="00edba1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0ffdc8a elementor-column elementor-col-33 elementor-top-column" data-id="0ffdc8a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-09af6b7 elementor-widget elementor-widget-image" data-id="09af6b7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com"> <noscript><img width="500" height="130" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_500/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="attachment-full size-full" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_500/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><img width="500" height="130" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_130/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_500/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="lazyload attachment-full size-full" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_500/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" data-sizes="(max-width: 500px) 100vw, 500px" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-e1884fd elementor-column elementor-col-33 elementor-top-column" data-id="e1884fd" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b9e6d32 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b9e6d32" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-f08e283 elementor-column elementor-col-33 elementor-top-column" data-id="f08e283" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2dd4c62 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="2dd4c62" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div data-elementor-type="single" data-elementor-id="261640" class="elementor elementor-261640 elementor-location-single post-266795 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-bengali-childrens-literature tag-childrens-literature tag-childrens-story tag-jungles-revenge tag-kids-corner tag-story-of-elephants tag-story-of-jungle tag-12819 tag-11580 tag-12958" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-0f341b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0f341b9" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6b98718 elementor-column elementor-col-66 elementor-top-column" data-id="6b98718" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3e0802f elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3e0802f" data-element_type="widget" data-widget_type="breadcrumbs.default"><div class="elementor-widget-container"><div id="breadcrumbs"><span><span><a href="https://banglalive.com/" >Home</a> » <span><a href="https://banglalive.com/category/kids-corner/" >ছোটদের পাতা</a> » <span class="breadcrumb_last" aria-current="page">জঙ্গলের প্রতিশোধ (গল্প)</span></span></span></span></div></div></div><section class="elementor-element elementor-element-75f8316 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="75f8316" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-622f986 elementor-column elementor-col-100 elementor-inner-column" data-id="622f986" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-653696a ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="653696a" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">জঙ্গলের প্রতিশোধ (গল্প)</h2></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-ba7540a elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ba7540a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6ed614b elementor-column elementor-col-50 elementor-inner-column" data-id="6ed614b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-95db7e8 ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="95db7e8" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">জঙ্গলের প্রতিশোধ (গল্প)</h2></div></div></div></div></div><div class="elementor-element elementor-element-ee102c2 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-50 elementor-inner-column" data-id="ee102c2" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6f614c2 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6f614c2" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-b3bbd08 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="b3bbd08" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-c141bb9 elementor-column elementor-col-50 elementor-inner-column" data-id="c141bb9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a7a48ba elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="a7a48ba" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished"> <a href="https://banglalive.com/2020/04/18/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> April 18, 2020 </span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-99e42ff elementor-column elementor-col-50 elementor-inner-column" data-id="99e42ff" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8fe95f6 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="8fe95f6" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-53ee05e elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="53ee05e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-a89c259 elementor-column elementor-col-50 elementor-inner-column" data-id="a89c259" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0a9a43e elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="0a9a43e" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished"> <a href="https://banglalive.com/2020/04/18/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> April 18, 2020 </span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-0cde3b5 elementor-column elementor-col-50 elementor-inner-column" data-id="0cde3b5" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-872a890 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="872a890" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-0ab3fc4 elementor-align-left elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-post-info" data-id="0ab3fc4" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished"> <a href="https://banglalive.com/2020/04/18/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> April 18, 2020 </span> </a></li></ul></div></div><div class="elementor-element elementor-element-3a2e59e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3a2e59e" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><img width="1027" height="1006" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1027/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg" class="attachment-full size-full" alt="upal sengupta illustration" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1027/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg 1027w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-300x294.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1024/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-1024x1003.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-768x752.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-600x588.jpg 600w" sizes="(max-width: 1027px) 100vw, 1027px" /></noscript><img width="1027" height="1006" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1027,h_1006/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1027/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg" class="lazyload attachment-full size-full" alt="upal sengupta illustration" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1027/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg 1027w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-300x294.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1024/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-1024x1003.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-768x752.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-600x588.jpg 600w" data-sizes="(max-width: 1027px) 100vw, 1027px" /></div></div></div><section class="elementor-element elementor-element-7294063 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7294063" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2d0b4ba elementor-column elementor-col-50 elementor-inner-column" data-id="2d0b4ba" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3d35ab0 elementor-button-info elementor-align-left author_name elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="3d35ab0" data-element_type="widget" id="auth" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">সৌরভ হাওলাদার</span> </span> </a></div></div></div><div class="elementor-element elementor-element-a05859c elementor-button-info elementor-align-left author1 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="a05859c" data-element_type="widget" id="a1" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#authors" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">সৌরভ হাওলাদার</span> </span> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-3f31c0c elementor-column elementor-col-50 elementor-inner-column" data-id="3f31c0c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a7da890 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="a7da890" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">অলঙ্ককরণ : উপল সেনগুপ্ত</div></div></div><div class="elementor-element elementor-element-8ebdabe elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="8ebdabe" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">অলঙ্ককরণ : উপল সেনগুপ্ত</div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-6d6b1f3 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="6d6b1f3" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/advertise-with-us/"> <noscript><img width="468" height="60" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_468/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_468/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg 468w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2-300x38.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /></noscript><img width="468" height="60" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_468,h_60/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_468/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_468/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg 468w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2-300x38.jpg 300w" data-sizes="(max-width: 468px) 100vw, 468px" /> </a></div></div></div><div class="elementor-element elementor-element-3e0f690 elementor-widget elementor-widget-theme-post-content" data-id="3e0f690" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p><span style="font-weight: 400;">বর্ষার গভীর মেঘ যেমন পুঞ্জ পুঞ্জ হয়ে জমা হয়, তেমনি গহন সমাবেশ আজ, এই কাছিমপুলের জঙ্গলে। সমস্ত হাতির দল গোল হয়ে দাঁড়িয়ে। স্তম্ভিত বাকরূদ্ধ। শুধু তাদের ঘন ঘন শ্বাস ফেলা আর শুঁড়ের দ্রুত আন্দোলন অনেক দূর থেকেও অনুভূত হয়। এ যেন এক ভয়ঙ্কর দূর্যোগের পূর্বাভাস। বনের অন্য পশুপাখী এই বিশালদেহীদের জমায়েত কে অত্যন্ত সমীহ করে। নিজের নিজের বাসায় নিশ্চুপে অপেক্ষা করছে। </span></p><p><span style="font-weight: 400;">হাতিদের দলের মাঝখানে শুয়ে আছে একটা ছোট্ট হাতি, ঐরা। নিথর। আর কোনওদিন সে মা বাবার পিছন পিছন ছুটবে না। স্নানের সময় কাদা মেখে খেলা করবে না। মায়ের বকুনি শুনে বাবার মস্ত শরীরের পিছনে গিয়ে লুকোবে না। </span></p><p><span style="font-weight: 400;">ইদানিং জঙ্গলের মধ্যে এক নতুন জানোয়ার দেখা গেছে। পঞ্চাশ হাতির মতো বড় তার শরীর। সামনে একটা ভাঁটার মতো চোখ। তার থেকে আগুনের মতো আলো বের হয়। ড্রাগনের মতো তার চলাফেরা। যেমন হঠাৎ করে আসে, তেমনি হঠাৎ করে চলে যায়। মাঝে মাঝে তীব্র শিস দিয়ে জঙ্গল চিরে ফেলে। কাউকে কখনও তোয়াক্কা করে না। বেশিরভাগ প্রাণীই তার আসার শব্দ পেলে দূরে পালিয়ে যায়। শুধু ঐরা ভয় পেত না। মা ওকে অনেকবার নিষেধ করেছিল, কিন্ত ঐরার অদম্য কৌতুহল, ও যাবেই। ড্রাগনের পথে পথে চিহ্ন থেকে যায়। সেই চিহ্ন ধরে ধরে ঐরা ছোটে, গড়াগড়ি খায়। বাবা মা দেখে ফেললে আবার ছুটে পালিয়ে যায়। এমন লুকোচুরি করে দিব্যি চলছিল। আজ সন্ধ্যার পর সমস্ত দলবল নিয়ে ঐরার বাবা জীমূত গভীর জঙ্গলের দিকে আসছিল। সামনে শীত আসছে। এই জঙ্গলে খাবার কম হয়ে যাবে। কী করে সব দিক সামাল দেবে, তাই নিয়ে ভারি চিন্তিত। ড্রাগনের পদধ্বনি খেয়াল করেনি। আর তেমনি খেয়াল করেনি যে, দলছুট হয়ে ঐরা রয়ে গেছে জলের ধারে। জলের ধার ঘেঁষে ওই দৈত্যাকার প্রাণীটি আসে। আসে বলার চেয়ে, বলা ভালো ছুটে চলে যায়। ড্রাগনের যেন ভীষণ তাড়া থাকে সবসময়। কাউকে ধরবে বলে প্রচন্ড জোরে ছুটে চলে যায়। ড্রাগনের পথের ওপর ছোট ছোট নুড়ি পাথর ছড়ানো থাকে। ঐরা সেই পাথর নিয়ে মাঝে মাঝে শুঁড়ে করে খেলা করে। জন্তুটার দৌড়ের সাথে সাথে ওই পাথরগুলো ছিটকে ছিটকে ওঠে। ঐরা ওর ছোট্ট শুঁড় দিয়ে ছুঁয়ে দেখতে চেয়েছিল জানোয়ারটাকে, সেই ছোঁয়া যেন ওর কাল হল। প্রচন্ড আঘাতে ছিটকে পড়েছিল টুকরো টুকরো নুড়ি পাথরের ওপর। রক্তে ভিজে ওঠে পাথর। কয়েক ফোঁটা জল নেমে আসে ওর ছোট ছোট চোখ দিয়ে। শেষবারের মতো প্রচন্ড একটা আর্তনাদ বেরিয়ে আসে। সমস্ত গাছপালা যেন সেই শব্দে কেঁপে ওঠে। </span></p><p><span style="font-weight: 400;">চলতে চলতে হঠাৎ সেই তীক্ষ্ণ শব্দে যেন জীমূত সম্বিত ফিরে পায়। ঐরার মা স্থূণা একমুহুর্তে বুঝতে পারে এই স্বর তার প্রিয় সন্তান ঐরার। বিরাট শুঁড় তুলে আকাশ ফাটিয়ে চিৎকার করে ওঠে। পুরো হাতির দল বোঝে, কোনও বিপদ ঘটেছে। সকলে থমকে যায়, পরক্ষণেই ঐরার আর্তনাদ লক্ষ্য করে ছুট দেয়। সেকি ভয়ানক দৌড়! কাছিমপুল এমন ভয়ানক দৌড় শেষ কবে দেখেছে, মনে পড়ে না। শতাধিক দামাল হাতি ছুটেছে। প্রত্যেকের শুঁড় আকাশের দিকে তোলা। পায়ের তলায় কারা পড়ল, কটা গাছের ডাল যে ভাঙল, কত শত পাখি যে ঘুম ভেঙে উড়ে পালাল তার কোন লেখাজোখা নেই। পায়ের দাপটে উঠল ধুলোর ঝড়। সে ঝড়ে সন্ধ্যের আকাশে নিভে গেল সব তারা। চাঁদ যেন হারিয়ে গেল গহিন অন্ধকারে। সকলে ছুটতে ছুটতে এসে থমকে থামল জলার ধারে। সেখানে পড়ে রয়েছে ছোট্ট ঐরা। স্থূণা শুঁড় দিয়ে আদর করে। তারপর &#8220;বাছা আমার&#8221; বলে চিৎকার করে জ্ঞান হারায়। জীমূত দলপতি। অমন করে সবার সামনে কাঁদতে পারেনা। তবে বুক তার ফেটে চৌচির হয়ে যায়। কিন্তু মুখে কোনও কথা বলা না। অন্য বন্ধুরা একবার জীমূতের পিঠে, একবার ঐরার শরীরের ওপর শুঁড় বুলিয়ে দেয়। মাঝখানে ঐরা কে রেখে ধীরে ধীরে তারা গোল হয়ে দাঁড়ায়। প্রত্যেকের চোখে শোক। ক্রমশঃ সেই শোক পরিবর্তিত হয়ে উঠছে প্রতিহিংসা আর প্রতিশোধ স্পৃহাতে। </span></p><p><span style="font-weight: 400;">প্রথম কথা বলে কুম্ভীরক। দলের মধ্যে জীমূতের পরেই যার স্থান।</span></p><p><span style="font-weight: 400;">&#8211; আজ আমাদের শোকের সময় নয়। এই ড্রাগনের মোকাবিলা না করলে, আমাদের সমূহ বিপদ।</span></p><p><span style="font-weight: 400;">সব হাতিরা শুঁড় আর মাথা দুলিয়ে সম্মতি জানায়। কিন্তু কীভাবে? এই প্রশ্নটা সবার মনে জাগে। অল্প বয়সীরা চিৎকার করতে থাকে। &#8220;চল চল, আমরা ড্রাগনের এই পায়ের চিহ্ন দেখে যাই। ঠিক তার দেখা পাব।&#8221;</span></p><p><span style="font-weight: 400;">এই দলে সবচেয়ে প্রবীণ নিহ্রাদ। জীমূতের আগে সেই ছিল দলপতি। বয়সের ভারে এখন নেতৃত্ব ছেড়ে দিয়েছে। খুব ধীরে ধীরে বলে, &#8220;হঠকারী কোনও সিদ্ধান্ত নিও না। শত্রু শক্তিশালী। তাকে সহজভাবে নেওয়া ঠিক নয়।&#8221;</span></p><p><span style="font-weight: 400;">&#8211; তবে কী করা উচিত? আপনি বলুন? </span></p><p><span style="font-weight: 400;">রাগে দুঃখে দপদপ করতে করতে থাকে জীমূত। নিহ্রাদ বলে চলে,</span></p><p><span style="font-weight: 400;">&#8211; শক্তিশালী শত্রুকে আগে পর্যবেক্ষণ করতে হয়। সে কী করে, কখন করে, তার গতিপথ কী? সব আগে জানতে হবে। তারপর আমাদের রণকৌশল ঠিক করতে হবে।</span></p><p><span style="font-weight: 400;">নিহ্রাদ, যৌবনে এক রাজ পরিবারের সেনা বাহিনীতে কিছুদিন ছিল। তাই যুদ্ধের কূট কৌশল সে জানে। জীমূত মাথা নেড়ে সম্মতি জানায়। কুম্ভীরক বলে, </span></p><p><span style="font-weight: 400;">&#8211; তবে আমরা আজ কী করব?</span></p><p><span style="font-weight: 400;">&#8211; আজ আমরা শুধু ঐরা কে স্মরণ করব। তার শেষকৃত্য করব। আর শেষে প্রতিজ্ঞা করব, প্রতিশোধের।</span></p><p><span style="font-weight: 400;">সকলে চিৎকার করে ওঠে &#8220;হ্যাঁ হ্যাঁ প্রতিশোধ চাই।&#8221;</span></p><p><span style="font-weight: 400;">জীমূত শুঁড় তুলে সবাই কে আশ্বস্ত করে। তারপর ধীরে ধীরে ঐরাকে ঘিরে ধরে তার শরীরের ওপর ছড়িয়ে দেয় মাটি। পুরো শরীর ঢাকা হয়ে গেলে, স্থূণা একটা ফুলসহ কৃষ্ণচূড়া গাছের ডাল ভেঙে মাটির ঢিবির ওপর বসিয়ে দেয়। জীমূত বলে, </span></p><p><span style="font-weight: 400;">&#8211; আজ পুরো চাঁদের পর দ্বিতীয় দিন। আমি প্রতিজ্ঞা করছি, আগামী অন্ধকার রাতে ড্রাগন কে আমি বধ করব। না হলে আমি আর প্রাণ রাখব না।</span></p><p><span style="font-weight: 400;">&#8211; আবেগ তাড়িত হয়ো না। খুব সাবধানে, ভেবে চিন্তে কাজ করতে হবে। আমাদের বনের অন্য পশুপাখীদের সাহায্য নিতে হবে। </span></p><p><span style="font-weight: 400;">&#8211; বেশ তবে তাই হোক।</span></p><p><span style="font-weight: 400;">হাতির দল ধীরে ধীরে জলের ধার থেকে পিছু হটে, জঙ্গলের গভীরে যেতে থাকে। আকাশে দ্বিতীয়ার চাঁদ, জ্যোৎস্না ঢেলে দিচ্ছে। হাল্কা হাওয়াতে কৃষ্ণচূড়ার ফুলগুলো ঐরার ঢিবির ওপর ঝরে ঝরে পড়ে।</span></p><p><span style="font-weight: 400;">গভীর জঙ্গলে বিরাট সভা বসেছে। ড্রাগনের বিরুদ্ধে লড়াই-এর সভা। সবাই সেখানে উপস্থিত। শিয়াল ভাল্লুক হনুমান বাঁদর গন্ডার অজগর কে নেই! আছে ঝাঁক বাঁধা টিয়ার দল, আছে শামুকখোল সারস, হাঁড়িচাচা, দোয়েল, ফিঙে, চিল, ঈগল আরও সবাই। প্রথমে ঠিক হল, ড্রাগনের গতিপথ মাপা হবে। ঈগল আর চিল কে দায়িত্ব দেওয়া হল। পরের কাজ হল, সময়। দেখতে হবে ড্রাগনের আসা যাওয়ার কোনও নির্দিষ্ট সময় আছে কিনা। হনুমান আর শেয়াল এই কাজের ভার নিল। মোটামুটি এই দুটি তথ্য পেলে পরের কাজে হাত দেওয়া হবে। </span></p><p><span style="font-weight: 400;">এক সপ্তাহ পর্যবেক্ষণ করা হল। ঈগল আর চিল এসে খবর দিল যে, ড্রাগনের নির্দিষ্ট গতিপথ আছে। সেই পথ ছেড়ে তাকে অন্যদিকে যেতে দেখা যায়নি। তবে সে জঙ্গল রাজ্যের বাইরে থেকে আসে আবার জঙ্গল কাটিয়ে অন্য কোথাও ছুটে চলে যায়। সবাই শুনে নিহ্রাদের দিকে তাকায়। নিহ্রাদ মাথা ঝুঁকিয়ে বলে, </span></p><p><span style="font-weight: 400;">&#8211; এটা খুব মূল্যবান তথ্য। আর এটার একটা ভালো দিক আছে যে নির্দিষ্ট জায়গাতে পৌঁছলে ড্রাগন কে পাওয়া যেতে পারে। </span></p><p><span style="font-weight: 400;">এরপর হনুমান বলল, </span></p><p><span style="font-weight: 400;">&#8211; জন্তুটা মোটামুটি দিনে চারবার যাতায়াত করে। দুবার দক্ষিণ থেকে উত্তরে আর দুবার উত্তর থেকে দক্ষিণে। সন্ধ্যের পর একবার যায়, মধ্যরাতে একবার আর দুবার দিনের বেলায় দেখা গেছে। </span></p><p><span style="font-weight: 400;">শেয়াল এর সঙ্গে আর একটা গুরুত্বপূর্ণ তথ্য যোগ করে।</span></p><p><span style="font-weight: 400;">&#8211; ড্রাগনের রাস্তায় একঠ্যাঙা গাছ আছে। সেগুলোর কয়েকটাতে বড় বড় জোনাকির বাসা। তারা সবসময় বাতি জ্বালিয়ে রাখে। ড্রাগন আসবার সময় হলে একটা নিভিয়ে অন্য বাতি জ্বালায়। চলে যাবার পর আবার বাতি পাল্টে রাখে।</span></p><p><span style="font-weight: 400;"> এই তথ্য শুনে নিহ্রাদ চুপ করে থাকে। বুঝতে পারে না। এর অর্থ কী? আলোর ব্যাপারে, তবে কি জোনাকিদের জিজ্ঞাসা করা হবে? সমস্ত পশুপাখিদের ধন্যবাদ জানিয়ে সমাবেশ সাঙ্গ করা হয়। সবাই চলে গেলে গোপন সভাতে বসে তিন মাথা জীমূত, নিহ্রাদ আর কুম্ভীরক। এখন চাঁদ ক্রমশ ক্ষয় হচ্ছে। মধ্যরাতে উঠছে, আর ডুবতে ডুবতে সূর্য উঠে পড়ছে। ঠিক হল মধ্যরাতই হবে আক্রমণের সময়। তবে আগের কথা অনুযায়ী পুরো অন্ধকার রাতে নয়, আক্রমণ করা হবে তার দুদিন আগেই। এই খবরটা অন্যদের থেকে গোপন রাখতে হবে। বলা যায় না শত্রুপক্ষও হয়তো খবর নিচ্ছে। তাই তারিখ এলোমেলো করে চমকে দিতে হবে। </span></p><p><span style="font-weight: 400;">পরদিন রাতের প্রথম প্রহর। চল্লিশজন দামাল কে নিয়ে জীমূত আর কুম্ভীরক চলল। নিহ্রাদ রইল বাকি দলের দায়িত্বে। শেয়ালের কথা মতো সেই একঠ্যাঙা গাছের কাছে পৌঁছাল, যেখানে বড় জোনাকি বাতি জ্বেলেছে। অপেক্ষা করতে করতে সরু চাঁদ ডুবে গেল। কিন্তু রাতে বাতি বদল হল না আর ড্রাগনও এলনা। </span></p><p><span style="font-weight: 400;">হাতির দল ফিরে আসে। সব শুনে নিহ্রাদের ভুরু কুঁচকে যায়। তবে কি ড্রাগন টের পেয়ে গেল? আজ আবার চেষ্টা করা হবে। তবে আক্রমণের তীব্রতা বাড়াতে হবে। সবাই জিজ্ঞেস করে &#8220;কিভাবে?&#8221;</span></p><p><span style="font-weight: 400;">&#8211; আমাদের বন্ধনী দিতে হবে।</span></p><p><span style="font-weight: 400;">&#8211; সেটা আবার কী?</span></p><p><span style="font-weight: 400;">&#8211; বড় বড় গাছের গুঁড়ি ফেলে রাখতে হবে ওই পথের ওপর।</span></p><p><span style="font-weight: 400;">শুনে সকলের বড় আনন্দ হয়। গাছ ওপড়ানো হাতিদের প্রিয় খেলাগুলোর মধ্যে অন্যতম। নিহ্রাদ বলে, </span></p><p><span style="font-weight: 400;">&#8211; তবে তা করতে হবে নিঃশব্দে।</span></p><p><span style="font-weight: 400;">অবশেষে সেই সময় এল। খবর পাওয়া গেছে, সন্ধ্যের সময় ড্রাগনকে দেখা গেছে। আশা করা যায়, আজ রাতে আবার আসবে। কুড়ি কুড়ি দুই দলে ভাগ হয়ে গেছে হাতিরা। একদিকে কুম্ভীরক অন্যদিকে স্বয়ং জীমূত। আজ নিহ্রাদও চলে এসেছে। এসেছে স্থূণাও। ওরা একটু তফাতে দাঁড়িয়ে। কুম্ভীরক আর তার দল অনায়াসে দুটো বিশাল বড় গাছ উপড়ে ড্রাগন পথের ওপর ফেলে। নুড়ি পাথরগুলো ছিটকে ওঠে। পাখপাখালিরা একবার ঝটাপট ডানা নেড়ে আবার ঘুমিয়ে পড়ে। নিকষ আঁধার ভেদ করে কৃষ্ণা চতুর্দ্দশীর পাতলা শেষ চাঁদ আকাশে উঠল। সেই নিস্তেজ আলোয় চাপ চাপ অন্ধকারের মধ্যে দুজোড়া দাঁত দেখা যাচ্ছে। একটা জীমূত আর অন্যটি কুম্ভীরকের। বাকিরা নিজেদের আড়াল করে রেখেছে। জীমূত প্রত্যেকটি মুহুর্ত বুকের মধ্যে অনুভব করছে। ঐরার মুখটা ভেসে উঠছে। চোখের পাশটা দপদপ করছে যেন। এমন সময় সেই তীব্র শিস শোনা গেল। মু্হুর্তে সবার শুঁড়গুলো শক্ত হয়ে উঠল। মাংসপেশী দৃঢ়তর। কুড়িটি করে চল্লিশটি হাতি দুই দিক থেকে প্রস্তুত। ওই আসছে। দূর থেকে তার চোখটা জ্বলছে। আবার শিস আর সাথে ড্রাগনের ছুটে আসার শব্দ, ঝিকঝিক ঝিকঝিক। এবার জঙ্গলের প্রতিশোধ নেবার পালা।</span><span style="font-weight: 400;">     </span></p></div></div><div class="elementor-element elementor-element-7512c72 tags elementor-widget elementor-widget-wp-widget-cool_tag_cloud" data-id="7512c72" data-element_type="widget" data-widget_type="wp-widget-cool_tag_cloud.default"><div class="elementor-widget-container"><h5>Tags</h5><div class="cool-tag-cloud"><div class="ctcsilver"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://banglalive.com/tag/bengali-childrens-literature/" class="tag-cloud-link tag-link-12379 ctc-active tag-link-position-1" style="font-size: 15.327272727273px;" aria-label="Bengali children&#039;s literature (2 items)">Bengali children&#039;s literature</a><a href="https://banglalive.com/tag/childrens-literature/" class="tag-cloud-link tag-link-11758 ctc-active tag-link-position-2" style="font-size: 15.872727272727px;" aria-label="childrens literature (5 items)">childrens literature</a><a href="https://banglalive.com/tag/childrens-story/" class="tag-cloud-link tag-link-11577 ctc-active tag-link-position-3" style="font-size: 15.327272727273px;" aria-label="childrens story (2 items)">childrens story</a><a href="https://banglalive.com/tag/jungles-revenge/" class="tag-cloud-link tag-link-12960 ctc-active tag-link-position-4" style="font-size: 15px;" aria-label="Jungle&#039;s revenge (1 item)">Jungle&#039;s revenge</a><a href="https://banglalive.com/tag/kids-corner/" class="tag-cloud-link tag-link-12959 ctc-active tag-link-position-5" style="font-size: 15px;" aria-label="kids corner (1 item)">kids corner</a><a href="https://banglalive.com/tag/story-of-elephants/" class="tag-cloud-link tag-link-12962 ctc-active tag-link-position-6" style="font-size: 15px;" aria-label="story of elephants (1 item)">story of elephants</a><a href="https://banglalive.com/tag/story-of-jungle/" class="tag-cloud-link tag-link-12961 ctc-active tag-link-position-7" style="font-size: 15px;" aria-label="story of Jungle (1 item)">story of Jungle</a><a href="https://banglalive.com/tag/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/" class="tag-cloud-link tag-link-12819 ctc-active tag-link-position-8" style="font-size: 15.327272727273px;" aria-label="ছোটদের গল্প (2 items)">ছোটদের গল্প</a><a href="https://banglalive.com/tag/%e0%a6%9b%e0%a7%8b%e0%a6%9f%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/" class="tag-cloud-link tag-link-11580 ctc-active tag-link-position-9" style="font-size: 16px;" aria-label="ছোটদের পাতা (6 items)">ছোটদের পাতা</a><a href="https://banglalive.com/tag/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/" class="tag-cloud-link tag-link-12958 ctc-active tag-link-position-10" style="font-size: 15px;" aria-label="শিশু সাহিত্য (1 item)">শিশু সাহিত্য</a></div></div></div></div></div></div><div class="elementor-element elementor-element-ce52518 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image" data-id="ce52518" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/advertise-with-us/"> <noscript><img width="468" height="60" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_468/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_468/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg 468w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2-300x38.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /></noscript><img width="468" height="60" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_468,h_60/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_468/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_468/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg 468w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2-300x38.jpg 300w" data-sizes="(max-width: 468px) 100vw, 468px" /> </a></div></div></div><div class="elementor-element elementor-element-19edd1a elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle ath elementor-author-box--link-yes elementor-hidden-tablet elementor-hidden-phone elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="19edd1a" data-element_type="widget" id="author_name" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://banglalive.com/author/sourav-haolader/" class="elementor-author-box__avatar"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/02/sourav-1.jpg" alt="সৌরভ হাওলাদার"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/sourav-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/02/sourav-1.jpg" alt="সৌরভ হাওলাদার"> </a><div class="elementor-author-box__text"> <a href="https://banglalive.com/author/sourav-haolader/"><h6 class="elementor-author-box__name">সৌরভ হাওলাদার</h6> </a><div class="elementor-author-box__bio"></div> <a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/sourav-haolader/"> All Posts </a></div></div></div></div><div class="elementor-element elementor-element-3e92a90 elementor-author-box--layout-image-above elementor-author-box--align-left ath elementor-author-box--link-yes elementor-hidden-desktop elementor-hidden-tablet elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e92a90" data-element_type="widget" id="authors" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://banglalive.com/author/sourav-haolader/" class="elementor-author-box__avatar"> <noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/02/sourav-1.jpg" alt="সৌরভ হাওলাদার"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/sourav-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/02/sourav-1.jpg" alt="সৌরভ হাওলাদার"> </a><div class="elementor-author-box__text"> <a href="https://banglalive.com/author/sourav-haolader/"><h6 class="elementor-author-box__name">সৌরভ হাওলাদার</h6> </a><div class="elementor-author-box__bio"></div> <a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/sourav-haolader/"> All Posts </a></div></div></div></div><div class="elementor-element elementor-element-3ab843f elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="3ab843f" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-43b1e33 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="43b1e33" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com"> <noscript><img width="300" height="250" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/01/300-250-3-1.jpg" class="attachment-full size-full" alt="" /></noscript><img width="300" height="250" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/01/300-250-3-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/01/300-250-3-1.jpg" class="lazyload attachment-full size-full" alt="" /> </a></div></div></div><div class="elementor-element elementor-element-d92d1c2 comt elementor-widget elementor-widget-post-comments" data-id="d92d1c2" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><section id="comments" class="comments-area"><h3 class="title-comments"> One Response</h3><ol class="comment-list"><li id="comment-43642" class="comment even thread-even depth-1"><article id="div-comment-43642" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <noscript><img src="https://secure.gravatar.com/avatar/6c70591e4b8b5598779f2417101cee58?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2042%2042%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/6c70591e4b8b5598779f2417101cee58?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="lazyload avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /> <b class="fn">Tanmay Banerjee</b> <span class="says">says:</span></div><div class="comment-metadata"> <a href="https://banglalive.com/the-jungles-revenge-story/#comment-43642"> <time datetime="2020-04-18T20:23:13+05:30"> April 18, 2020 at 8:23 pm </time> </a></div></footer><div class="comment-content"><p>বাহ্! বেশ লাগল। পড়তে পড়তে বয়সটা অনেকটা পেছনে চলে গিয়েছিল।</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-43642' data-commentid="43642" data-postid="266795" data-belowelement="div-comment-43642" data-respondelement="respond" aria-label='Reply to Tanmay Banerjee'>Reply</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-jungles-revenge-story/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&#038;postid=266795&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ee263ba756d13bc47c9b1abb72c54c2188ca3421#parent=https%3A%2F%2Fbanglalive.com%2Fthe-jungles-revenge-story%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></section></div></div><div class="elementor-element elementor-element-205a9d3 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="205a9d3" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://banglalive.com/kumar-bishakh-short-story-by-sebonti-ghosh/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">কুমার বিশাখ (কুমার বিশাখ)</span></span></a></div><div class="elementor-post-navigation__separator-wrapper"><div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"> <a href="https://banglalive.com/first-person-last-part/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">প্রথম পুরুষ (শেষ পর্ব)</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-a5957f8 elementor-column elementor-col-33 elementor-top-column" data-id="a5957f8" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-ba2b1c3 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ba2b1c3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-ad3e5f3 elementor-column elementor-col-100 elementor-inner-column" data-id="ad3e5f3" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-74e2646 elementor-widget elementor-widget-heading" data-id="74e2646" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/editorial/">সম্পাদকীয়</a></h2></div></div><div class="elementor-element elementor-element-02bcde8 elementor-grid-1 elementor-posts--align-left elementor-hidden-phone elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="02bcde8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266594 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-top-story tag-bengali-new-year tag-neo-normal tag-poila-baishakh tag-12856 tag-12859 tag-12857 cover_story_theme-12847"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/bengali-new-year-would-not-be-same-again/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/SAVE_20200413_163902-scaled.jpg" title="SAVE_20200413_163902" alt="SAVE_20200413_163902" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/SAVE_20200413_163902-scaled.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/SAVE_20200413_163902-scaled.jpg" title="SAVE_20200413_163902" alt="SAVE_20200413_163902" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/bengali-new-year-would-not-be-same-again/" > নতুন &#8220;নতুন&#8221;কে চিনতে হবে </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সঞ্চারী মুখোপাধ্যায় </span></div><div class="elementor-post__excerpt"><p>বিশ্বজুড়ে ছড়িয়েছিটিয়ে থাকা সব বাঙালি যে দিন নিজের গোঁ ছেড়ে নমনীয় হয়ে নতুন “নতুন”কে গ্রহণ করতে শিখবে, সে দিনই আবার হবে বাঙালির সত্যিকারের নববর্ষ, সত্যিকারের বৈশাখ।তা ক্যালেন্ডারে মাসটা শ্রাবণ কী অগ্রহায়ণ, যা-ই হোক না কেন!</p></div></div></article></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-bdd72ab elementor-section-content-top elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="bdd72ab" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-5918d5c elementor-column elementor-col-100 elementor-inner-column" data-id="5918d5c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-66b2b7a elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="66b2b7a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://www.youtube.com/user/banglami/videos">মহীরুহ সৌমিত্র</a></h2></div></div><div class="elementor-element elementor-element-282ebf9 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="282ebf9" data-element_type="widget" data-settings="{&quot;lightbox&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default"><div class="elementor-widget-container"><div class="elementor-wrapper elementor-open-lightbox"><div class="elementor-custom-embed-image-overlay" data-elementor-open-lightbox="yes" data-elementor-lightbox="{&quot;type&quot;:&quot;video&quot;,&quot;videoType&quot;:&quot;youtube&quot;,&quot;url&quot;:&quot;https:\/\/www.youtube-nocookie.com\/embed\/n29nE2Q7qbs?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=1&quot;,&quot;modalOptions&quot;:{&quot;id&quot;:&quot;elementor-lightbox-282ebf9&quot;,&quot;entranceAnimation&quot;:&quot;&quot;,&quot;entranceAnimation_tablet&quot;:&quot;&quot;,&quot;entranceAnimation_mobile&quot;:&quot;&quot;,&quot;videoAspectRatio&quot;:&quot;169&quot;}}"> <noscript><img width="1200" height="628" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1200/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1200/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover.jpg 1200w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover-300x157.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1024/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover-1024x536.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover-768x402.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover-600x314.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="628" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1200,h_628/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1200/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1200/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover.jpg 1200w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover-300x157.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1024/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover-1024x536.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover-768x402.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.4-FB-Cover-600x314.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><div class="elementor-custom-embed-play" role="button"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Play Video</span></div></div></div></div></div></div></div></div></div></div></div><section class="elementor-element elementor-element-4daabd5 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="4daabd5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-15d8cbd elementor-column elementor-col-100 elementor-inner-column" data-id="15d8cbd" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-02599eb elementor-widget elementor-widget-heading" data-id="02599eb" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/fashion-style-beauty/">সাজ সাজ রব</a></h2></div></div><div class="elementor-element elementor-element-b3f2c14 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b3f2c14" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266048 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-coronavirus-lockdown tag-gardening-at-home tag-gardening-during-quarantine tag-how-to-spend-your-time-at-home tag-interior-decoration tag-interior-decoration-during-quarantine tag-12617 tag-12618 tag-12619"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/spending-time-at-home-during-lockdown/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/03/BeFunky-collage-scaled.jpg" title="Dolon&#8217;s flowers" alt="Dolon terrace garden flowers" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/03/BeFunky-collage-scaled.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/03/BeFunky-collage-scaled.jpg" title="Dolon&#8217;s flowers" alt="Dolon terrace garden flowers" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/spending-time-at-home-during-lockdown/" > তোমার ঘরে বসত করে কয়জনা </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সংযুক্তা সরকার </span></div></div></article><article class="elementor-post elementor-grid-item post-265582 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-bridal-grooming tag-bridal-preparation tag-diet tag-diet-hacks tag-indian-bridal-grooming tag-jeesa-gupta tag-pre-bridal-schedule tag-pre-marital-counselling tag-three-months-schedule tag-traditional-herbal-remedies tag-12316 tag-12315 tag-12317 tag-12314 tag-3331"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/three-months-pre-bridal-grooming-essential-for-marital-happiness/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/03/wittyvows.jpg" title="wittyvows" alt="Indian bride" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/03/wittyvows.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/03/wittyvows.jpg" title="wittyvows" alt="Indian bride" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/three-months-pre-bridal-grooming-essential-for-marital-happiness/" > বিয়ের আগে গ্রুমিং! </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> কস্তুরী ভারভাদা </span></div></div></article><article class="elementor-post elementor-grid-item post-264997 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-colours tag-dol tag-festival-of-colours tag-holi tag-holi-hare-care-tips tag-holi-skin-care-tips tag-skin-care-tips tag-12067 tag-12069 tag-12068"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/post-holi-skin-and-hair-care-tips-by-eminent-beauty-consultant/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/03/boldoutline.jpg" title="boldoutline" alt="Holi skin care tips" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/03/boldoutline.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/03/boldoutline.jpg" title="boldoutline" alt="Holi skin care tips" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/post-holi-skin-and-hair-care-tips-by-eminent-beauty-consultant/" > রং খেলুন নির্ভয়ে! </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> কস্তুরী ভারভাদা </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-a71a135 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a71a135" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-f4fa0a4 elementor-column elementor-col-100 elementor-inner-column" data-id="f4fa0a4" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-657aa8d elementor-widget elementor-widget-image" data-id="657aa8d" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com"> <noscript><img width="300" height="250" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/03/300-250-2.jpg" class="attachment-full size-full" alt="" /></noscript><img width="300" height="250" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/03/300-250-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/03/300-250-2.jpg" class="lazyload attachment-full size-full" alt="" /> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d6fa998 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d6fa998" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4e0c384 elementor-column elementor-col-100 elementor-inner-column" data-id="4e0c384" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5e3d598 elementor-widget elementor-widget-heading" data-id="5e3d598" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সহজপাঠ</a></h2></div></div><div class="elementor-element elementor-element-3e0ee25 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3e0ee25" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266752 post type-post status-publish format-standard has-post-thumbnail hentry category-stories-in-bengali category-best-literature-content-in-bengali category-top-story tag-bangla-short-story tag-bengali-literature tag-bengali-short-story tag-10644 tag-10643 tag-12957"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/kumar-bishakh-short-story-by-sebonti-ghosh/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/kb.jpg" title="কুমার বিশাখ" alt="শুভ্রনীল ঘোষ illustration" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/kb.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/kb.jpg" title="কুমার বিশাখ" alt="শুভ্রনীল ঘোষ illustration" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/kumar-bishakh-short-story-by-sebonti-ghosh/" > কুমার বিশাখ (কুমার বিশাখ) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সেবন্তী ঘোষ </span></div></div></article><article class="elementor-post elementor-grid-item post-266757 post type-post status-publish format-standard has-post-thumbnail hentry category-special-feature category-best-literature-content-in-bengali category-top-story tag-coronavirus-lockdown tag-food-during-lockdown tag-kolkata-under-lockdown tag-lockdown tag-no-maids-lockdown tag-women-in-lockdown tag-work-for-home tag-12426 tag-12907 tag-12969 tag-12968 tag-12436 tag-12966 tag-12582 tag-12967 tag-12970"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/how-the-lockdown-has-changed-the-social-scenario-in-many-ways/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/haar-bhanga-bisram.jpg" title="haar bhanga bisram" alt="Illustration by Mandar Mukherjee" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/haar-bhanga-bisram.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/haar-bhanga-bisram.jpg" title="haar bhanga bisram" alt="Illustration by Mandar Mukherjee" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/how-the-lockdown-has-changed-the-social-scenario-in-many-ways/" > ‘হাড় ভাঙা বিশ্রাম’ </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> মন্দার মুখোপাধ্যায় </span></div></div></article><article class="elementor-post elementor-grid-item post-266713 post type-post status-publish format-standard has-post-thumbnail hentry category-12475 category-special-feature category-best-literature-content-in-bengali category-top-story tag-all-about-corona-virus tag-coronavirus tag-coronavirus-awareness tag-coronavirus-history tag-coronavirus-in-europe tag-coronavirus-lockdown tag-covid-19 tag-european-union tag-france tag-germany tag-italy tag-life-in-the-time-of-corona tag-spain tag-12953 tag-12954 tag-12840 tag-12279 tag-12952 tag-12506 tag-847 tag-12280 tag-12955 tag-12956"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-comprehensive-historical-analysis-of-the-european-covid-situation/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/metro.co_.uk_.jpg" title="metro.co.uk" alt="Pandemic in Paris" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/metro.co_.uk_.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/metro.co_.uk_.jpg" title="metro.co.uk" alt="Pandemic in Paris" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/a-comprehensive-historical-analysis-of-the-european-covid-situation/" > বিশ্ব যখন নিদ্রামগন </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> ড. রূপক বর্ধন রায় </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d91a5fd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d91a5fd" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7954758 elementor-column elementor-col-100 elementor-inner-column" data-id="7954758" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9526cc6 elementor-widget elementor-widget-heading" data-id="9526cc6" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/entertainment-news/">পঞ্চবিনোদন</a></h2></div></div><div class="elementor-element elementor-element-730e273 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="730e273" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266858 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-articles-on-cinema category-top-story tag-baishe-shrabon tag-bengali-cinema tag-bengali-fim-director tag-dwitiyo-purush tag-filmmaker-srijit-mukherjee tag-srijit-mukherjee tag-tollywood tag-tollywood-director tag-12992 tag-12993 tag-12990 tag-12989 tag-12991 tag-12988"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/first-person-last-part/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1.jpg" title="" alt="সৃজিত মুখার্জি সাক্ষাৎকার" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1.jpg" title="" alt="সৃজিত মুখার্জি সাক্ষাৎকার" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/first-person-last-part/" > প্রথম পুরুষ (শেষ পর্ব) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> প্রবীরেন্দ্র চট্টোপাধ্যায় </span></div></div></article><article class="elementor-post elementor-grid-item post-266556 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-articles-on-cinema category-top-story tag-anuj-dhar tag-bengali-cinema tag-chandrachur-ghose tag-conundrum tag-dwitiyo-purush tag-gumnaami tag-interview tag-srijit-mukherjee tag-srijit-mukherjee-interview tag-tollywood-director tag-12828 tag-12685 tag-12827"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/first-person-part-3/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003.jpg" title="প্রথম পুরুষ বাংলালাইভ" alt="Image Banglalive সৃজিত" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003.jpg" title="প্রথম পুরুষ বাংলালাইভ" alt="Image Banglalive সৃজিত" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/first-person-part-3/" > প্রথম পুরুষ (পর্ব ৩) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> প্রবীরেন্দ্র চট্টোপাধ্যায় </span></div></div></article><article class="elementor-post elementor-grid-item post-266362 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-articles-on-cinema category-top-story tag-bangla-cinema tag-begum-jaan tag-bengali-cinema tag-bengali-film-director tag-feluda tag-gumnaami tag-interview tag-kakababu tag-prasenjit-chatterjee tag-srijit-mukherjee tag-10870 tag-12788 tag-12685"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/first-person-part-two/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003.jpg" title="প্রথম পুরুষ বাংলালাইভ" alt="Image Banglalive সৃজিত" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003.jpg" title="প্রথম পুরুষ বাংলালাইভ" alt="Image Banglalive সৃজিত" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/first-person-part-two/" > প্রথম পুরুষ (পর্ব ২) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> প্রবীরেন্দ্র চট্টোপাধ্যায় </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-dc39d8d elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="dc39d8d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-358a56f elementor-column elementor-col-100 elementor-inner-column" data-id="358a56f" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8b7730e elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="8b7730e" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://www.youtube.com/user/banglami/videos">মহীরুহ সৌমিত্র</a></h2></div></div><div class="elementor-element elementor-element-d7142a3 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="d7142a3" data-element_type="widget" data-settings="{&quot;lightbox&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default"><div class="elementor-widget-container"><div class="elementor-wrapper elementor-open-lightbox"><div class="elementor-custom-embed-image-overlay" data-elementor-open-lightbox="yes" data-elementor-lightbox="{&quot;type&quot;:&quot;video&quot;,&quot;videoType&quot;:&quot;youtube&quot;,&quot;url&quot;:&quot;https:\/\/www.youtube-nocookie.com\/embed\/h0MPKMeCLBE?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=1&quot;,&quot;modalOptions&quot;:{&quot;id&quot;:&quot;elementor-lightbox-d7142a3&quot;,&quot;entranceAnimation&quot;:&quot;&quot;,&quot;entranceAnimation_tablet&quot;:&quot;&quot;,&quot;entranceAnimation_mobile&quot;:&quot;&quot;,&quot;videoAspectRatio&quot;:&quot;169&quot;}}"> <noscript><img width="1280" height="720" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1280/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1280/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover.jpg 1280w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1024/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover-1024x576.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover-768x432.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="720" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1280,h_720/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1280/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1280/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover.jpg 1280w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1024/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover-1024x576.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover-768x432.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/03/Mohiruho-Soumitra-Ep.-3-Ver-1-Youtube-Cover-600x338.jpg 600w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><div class="elementor-custom-embed-play" role="button"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Play Video</span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-f0ad892 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="f0ad892" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-bdeae38 elementor-column elementor-col-100 elementor-inner-column" data-id="bdeae38" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3b99ace elementor-widget elementor-widget-heading" data-id="3b99ace" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/fashion-style-beauty/">ছোটদের পাতা</a></h2></div></div><div class="elementor-element elementor-element-92087c2 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="92087c2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266795 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-bengali-childrens-literature tag-childrens-literature tag-childrens-story tag-jungles-revenge tag-kids-corner tag-story-of-elephants tag-story-of-jungle tag-12819 tag-11580 tag-12958"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-jungles-revenge-story/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg" title="জঙ্গলের প্রতিশোধ" alt="upal sengupta illustration" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg" title="জঙ্গলের প্রতিশোধ" alt="upal sengupta illustration" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/the-jungles-revenge-story/" > জঙ্গলের প্রতিশোধ (গল্প) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সৌরভ হাওলাদার </span></div></div></article><article class="elementor-post elementor-grid-item post-266546 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-kids-writings-and-drawings tag-corona tag-coronavirus tag-coronavirus-awareness tag-iron-man tag-social-distancing tag-superhero tag-12821 tag-12823 tag-12819 tag-12820 tag-12822"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-story-for-kids-to-show-how-a-superhero-also-follows-corona-restrictions/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/Iron-Man-scaled.jpg" title="Iron Man" alt="Iron man by Boisakh" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/Iron-Man-scaled.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/Iron-Man-scaled.jpg" title="Iron Man" alt="Iron man by Boisakh" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/a-story-for-kids-to-show-how-a-superhero-also-follows-corona-restrictions/" > আয়রন ম্যান ও ভয়াল ভাইরাস </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> বেদব্রত ভট্টাচার্য </span></div></div></article><article class="elementor-post elementor-grid-item post-266264 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-kids-writings-and-drawings tag-childrens-literature tag-childrens-painting tag-childrens-writing tag-coronavirus-lockdown tag-painting tag-paul-cezanne tag-sketching tag-still-life tag-11580 tag-12734"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/our-art-class/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/টেনির-ছবি.jpg" title="টেনির ছবি" alt="painting by Yajnaseni যাজ্ঞসেনী" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/টেনির-ছবি.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/টেনির-ছবি.jpg" title="টেনির ছবি" alt="painting by Yajnaseni যাজ্ঞসেনী" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/our-art-class/" > আমাদের আঁকার স্কুল </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> তিস্তা সেন </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-0820907 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0820907" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-100fb67 elementor-column elementor-col-100 elementor-inner-column" data-id="100fb67" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-24f3c87 elementor-widget elementor-widget-heading" data-id="24f3c87" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/columns-and-opinion/">বকলম</a></h2></div></div><div class="elementor-element elementor-element-80eaf76 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="80eaf76" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266699 post type-post status-publish format-standard has-post-thumbnail hentry category-12475 category-columns-and-opinion category-top-story tag-column tag-column-by-manish-nandy tag-columnist tag-couple-goals tag-diplomat-manish-nandy tag-household-chores tag-manish-nandy tag-modern-couple tag-monthly-column tag-12242 tag-12942"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/monthly-column-by-manish-nandy-part-one/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200417-WA0010.jpg" title="IMG-20200417-WA0010" alt="IMG-20200417-WA0010" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200417-WA0010.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200417-WA0010.jpg" title="IMG-20200417-WA0010" alt="IMG-20200417-WA0010" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/monthly-column-by-manish-nandy-part-one/" > একদা তুমি প্রিয়ে : দম্পতি দর্পণ </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> মণীশ নন্দী </span></div></div></article><article class="elementor-post elementor-grid-item post-266466 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-communist-poet tag-fake-encounter tag-leftist-literary-figure tag-memoir tag-naxalbari-movement tag-naxalite-movement tag-saroj-dutta tag-sd tag-12803 tag-12802 tag-12801 tag-12804 tag-12800 tag-12559"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-memoir-on-saroj-dutta-a-communist-poet-of-1970-s/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/alchetron-e1586425128814.jpeg" title="alchetron" alt="Saroj Dutta" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/alchetron-e1586425128814.jpeg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/alchetron-e1586425128814.jpeg" title="alchetron" alt="Saroj Dutta" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/a-memoir-on-saroj-dutta-a-communist-poet-of-1970-s/" > স্বপ্নের মুক্তাঞ্চল </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> আলপনা ঘোষ </span></div></div></article><article class="elementor-post elementor-grid-item post-266104 post type-post status-publish format-standard has-post-thumbnail hentry category-column-by-joy-goswami category-columns-and-opinion category-top-story tag-bangla-kobita tag-bangla-poetry tag-bengali-poetry tag-column tag-eminent tag-inner-journey-of-a-poet tag-joy-goswami tag-kobitar-kothalap tag-monthly-column tag-12654 tag-12242 tag-11317 tag-10642 tag-1020 tag-12653"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/eminent-bengali-poet-joy-goswami-writes-on-his-own-creations/" ><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/কবিতার-কথালাপ.jpg" title="কবিতার কথালাপ" alt="Column illustration by chiranjit samanta" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/04/কবিতার-কথালাপ.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img/https://banglalive.com/wp-content/uploads/2020/04/কবিতার-কথালাপ.jpg" title="কবিতার কথালাপ" alt="Column illustration by chiranjit samanta" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/eminent-bengali-poet-joy-goswami-writes-on-his-own-creations/" > কবিতার সঙ্গে বসবাস </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> জয় গোস্বামী </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-6ef1fb8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6ef1fb8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-15d17cd elementor-column elementor-col-100 elementor-inner-column" data-id="15d17cd" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bd03958 elementor-widget elementor-widget-image" data-id="bd03958" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/advertise-with-us/"> <noscript><img width="300" height="250" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/03/300-250-final-2.jpg" class="attachment-full size-full" alt="" /></noscript><img width="300" height="250" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/03/300-250-final-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300,h_250/https://banglalive.com/wp-content/uploads/2020/03/300-250-final-2.jpg" class="lazyload attachment-full size-full" alt="" /> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="261481" class="elementor elementor-261481 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-3f6bf6ea elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3f6bf6ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3005b652 elementor-column elementor-col-100 elementor-top-column" data-id="3005b652" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-6196a0ba elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6196a0ba" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-640db660 elementor-column elementor-col-100 elementor-inner-column" data-id="640db660" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-34ccaafc elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="34ccaafc" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-8cc3c0c" href="https://www.facebook.com/banglaliveofficial" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-7c21c31" href="https://twitter.com/Banglalive" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7bf98ce" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-65997d59 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="65997d59" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-114dfc90 elementor-column elementor-col-50 elementor-inner-column" data-id="114dfc90" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-42df5ebd elementor-nav-menu__align-justify elementor-nav-menu--indicator-none footer_nav elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="42df5ebd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-52e2b065 elementor-column elementor-col-50 elementor-inner-column" data-id="52e2b065" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6bbaa087 copy elementor-widget elementor-widget-text-editor" data-id="6bbaa087" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;font-family: Tahoma, Verdana, Segoe, sans-serif;"><span style="color: #ffffff;font-family: Tahoma, Verdana, Segoe, sans-serif;">© Copyright 2019-20 | Celcius Technologies Pvt. Ltd.
All Rights Reserved</span></p></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-element elementor-element-6449e4ec elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6449e4ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-76dd04ed elementor-column elementor-col-100 elementor-top-column" data-id="76dd04ed" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-367c76ab copy_r elementor-widget elementor-widget-text-editor" data-id="367c76ab" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p></div></div></div></div></div></div></div></div></section><footer class="elementor-element elementor-element-db8374b elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="db8374b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0ebfb39 elementor-column elementor-col-33 elementor-top-column" data-id="0ebfb39" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fd254d9 elementor-widget elementor-widget-image" data-id="fd254d9" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <noscript><img width="265" height="146" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_265,h_146/https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large" alt="" /></noscript><img width="265" height="146" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_265,h_146/https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_265,h_146/https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="lazyload attachment-medium_large size-medium_large" alt="" /> </a></div></div></div><div class="elementor-element elementor-element-0faf326 elementor-widget elementor-widget-text-editor" data-id="0faf326" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.
Contact us:<a style="font-family: Tahoma,Verdana,Segoe,sans-serif;" href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></p></div></div></div></div></div></div><div class="elementor-element elementor-element-bda7d6d elementor-column elementor-col-33 elementor-top-column" data-id="bda7d6d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-41c3259 elementor-widget elementor-widget-text-editor" data-id="41c3259" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;">Events</h4></div></div></div></div></div></div><div class="elementor-element elementor-element-d50a94c elementor-column elementor-col-33 elementor-top-column" data-id="d50a94c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9a4d393 elementor-widget elementor-widget-text-editor" data-id="9a4d393" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;">Latest Posts</h4></div></div></div><div class="elementor-element elementor-element-60af538 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="60af538" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266858 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-articles-on-cinema category-top-story tag-baishe-shrabon tag-bengali-cinema tag-bengali-fim-director tag-dwitiyo-purush tag-filmmaker-srijit-mukherjee tag-srijit-mukherjee tag-tollywood tag-tollywood-director tag-12992 tag-12993 tag-12990 tag-12989 tag-12991 tag-12988"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/first-person-last-part/" ><div class="elementor-post__thumbnail"><noscript><img width="300" height="214" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1-300x214.jpg" class="attachment-medium size-medium" alt="সৃজিত মুখার্জি সাক্ষাৎকার" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1-300x214.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1-600x429.jpg 600w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_700/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="214" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_214/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1-300x214.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1-300x214.jpg" class="lazyload attachment-medium size-medium" alt="সৃজিত মুখার্জি সাক্ষাৎকার" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1-300x214.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1-600x429.jpg 600w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_700/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200406-WA0003-1.jpg 700w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/first-person-last-part/" > প্রথম পুরুষ (শেষ পর্ব) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> April 19, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-266795 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-bengali-childrens-literature tag-childrens-literature tag-childrens-story tag-jungles-revenge tag-kids-corner tag-story-of-elephants tag-story-of-jungle tag-12819 tag-11580 tag-12958"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-jungles-revenge-story/" ><div class="elementor-post__thumbnail"><noscript><img width="300" height="294" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-300x294.jpg" class="attachment-medium size-medium" alt="upal sengupta illustration" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-300x294.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1024/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-1024x1003.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-768x752.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-600x588.jpg 600w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1027/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg 1027w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="294" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_294/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-300x294.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-300x294.jpg" class="lazyload attachment-medium size-medium" alt="upal sengupta illustration" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-300x294.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1024/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-1024x1003.jpg 1024w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-768x752.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359-600x588.jpg 600w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1027/https://banglalive.com/wp-content/uploads/2020/04/IMG-20200411-WA0004-e1587123480359.jpg 1027w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/the-jungles-revenge-story/" > জঙ্গলের প্রতিশোধ (গল্প) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> April 18, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-266752 post type-post status-publish format-standard has-post-thumbnail hentry category-stories-in-bengali category-best-literature-content-in-bengali category-top-story tag-bangla-short-story tag-bengali-literature tag-bengali-short-story tag-10644 tag-10643 tag-12957"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/kumar-bishakh-short-story-by-sebonti-ghosh/" ><div class="elementor-post__thumbnail"><noscript><img width="300" height="188" src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/kb-300x188.jpg" class="attachment-medium size-medium" alt="শুভ্রনীল ঘোষ illustration" srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/kb-300x188.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/04/kb-768x481.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/04/kb-600x376.jpg 600w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1021/https://banglalive.com/wp-content/uploads/2020/04/kb.jpg 1021w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="188" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_188/https://banglalive.com/wp-content/uploads/2020/04/kb-300x188.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/kb-300x188.jpg" class="lazyload attachment-medium size-medium" alt="শুভ্রনীল ঘোষ illustration" data-srcset="https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_300/https://banglalive.com/wp-content/uploads/2020/04/kb-300x188.jpg 300w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_768/https://banglalive.com/wp-content/uploads/2020/04/kb-768x481.jpg 768w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_600/https://banglalive.com/wp-content/uploads/2020/04/kb-600x376.jpg 600w, https://cdn.shortpixel.ai/client/q_lossless,ret_img,w_1021/https://banglalive.com/wp-content/uploads/2020/04/kb.jpg 1021w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/kumar-bishakh-short-story-by-sebonti-ghosh/" > কুমার বিশাখ (কুমার বিশাখ) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> April 17, 2020 </span></div></div></article></div></div></div></div></div></div></div></div></footer><footer class="elementor-element elementor-element-5ab7357 elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5ab7357" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9adc8dc elementor-column elementor-col-50 elementor-top-column" data-id="9adc8dc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7f04e71 copy elementor-widget elementor-widget-text-editor" data-id="7f04e71" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="font-size:12px;
font-family: Tahoma,Verdana,Segoe,sans-serif;">Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved</p></div></div></div></div></div></div><div class="elementor-element elementor-element-5157212 elementor-column elementor-col-50 elementor-top-column" data-id="5157212" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b58d72c elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b58d72c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div></div></div></footer></div></div></div> <script>function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-22144401-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <script>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/*  */</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://banglalive.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <noscript><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css" media="all" /><![endif]--><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/banglalive.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e8c89aabdacea22eea0099f8473ac8dd","fragment_name":"wc_fragments_e8c89aabdacea22eea0099f8473ac8dd","request_timeout":"5000"};
/*  */</script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"a6d5306389","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/banglalive.com\/cart\/","checkout_page_url":"https:\/\/banglalive.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":266795,"title":"The%20Jungle%27s%20revenge%20-%20a%20short%20story%20for%20children%20in%20Bengali","excerpt":"","featuredImage":"https:\/\/banglalive.com\/wp-content\/uploads\/2020\/04\/IMG-20200411-WA0004-e1587123480359.jpg"}};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&postid=266795&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ee263ba756d13bc47c9b1abb72c54c2188ca3421#parent=https%3A%2F%2Fbanglalive.com%2Fthe-jungles-revenge-story%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&postid=266795&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ee263ba756d13bc47c9b1abb72c54c2188ca3421#parent=https%3A%2F%2Fbanglalive.com%2Fthe-jungles-revenge-story%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'90329225',post:'266795',tz:'5.5',srv:'banglalive.com'} ]);
	_stq.push([ 'clickTrackerInit', '90329225', '266795' ]);</script> <script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script> <script defer src="https://banglalive.com/wp-content/cache/autoptimize/js/autoptimize_58fb33881ced00c0a7863b51ba8ca1dd.js"></script></body></html>
<!-- Dynamic page generated in 3.145 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-19 00:58:55 -->

<!-- Compression = gzip -->