<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#962300">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The young poet speaks about her roots and base in the poetry</title>
	<meta name="description" content="Read a poetry where the young poet speaks about her roots and base. She uses the imagery of soil and cultivation." />
	<link rel="canonical" href="https://banglalive.com/bengali-poetry-3/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="মাটি" />
	<meta property="og:description" content="তারা কী বলছে, শোনো, বলছে সেই কৃষিকাজের কথা যেখানে ফসল আর ক্ষেত দুই বন্ধু চিরকাল" />
	<meta property="og:url" content="https://banglalive.com/bengali-poetry-3/" />
	<meta property="og:site_name" content="BanglaLive" />
	<meta property="article:published_time" content="2021-01-26T05:30:00+00:00" />
	<meta property="article:modified_time" content="2021-01-27T13:15:52+00:00" />
	<meta property="og:image" content="https://banglalive.com/wp-content/uploads/2021/01/Bengali-Poem-1.jpg" />
	<meta property="og:image:width" content="564" />
	<meta property="og:image:height" content="731" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="মাটি: কবিতা" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="ঝিলম ত্রিবেদী" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; মাটি: কবিতা Comments Feed" href="https://banglalive.com/bengali-poetry-3/feed/" />
<script type="text/javascript">
// WooCommerce Event Manager Ajax URL
    var ajaxurl = "https://banglalive.com/wp-admin/admin-ajax.php";
</script>
<!-- banglalive.com is managing ads with Advanced Ads 1.25.0 – https://wpadvancedads.com/ --><!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://banglalive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='wc-block-vendors-style-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1624595434' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1624595434' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='templately-editor-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/templately/assets/css/editor.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=1624595434' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=1624595434' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=1624595434' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='ppress-frontend-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1624595434' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://banglalive.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://banglalive.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='2f94f208e-css'  href='https://banglalive.com/wp-content/uploads/essential-addons-elementor/2f94f208e.min.css?ver=1624719998' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='megamenu-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/maxmegamenu/style.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1624595431' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://banglalive.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://banglalive.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://banglalive.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://banglalive.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://banglalive.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://banglalive.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
[class^="eicon"], [class*=" eicon-"] { font-family: "initial"; } [class^="eicon"]:before, [class*=" eicon-"]:before { content: ""; }
</style>
<link data-minify="1" rel='stylesheet' id='elementor-post-263883-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-263883.css?ver=1624595431' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://banglalive.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-5-all-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1624595431' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=4.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-global-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/global.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-281096-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-281096.css?ver=1624600229' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-261479-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-261479.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-261481-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-261481.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-261640-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-261640.css?ver=1624595434' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-299997-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-299997.css?ver=1624595434' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-299727-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-299727.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-299606-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-299606.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-292448-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-292448.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-287961-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-287961.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-287395-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-287395.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-286460-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-286460.css?ver=1624595431' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='newsletter-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1624595431' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://banglalive.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://banglalive.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode{text-align:right;}
</style>
<link data-minify="1" rel='stylesheet' id='mep-jquery-ui-style-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/mage-eventpress/css/jquery-ui.css?ver=1624595434' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mep-event-style-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/mage-eventpress/css/style.css?ver=1624595434' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-timeline-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/timeline.min.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css-cdn-css'  href='https://banglalive.com/wp-content/cache/min/1/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1624595434' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css-cdn-5.2.0-css'  href='https://banglalive.com/wp-content/cache/min/1/ajax/libs/font-awesome/5.2.0/css/all.min.css?ver=1624595434' type='text/css' media='all' />
<link rel='stylesheet' id='mep-calendar-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/calendar.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-owl-carousal-main-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.carousel.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-owl-carousal-default-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.theme.default.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack.css?ver=1624595431' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var mep_ajax = {"mep_ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-rocketlazyloadscript='https://banglalive.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' type='text/javascript'  id='addtoany-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202125.js' id='woocommerce-analytics-js'></script>
<script data-rocketlazyloadscript='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=4.7.2' type='text/javascript'  id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"96594a4f9b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://banglalive.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<script data-minify="1" type='text/javascript' src='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/mage-eventpress/js/moment.js?ver=1624595434' id='mep-moment-js-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/calendar.min.js?ver=1' id='mep-calendar-scripts-js'></script>
<link rel="https://api.w.org/" href="https://banglalive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://banglalive.com/wp-json/wp/v2/posts/281096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel='shortlink' href='https://banglalive.com/?p=281096' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&#038;format=xml" />

<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5hMmFfY29uZmlnPXdpbmRvdy5hMmFfY29uZmlnfHx7fTthMmFfY29uZmlnLmNhbGxiYWNrcz1bXTthMmFfY29uZmlnLm92ZXJsYXlzPVtdO2EyYV9jb25maWcudGVtcGxhdGVzPXt9OwooZnVuY3Rpb24oZCxzLGEsYil7YT1kLmNyZWF0ZUVsZW1lbnQocyk7Yj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdO2EuYXN5bmM9MTthLnNyYz0iaHR0cHM6Ly9zdGF0aWMuYWRkdG9hbnkuY29tL21lbnUvcGFnZS5qcyI7Yi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShhLGIpO30pKGRvY3VtZW50LCJzY3JpcHQiKTsK' data-cfasync="false"></script>
	<script type="text/javascript">
	    var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<meta property="fb:pages" content="128806740465923" />
			<meta name="generator" content="Site Kit by Google 1.34.1" />    <style>
        div.item_hover_effect a{
            background-color:;
        }
        div.item_hover_effect a:hover{
            color:;background-color:#fff;border:1px solid ;
        }
        ul.mp_event_more_date_list li:hover{
            background-color:;
        }
        .mep-default-sidrbar-events-schedule ul li i, .mep-ev-start-date, h3.mep_list_date i, .mep-list-footer ul li i, .df-ico i, .mep-default-sidrbar-meta i, .mep-default-sidrbar-address ul li i, .mep-default-sidrbar-social ul li a, .mep-tem3-title-sec, button.mep-cat-control, .pagination-sec a {
            background: ;
        }

        .mep-default-sidrbar-events-schedule h3 i, .mep_event_list .mep_list_date, .mep-event-theme-1 .mep-social-share li a, .mep-template-2-hamza .mep-social-share li a {
            color: ;
        }

        .mep_event_list_item:hover {
            border-color: ;
        }

        .mep_event_list_item .mep-list-header:before, .mep_event_grid_item .mep-list-header:before {
            border-color: ;
        }


        /*Cart sec Label Style*/
        .mep-default-feature-cart-sec h3, .mep-event-theme-1 h3.ex-sec-title, .mep-tem3-mid-sec h3.ex-sec-title {
            background: ;
            color: ;
        }

        /*FAQ Sec Style*/
        .mep-default-feature-faq-sec h4, .tmep-emplate-3-faq-sec .mep-event-faq-part h4 {
            background: ;
            color: ;
        }

        h3.ex-sec-title {
            background: ;
        }

        /*Cart Button Style*/
        .mep-default-feature-cart-sec button.single_add_to_cart_button.button.alt.btn-mep-event-cart, .mep-event-theme-1 .btn-mep-event-cart, .mep-template-2-hamza .btn-mep-event-cart, .mep-tem3-mid-sec .btn-mep-event-cart {
            background: ;
            color:  !important;
            border-color: ;
        }

        /*Calender Button Style*/
        .mep-default-sidrbar-calender-btn a, .mep-event-theme-1 .mep-add-calender, .mep-template-2-hamza .mep-add-calender, .mep-tem3-mid-sec .mep-add-calender, #mep_add_calender_button {
            background: ;
            color:  !important;
            border-color: ;
        }
        #mep_add_calender_button,
        ul#mep_add_calender_links li a{
            background: ;
        }
        /**/
        .mep_list_event_details p.read-more a{
            color: ;
        }
            </style>
    <script type="text/javascript">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</script>
<!-- Facebook Pixel Code -- >
<script data-rocketlazyloadscript='data:text/javascript;base64,CiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQp7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/Cm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsKbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsCidodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7CiBmYnEoJ2luaXQnLCAnMjkyODM4NjI3OTcwODg4Jyk7IApmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7Cg==' ></script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=292838627970888&ev=PageView
&noscript=1"/>
</noscript>
<! -- End Facebook Pixel Code -->


<!-- Google Tag Manager -- >
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLU5GVk1ONUInKTs=' ></script>
< !-- End Google Tag Manager -->

<!-- Google Adsense - 15th Sept 2020 -->
 
          <!-- <script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-3441853247219858" async ></script> -->
      
<!-- Instant Articles
<meta property="fb:pages" content="128806740465923" /> -->


<!-- Global site tag (gtag.js) - 6 July Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-22144401-1' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0yMjE0NDQwMS0xJyk7Cg==' ></script>
<script language="JavaScript">
//Disable mouse right-click
  window.onload = function() {
    document.addEventListener("contextmenu", function(e){
      e.preventDefault();
    }, false);
    document.addEventListener("keydown", function(e) {
    //document.onkeydown = function(e) {
      // "I" key
      if (e.ctrlKey && e.shiftKey && e.keyCode == 73) {
        disabledEvent(e);
      }
      // "J" key
      if (e.ctrlKey && e.shiftKey && e.keyCode == 74) {
        disabledEvent(e);
      }
      // "S" key + macOS
      if (e.keyCode == 83 && (navigator.platform.match("Mac") ? e.metaKey : e.ctrlKey)) {
        disabledEvent(e);
      }
      // "U" key
      if (e.ctrlKey && e.keyCode == 85) {
        disabledEvent(e);
      }
      // "F12" key
      if (event.keyCode == 123) {
        disabledEvent(e);
      }
    }, false);
    function disabledEvent(e){
      if (e.stopPropagation){
        e.stopPropagation();
      } else if (window.event){
        window.event.cancelBubble = true;
      }
      e.preventDefault();
      return false;
    }
  };
</script>


<link rel="preload" as="font" href="https://banglalive.com/wp-content/uploads/2020/01/4CNaidu01.woff" crossorigin>
<link rel="preload" as="font" href="https://banglalive.com/wp-content/uploads/2020/01/4CNaidu01.ttf" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="fb:app_id" content="1656299451272043" /><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3441853247219858","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>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</style>
<link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-281096 single-format-standard wp-custom-logo theme-hello-elementor woocommerce-no-js mega-menu-menu-1 cookies-not-set elementor-default elementor-kit-263883 elementor-page elementor-page-281096 aa-prefix-bangl- aa-disabled-bots elementor-page-270174 elementor-page-266657 elementor-page-261640 eael-woo-slider">
<!-- SNY -->
<!-- Google Tag Manager (noscript) 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFVMN5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
--><!-- End Google Tag Manager (noscript) -->
                <div style="display: none" class="eael-woocommerce-popup-view eael-product-popup		eael-product-zoom-in woocommerce">
                    <div class="eael-product-modal-bg"></div>
                    <div class="eael-popup-details-render eael-woo-slider-popup"><div class="eael-preloader"></div></div>
                </div>
						<div data-elementor-type="header" data-elementor-id="261479" class="elementor elementor-261479 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<div class="elementor-section elementor-top-section elementor-element elementor-element-00edba1 elementor-section-stretched shw elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="00edba1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e1884fd" data-id="e1884fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-ab4e6f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ab4e6f8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1279dc7" data-id="1279dc7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-09af6b7 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image" data-id="09af6b7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://banglalive.com">
							<img width="500" height="130" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1-300x78.png.webp 300w" sizes="(max-width: 500px) 100vw, 500px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-217af0c elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="217af0c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-chevron-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-217af0c" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item" tabindex="-1">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item" tabindex="-1">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item" tabindex="-1">উপন্যাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item" tabindex="-1">গল্প</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item" tabindex="-1">কবিতা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item" tabindex="-1">নাট্য/চিত্রনাট্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item" tabindex="-1">বইঠকি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item" tabindex="-1">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item" tabindex="-1">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item" tabindex="-1">সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item" tabindex="-1">চিত্রকলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item" tabindex="-1">ইতিহাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item" tabindex="-1">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item" tabindex="-1">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item" tabindex="-1">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item" tabindex="-1">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item" tabindex="-1">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item" tabindex="-1">আহার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item" tabindex="-1">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item" tabindex="-1">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item" tabindex="-1">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item" tabindex="-1">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item" tabindex="-1">ফোটো স্টোরি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item" tabindex="-1">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-item" tabindex="-1">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item" tabindex="-1">বিবিধ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297585"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item" tabindex="-1">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">লেখা পাঠান</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-c323340 elementor-mobile-align-left elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="c323340" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NDU2NCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   version="1.1"
   width="40"
   height="28.888754"
   x="0"
   y="0"
   viewBox="0 0 30 21.666565"
   xml:space="preserve"
   class=""
   id="svg10"
   sodipodi:docname="menu.svg"
   inkscape:version="0.92.4 (5da689c313, 2019-01-14)"><metadata
     id="metadata16"><rdf:RDF><cc:Work
         rdf:about=""><dc:format>image/svg+xml</dc:format><dc:type
           rdf:resource="http://purl.org/dc/dcmitype/StillImage" /></cc:Work></rdf:RDF></metadata><defs
     id="defs14" /><sodipodi:namedview
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1"
     objecttolerance="10"
     gridtolerance="10"
     guidetolerance="10"
     inkscape:pageopacity="0"
     inkscape:pageshadow="2"
     inkscape:window-width="1366"
     inkscape:window-height="705"
     id="namedview12"
     showgrid="false"
     inkscape:zoom="0.97531385"
     inkscape:cx="256"
     inkscape:cy="-28.4479"
     inkscape:window-x="-8"
     inkscape:window-y="-8"
     inkscape:window-maximized="1"
     inkscape:current-layer="svg10" /><g
     id="g8"
     transform="scale(0.078125)"><path
       d="M 368,154.66797 H 16 c -8.832031,0 -16,-7.16797 -16,-16 0,-8.83203 7.167969,-16 16,-16 h 352 c 8.83203,0 16,7.16797 16,16 0,8.83203 -7.16797,16 -16,16 z m 0,0"
       data-original="#000000"
       style="fill:#962300"
       class=""
       id="path2"
       inkscape:connector-curvature="0" /><path
       d="M 368,32 H 16 C 7.167969,32 0,24.832031 0,16 0,7.167969 7.167969,0 16,0 h 352 c 8.83203,0 16,7.167969 16,16 0,8.832031 -7.16797,16 -16,16 z m 0,0"
       data-original="#000000"
       style="fill:#962300"
       class=""
       id="path4"
       inkscape:connector-curvature="0" /><path
       d="M 368,277.33203 H 16 c -8.832031,0 -16,-7.16797 -16,-16 0,-8.83203 7.167969,-16 16,-16 h 352 c 8.83203,0 16,7.16797 16,16 0,8.83203 -7.16797,16 -16,16 z m 0,0"
       data-original="#000000"
       style="fill:#962300"
       class=""
       id="path6"
       inkscape:connector-curvature="0" /></g></svg>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c8a9379" data-id="c8a9379" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-67c19c8 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="67c19c8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://banglalive.com">
							<img width="500" height="130" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1-300x78.png.webp 300w" sizes="(max-width: 500px) 100vw, 500px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1aea074" data-id="1aea074" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c23bad0 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image" data-id="c23bad0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://thespace.ink/" target="_blank">
							<img width="497" height="114" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo.png.webp" class="attachment-woocommerce_single size-woocommerce_single" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo.png.webp 497w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo-300x69.png.webp 300w" sizes="(max-width: 497px) 100vw, 497px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-77fb238 elementor-mobile-align-right elementor-align-center elementor-widget__width-auto login elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="77fb238" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NjQ2MCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-xl" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="far fa-user-circle"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0337505 elementor-mobile-align-right elementor-align-center elementor-widget__width-auto logout_mob login_menu elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="0337505" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#s" class="elementor-button-link elementor-button elementor-size-xl" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="far fa-user-circle"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-66101e6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66101e6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-9cb6fab elementor-hidden-tablet elementor-hidden-phone" data-id="9cb6fab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-17e8270 elementor-widget elementor-widget-wp-widget-maxmegamenu" data-id="17e8270" data-element_type="widget" data-widget_type="wp-widget-maxmegamenu.default">
				<div class="elementor-widget-container">
			<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-spacer-block mega-toggle-block-1' id='mega-toggle-block-1'></div><div class='mega-toggle-block mega-spacer-block mega-toggle-block-2' id='mega-toggle-block-2'></div><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-3' id='mega-toggle-block-3'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="slide" data-effect-speed-mobile="200" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-278665' id='mega-menu-item-278665'><a class="mega-menu-link" href="https://banglalive.com/category/cover-story/" tabindex="0">মলাট কাহিনি</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-has-description mega-menu-item-278666' id='mega-menu-item-278666'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/" aria-haspopup="true" aria-expanded="false" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">আক্ষরিক</span><span class="mega-menu-description">বাংলা সাহিত্য গল্প উপন্যাস কবিতার পাতা সহজ পাঠ  </span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278667' id='mega-menu-item-278667'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/"><span class="mega-description-group"><span class="mega-menu-title">উপন্যাস</span><span class="mega-menu-description">বাংলা উপন্যাস, বাংলা ধারাবাহিক উপন্যাস, অনলাইন বাংলা ধারাবাহিক উপন্যাস</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-279301' id='mega-menu-item-279301'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/">গল্প</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278670' id='mega-menu-item-278670'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/"><span class="mega-description-group"><span class="mega-menu-title">কবিতা</span><span class="mega-menu-description">বাংলা কবিতার পাতা, আধুনিক বাংলা কবিতা, অনলাইন বাংলা কবিতা, আধুনিক কবিদের কবিতা</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-279186' id='mega-menu-item-279186'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/"><span class="mega-description-group"><span class="mega-menu-title">নাট্য/চিত্রনাট্য</span><span class="mega-menu-description">নাট্য/চিত্রনাট্য</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278673' id='mega-menu-item-278673'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/"><span class="mega-description-group"><span class="mega-menu-title">বইঠকি</span><span class="mega-menu-description">বই সমালোচনা ও নতুন পুরনো বই নিয়ে আলোচনা</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278674' id='mega-menu-item-278674'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/translation/"><span class="mega-description-group"><span class="mega-menu-title">অনুবাদ</span><span class="mega-menu-description">অনুবাদ</span></span></a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-has-description mega-menu-item-278668' id='mega-menu-item-278668'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/" aria-haspopup="true" aria-expanded="false" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">সাতকাহন</span><span class="mega-menu-description">বাংলা রম্যরচনা ও বিশেষ ফিচার</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278675' id='mega-menu-item-278675'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/entertainment-news/"><span class="mega-description-group"><span class="mega-menu-title">সংস্কৃতি</span><span class="mega-menu-description">বিনোদন দুনিয়ার নানা খবর, সিনেমা ও ওয়েব সিরিজ রিভিউ, পড়তে চাইলে চোখ রাখুন</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-284268' id='mega-menu-item-284268'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/painting/"><span class="mega-description-group"><span class="mega-menu-title">চিত্রকলা</span><span class="mega-menu-description">Painting</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-284269' id='mega-menu-item-284269'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/history/"><span class="mega-description-group"><span class="mega-menu-title">ইতিহাস</span><span class="mega-menu-description">History</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-284270' id='mega-menu-item-284270'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/essays/"><span class="mega-description-group"><span class="mega-menu-title">প্রবন্ধ</span><span class="mega-menu-description">প্রবন্ধ</span></span></a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-280007' id='mega-menu-item-280007'><a class="mega-menu-link" href="https://banglalive.com/category/interviews-with-eminent-bengalis/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">আলাপন</span><span class="mega-menu-description">সাক্ষাত্‍কার</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-278671' id='mega-menu-item-278671'><a class="mega-menu-link" href="https://banglalive.com/category/columns-and-opinion/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">কলমকারী</span><span class="mega-menu-description">কলমকারী  </span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-290110' id='mega-menu-item-290110'><a class="mega-menu-link" href="https://banglalive.com/category/health-and-wellness/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ভাল থাকা</span><span class="mega-menu-description">সুস্থ্য থাকার উপায় জানতে, ডাক্তারতের নিজেদের মতামত জানতে চোখ রাখুন এই পাতায়</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-286234' id='mega-menu-item-286234'><a class="mega-menu-link" href="https://banglalive.com/category/food-and-travel/" aria-haspopup="true" aria-expanded="false" tabindex="0">আহারবিহার<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-286235' id='mega-menu-item-286235'><a class="mega-menu-link" href="https://banglalive.com/category/food-and-travel/bengali-food-article/"><span class="mega-description-group"><span class="mega-menu-title">আহার</span><span class="mega-menu-description">খাওয়া দাওয়ার নানা আলোচনা, গল্প, ইতিহাস, রেসিপি</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-286239' id='mega-menu-item-286239'><a class="mega-menu-link" href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/"><span class="mega-description-group"><span class="mega-menu-title">বিহার</span><span class="mega-menu-description">বেড়ানোর গল্প, বেড়ানোর অভিজ্ঞতা, নতুন বেড়ানোর জায়গার হদিশ</span></span></a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-has-description mega-menu-item-278680' id='mega-menu-item-278680'><a class="mega-menu-link" href="https://banglalive.com/category/kids-corner/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">কিশলয়</span><span class="mega-menu-description">ছোটদের জন্য লেখা ছড়া, গল্প, ছবি ও বিজ্ঞান বিষয়ক আপডেট</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-has-description mega-menu-item-278683' id='mega-menu-item-278683'><a class="mega-menu-link" href="https://banglalive.com/category/probaas/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">প্রবাস</span><span class="mega-menu-description">স্বদেশীর কলমে বিদেশের গল্প</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-288641' id='mega-menu-item-288641'><a class="mega-menu-link" href="https://banglalive.com/category/picture-talk/" aria-haspopup="true" aria-expanded="false" tabindex="0">ছবিকথা<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-2-of-6 mega-has-description mega-menu-item-288642' id='mega-menu-item-288642'><a class="mega-menu-link" href="https://banglalive.com/category/picture-talk/photo-gallery/"><span class="mega-description-group"><span class="mega-menu-title">ফোটো স্টোরি</span><span class="mega-menu-description">Photo gallery ফোটো স্টোরি</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-2-of-6 mega-menu-item-292005' id='mega-menu-item-292005'><a class="mega-menu-link" href="https://banglalive.com/category/picture-talk/podcast/">পডকাস্ট</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-289480' id='mega-menu-item-289480'><a class="mega-menu-link" href="https://banglalive.com/category/picture-talk/video/" tabindex="0">ভিডিও</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-284267' id='mega-menu-item-284267'><a class="mega-menu-link" href="https://banglalive.com/category/miscellaneous/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">বিবিধ</span><span class="mega-menu-description">বিবিধ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-297585' id='mega-menu-item-297585'><a class="mega-menu-link" href="https://banglalive.com/about-banglalive-team/" tabindex="0">আমাদের কথা</a></li><li class='mega-content-submit mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-287394 content-submit' id='mega-menu-item-287394'><a class="mega-menu-link" href="#" tabindex="0">লেখা পাঠান</a></li></ul></div>		</div>
				</div>
				<div class="elementor-element elementor-element-b9e6d32 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="b9e6d32" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item">উপন্যাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item">কবিতা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item">নাট্য/চিত্রনাট্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item">বইঠকি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item">সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item">চিত্রকলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item">ইতিহাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item">আহার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item">ফোটো স্টোরি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item">বিবিধ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297585"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor">লেখা পাঠান</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item" tabindex="-1">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item" tabindex="-1">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item" tabindex="-1">উপন্যাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item" tabindex="-1">গল্প</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item" tabindex="-1">কবিতা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item" tabindex="-1">নাট্য/চিত্রনাট্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item" tabindex="-1">বইঠকি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item" tabindex="-1">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item" tabindex="-1">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item" tabindex="-1">সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item" tabindex="-1">চিত্রকলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item" tabindex="-1">ইতিহাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item" tabindex="-1">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item" tabindex="-1">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item" tabindex="-1">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item" tabindex="-1">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item" tabindex="-1">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item" tabindex="-1">আহার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item" tabindex="-1">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item" tabindex="-1">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item" tabindex="-1">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item" tabindex="-1">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item" tabindex="-1">ফোটো স্টোরি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item" tabindex="-1">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-item" tabindex="-1">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item" tabindex="-1">বিবিধ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297585"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item" tabindex="-1">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">লেখা পাঠান</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d48abe5 elementor-hidden-tablet elementor-hidden-phone" data-id="d48abe5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3147142 elementor-mobile-align-right elementor-hidden-tablet elementor-align-center elementor-widget__width-auto elementor-hidden-phone login elementor-widget elementor-widget-button" data-id="3147142" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NjQ2MCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-xl" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="far fa-user-circle"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4bde87d elementor-mobile-align-right elementor-hidden-tablet elementor-align-center elementor-widget__width-auto elementor-hidden-phone logout login_menu elementor-widget elementor-widget-button" data-id="4bde87d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#s" class="elementor-button-link elementor-button elementor-size-xl" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="far fa-user-circle"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-373a298" data-id="373a298" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dce27bc elementor-search-form--skin-full_screen elementor-hidden-tablet elementor-hidden-phone elementor-widget__width-auto elementor-hidden-desktop elementor-widget elementor-widget-search-form" data-id="dce27bc" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-09e88c4 elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="09e88c4" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script>
    
    jQuery(function () {
        // bind change event to select
        jQuery('#dynamic_select_mob').on('change', function () {

            var url = jQuery(this).val(); // get selected value
            if (url) { // require a URL
                window.location = url; // redirect
            }
            return false;
        });
    });

</script>

<select id="dynamic_select_mob">
    <option value="https://banglalive.com/">Bengali</option>
    <option value="http://thespace.ink/">English</option>
</select>
		</div>
				</div>
				<div class="elementor-element elementor-element-a7c907c elementor-widget__width-auto elementor-absolute elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-shortcode" data-id="a7c907c" data-element_type="widget" id="date-time-shortcode" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a9bc53 elementor-mobile-align-right date-time elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-list-item-link-inline elementor-widget__width-auto elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="7a9bc53" data-element_type="widget" id="date-time" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Saturday 26th Jun, 2021</span>
									</li>
								<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">loading</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</div>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="261640" class="elementor elementor-261640 elementor-location-single post-281096 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-poems-poetry category-top-story tag-bangla-kobita tag-bengali-poem tag-bengali-poetry tag-jhelum-trivedi tag-poet tag-poetry tag-14511 tag-10740 tag-15042 tag-10642 tag-10742" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0f341b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0f341b9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6b98718 for-tab-left" data-id="6b98718" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3e0802f elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3e0802f" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<div id="breadcrumbs"><span><span><a href="https://banglalive.com/">প্রথম পাতা</a> » <span><a href="https://banglalive.com/category/contemporary-bengali-literature/">আক্ষরিক</a> » <span class="breadcrumb_last" aria-current="page">মাটি: কবিতা</span></span></span></span></div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-75f8316 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75f8316" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-622f986" data-id="622f986" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-653696a ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="653696a" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">মাটি: কবিতা</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-14f7255 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="14f7255" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8c9393b" data-id="8c9393b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d17cb9d icons-sm elementor-widget elementor-widget-shortcode" data-id="d17cb9d" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">    <style>
        .user-icons ul li a{
            font-size:30px;
            margin-left: 5px;
        }
        .user-icons ul li a{
            color:#000;
        }
        .user-icons ul li a.selected{
            color:#962300;
        }
        .user-icons ul li{
            display: inline-block;
            float: right;
        }
    </style>
    <script>
        jQuery(document).ready(function(){
             jQuery('#sny-user-pro li a').click(function(){
                                     alert('Please login to avail this feature');
                             });
        });
    </script>
    <div class="user-icons">
        <ul id="sny-user-pro">
                        <li><a data-key="heart" data-postId="281096" data-userId="0" class="sn-heart unselected" href="javascript:void(0);"><i class="fas fa-heart"></i><span class="heart toggle-message" style="display:none;">Add articles in your faourite list.</span></a></li>
            <li><a data-key="watch" data-postId="281096" data-userId="0" class="sn-watch unselected" href="javascript:void(0);"><i class="far fa-clock"></i><span class="watch toggle-message" style="display:none;">Save your article to read later</span></a></li>
        </ul>
    </div>
    </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-fe4f9a3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fe4f9a3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-37839b7" data-id="37839b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7cbe6ae elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="7cbe6ae" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c630cf0 elementor-button-info elementor-align-left author_name_top elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="c630cf0" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ঝিলম ত্রিবেদী</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4c7875e elementor-button-info elementor-align-left author_name_top elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="4c7875e" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#author_name_mob" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ঝিলম ত্রিবেদী</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ba7540a elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ba7540a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6ed614b" data-id="6ed614b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-95db7e8 ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="95db7e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">মাটি: কবিতা</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ee102c2 elementor-hidden-tablet elementor-hidden-phone" data-id="ee102c2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6f614c2 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6f614c2" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b3bbd08 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="b3bbd08" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c141bb9" data-id="c141bb9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a7a48ba elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="a7a48ba" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
						<a href="https://banglalive.com/2021/01/26/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										January 26, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-99e42ff" data-id="99e42ff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8fe95f6 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="8fe95f6" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-53ee05e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="53ee05e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a89c259" data-id="a89c259" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0a9a43e elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="0a9a43e" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
						<a href="https://banglalive.com/2021/01/26/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										January 26, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0cde3b5" data-id="0cde3b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-872a890 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="872a890" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d2dbab6 elementor-widget elementor-widget-shortcode" data-id="d2dbab6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://banglalive.com/bengali-poetry-3/" data-a2a-title="মাটি: কবিতা"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="Reddit" rel="nofollow noopener" target="_blank"></a></div></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-0ab3fc4 elementor-align-left elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-post-info" data-id="0ab3fc4" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
						<a href="https://banglalive.com/2021/01/26/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										January 26, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-3a2e59e post-only elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3a2e59e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="564" height="731" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/01/Bengali-Poem-1.jpg.webp" class="attachment-full size-full" alt="Bengali Poem" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/01/Bengali-Poem-1.jpg.webp 564w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/01/Bengali-Poem-1-231x300.jpg.webp 231w" sizes="(max-width: 564px) 100vw, 564px" />														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7294063 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7294063" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2d0b4ba" data-id="2d0b4ba" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3d35ab0 elementor-button-info elementor-align-left author_name elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="3d35ab0" data-element_type="widget" id="auth" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ঝিলম ত্রিবেদী</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a05859c elementor-button-info elementor-align-left author1 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="a05859c" data-element_type="widget" id="a1" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#authors" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ঝিলম ত্রিবেদী</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3f31c0c" data-id="3f31c0c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a7da890 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="a7da890" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					তোমাকে দেখছি, তুমি বটগাছ হয়ে যাচ্ছ ক্রমে&#8230;					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-4c52b6d illustrator_profile elementor-widget elementor-widget-shortcode" data-id="4c52b6d" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
                তোমাকে দেখছি, তুমি বটগাছ হয়ে যাচ্ছ ক্রমে...            </div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8ebdabe elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="8ebdabe" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					তোমাকে দেখছি, তুমি বটগাছ হয়ে যাচ্ছ ক্রমে&#8230;					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a733518 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a733518" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-857dd43" data-id="857dd43" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-38c44a7 illustrator_profile elementor-widget elementor-widget-shortcode" data-id="38c44a7" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
                তোমাকে দেখছি, তুমি বটগাছ হয়ে যাচ্ছ ক্রমে...            </div>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f242b95 post-only elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f242b95" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-793cdbb" data-id="793cdbb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3e0f690 elementor-widget elementor-widget-theme-post-content" data-id="3e0f690" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
					<div data-elementor-type="wp-post" data-elementor-id="281096" class="elementor elementor-281096" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-18a6512 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="18a6512" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-58c4320" data-id="58c4320" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-513e542" data-id="513e542" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c9cbc68 elementor-widget elementor-widget-text-editor" data-id="c9cbc68" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p><span style="font-weight: 400;">ডুব দাও</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">দেখো জুড়োবেই<br /></span><span style="font-weight: 400;">আঁধার তো শীতল মেয়ে</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">আর কেউ নয়<br /></span><span style="font-weight: 400;">তোমার কানের রোমে এসে বসেছে মৌরলার ঝাঁক<br /></span><span style="font-weight: 400;">তারা কী বলছে</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">শোনো</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">বলছে সেই কৃষিকাজের কথা<br /></span><span style="font-weight: 400;">যেখানে ফসল আর ক্ষেত দুই বন্ধু চিরকাল<br /></span><span style="font-weight: 400;">উড়ছে দিগন্তে লীন মাছরাঙা রঙের মৌতাত<br /></span><span style="font-weight: 400;">দূ-র বেয়ে ডেকে উঠছে হন্যে হওয়া হাওয়ার বল্কল&#8211;<br /></span><span style="font-weight: 400;">&#8216;</span><span style="font-weight: 400;">ও মনু&#8230;ঘরে ফিরে চল&#8230;আজ সব কাজ শেষ হল!</span><span style="font-weight: 400;">&#8216;<br /></span><span style="font-weight: 400;">তুমি চির অচেনা যুবক<br /></span><span style="font-weight: 400;">কালভার্টে বসে থাক কোকিলের গানের মতন<br /></span><span style="font-weight: 400;">লেখো বৃন্ত<br /></span><span style="font-weight: 400;">লেখো কুর্চিফুল<br /></span><span style="font-weight: 400;">তোমাকে দেখছি</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">তুমি বটগাছ হয়ে যাচ্ছ ক্রমে&#8230;.<br /></span><span style="font-weight: 400;">ডুব দাও</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">নাভি ঠান্ডা হবে<br /></span><span style="font-weight: 400;">এইবার ঘরে ফিরে লিখতে বসবে তুমি অযাচিত মাটির কবিতা&#8230;</span></p><p> </p><p>*ছবি সৌজন্য: Pinterest</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-de3d71a" data-id="de3d71a" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-83da3c5 elementor-widget elementor-widget-heading" data-id="83da3c5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-medium">Tags</p>		</div>
				</div>
				<div class="elementor-element elementor-element-a3fcead tag-line elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a3fcead" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-19edd1a elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle ath elementor-author-box--link-yes elementor-hidden-tablet elementor-hidden-phone elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="19edd1a" data-element_type="widget" id="author_name" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://banglalive.com/author/jhelum-trivedi/" class="elementor-author-box__avatar">
					<img src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/11/20190916_155719-1-1-1-1-300x300.jpg.webp" alt="ঝিলম ত্রিবেদী">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://banglalive.com/author/jhelum-trivedi/">
						<h6 class="elementor-author-box__name">ঝিলম ত্রিবেদী</h6>					</a>
				
									<div class="elementor-author-box__bio">
						ঝিলমের জন্ম ১৯৮৪-তে। দর্শন নিয়ে রবীন্দ্রভারতী বিশ্ববিদ্যালয় থেকে পাশ করেন। লেখা শুরু তারও পরে। অনুভূতির গভীরে তাঁর লেখার শিকড়। ২০১৫-তে প্রথম কাব্যগ্রন্থ "নিরুদ্দেশ সম্পর্কিত ঘোষণা"-র প্রকাশ। ২০২০ বইমেলায় দ্বিতীয় কাব্যগ্রন্থ "বৃষ্টি পড়া বাড়ি" প্রতিভাস থেকে। বিভিন্ন পত্র-পত্রিকায় নিয়মিত লিখে চলেছেন। "দেশ" অনলাইন পত্রিকায় "নির্বাচিত কবি"-র সম্মান পেয়েছেন। ২০১৮ সালে বাংলাদেশে, আমন্ত্রিত কবি হিসেবে, চতুর্থ বাংলা কবিতা উৎসবে অংশগ্রহণ করেছেন। লিখতেই হয় তাঁকে ঈশ্বরের অদৃশ্য নির্দেশের মত।					</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/jhelum-trivedi/">
						All Posts					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3e92a90 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-top ath_new_mob elementor-author-box--link-yes elementor-hidden-desktop elementor-hidden-tablet elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e92a90" data-element_type="widget" id="author_name_mob" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://banglalive.com/author/jhelum-trivedi/" class="elementor-author-box__avatar">
					<img src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/11/20190916_155719-1-1-1-1-300x300.jpg.webp" alt="ঝিলম ত্রিবেদী">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://banglalive.com/author/jhelum-trivedi/">
						<h6 class="elementor-author-box__name">ঝিলম ত্রিবেদী</h6>					</a>
				
									<div class="elementor-author-box__bio">
						ঝিলমের জন্ম ১৯৮৪-তে। দর্শন নিয়ে রবীন্দ্রভারতী বিশ্ববিদ্যালয় থেকে পাশ করেন। লেখা শুরু তারও পরে। অনুভূতির গভীরে তাঁর লেখার শিকড়। ২০১৫-তে প্রথম কাব্যগ্রন্থ "নিরুদ্দেশ সম্পর্কিত ঘোষণা"-র প্রকাশ। ২০২০ বইমেলায় দ্বিতীয় কাব্যগ্রন্থ "বৃষ্টি পড়া বাড়ি" প্রতিভাস থেকে। বিভিন্ন পত্র-পত্রিকায় নিয়মিত লিখে চলেছেন। "দেশ" অনলাইন পত্রিকায় "নির্বাচিত কবি"-র সম্মান পেয়েছেন। ২০১৮ সালে বাংলাদেশে, আমন্ত্রিত কবি হিসেবে, চতুর্থ বাংলা কবিতা উৎসবে অংশগ্রহণ করেছেন। লিখতেই হয় তাঁকে ঈশ্বরের অদৃশ্য নির্দেশের মত।					</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/jhelum-trivedi/">
						All Posts					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bdd4209 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bdd4209" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e3e3d2b elementor-widget elementor-widget-shortcode" data-id="e3e3d2b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-69b1069 illustrator-bio-mob elementor-widget elementor-widget-shortcode" data-id="69b1069" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5d17d2a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d17d2a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-54f7fcd ad-btns" data-id="54f7fcd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e61f5e5 elementor-widget elementor-widget-shortcode" data-id="e61f5e5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://banglalive.com/bengali-poetry-3/" data-a2a-title="মাটি: কবিতা"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fbanglalive.com%2Fbengali-poetry-3%2F&amp;linkname=%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE" title="Reddit" rel="nofollow noopener" target="_blank"></a></div></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-f427969 elementor-widget elementor-widget-facebook-comments" data-id="f427969" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://banglalive.com?p=281096" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d92d1c2 comt elementor-widget elementor-widget-post-comments" data-id="d92d1c2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

			<h3 class="title-comments">
			One Response		</h3>

		
	<ol class="comment-list">
				<li id="comment-46508" class="comment even thread-even depth-1">
			<article id="div-comment-46508" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/b83d06b4db9425c4ab8d1138a76c6603?s=42&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b83d06b4db9425c4ab8d1138a76c6603?s=84&#038;d=identicon&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/>						<b class="fn">বুদ্ধদেব বক্সী</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://banglalive.com/bengali-poetry-3/#comment-46508"><time datetime="2021-06-26T15:54:21+05:30">June 26, 2021 at 3:54 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>খুব ভালো একটা কবিতা পড়লাম &#8211; কবির কবিতা অক্ষয় হোক।</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-46508' data-commentid="46508" data-postid="281096" data-belowelement="div-comment-46508" data-respondelement="respond" data-replyto="Reply to বুদ্ধদেব বক্সী" aria-label='Reply to বুদ্ধদেব বক্সী'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		


	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Please share your feedback <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bengali-poetry-3/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='281096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9a01c3272" /></p><input type="hidden" id="ak_js" name="ak_js" value="202"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
				<div class="elementor-element elementor-element-205a9d3 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="205a9d3" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://banglalive.com/bengali-poetry-2/" rel="prev"><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">পুতুলখেলার সাজ: কবিতা</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://banglalive.com/love-story-beggars/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--title">মিথোজীব</span></span></a>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a5957f8 for-tab elementor-hidden-tablet elementor-hidden-phone" data-id="a5957f8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-section elementor-inner-section elementor-element elementor-element-bdd72ab elementor-section-content-top elementor-hidden-phone elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bdd72ab" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5918d5c" data-id="5918d5c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-66b2b7a elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="66b2b7a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/video/">ভিডিও</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a71a135 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a71a135" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-f4fa0a4" data-id="f4fa0a4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-72c2f37 elementor-widget elementor-widget-heading" data-id="72c2f37" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">SUBSCRIBE TO NEWSLETTER</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-93e1e3f elementor-widget elementor-widget-shortcode" data-id="93e1e3f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="tnp tnp-subscription">
<form method="post" action="https://banglalive.com/?na=s">

<input type="hidden" name="nr" value="page"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">First name or full name</label>
<input class="tnp-name" type="text" name="nn" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-43396a7 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="43396a7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a8f7328" data-id="a8f7328" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5bfe713 elementor-widget elementor-widget-shortcode" data-id="5bfe713" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7586284 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7586284" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ad84cfe" data-id="ad84cfe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8c3e9ca elementor-widget elementor-widget-heading" data-id="8c3e9ca" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">আক্ষরিক</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-8ba48d5 elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="8ba48d5" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-300313 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-poems-poetry category-top-story tag-bangla-kobita tag-soham tag-10740 tag-13215">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/best-bengali-language-poems/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-300x200.jpg.webp" class="attachment-medium size-medium" alt="darkness and disease bengali poem" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-1024x683.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-768x512.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-1536x1024.jpg.webp 1536w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-2048x1365.jpg.webp 2048w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-600x400.jpg.webp 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/best-bengali-language-poems/" >
				কবিতা: অসুখ ও অন্ধকার			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			সোহম		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-300303 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-plays category-top-story tag-bengali-play tag-bengali-theatre tag-sudipta-bhawmik tag-13828 tag-15058">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/rumours-on-destruction-of-earth/" >
			<div class="elementor-post__thumbnail"><img width="300" height="165" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/earth-destroyed-300x165.jpg.webp" class="attachment-medium size-medium" alt="destruction of earth rumours" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/earth-destroyed-300x165.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/earth-destroyed-600x331.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/earth-destroyed.jpg.webp 640w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/rumours-on-destruction-of-earth/" >
				পৃথিবী (নাটক): পর্ব ৩			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			সুদীপ্ত ভৌমিক		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-300132 post type-post status-publish format-standard has-post-thumbnail hentry category-translation category-contemporary-bengali-literature category-top-story tag-animal tag-arka-paitandi tag-english tag-george-orwell tag-translation tag-15585">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/animal-farm/" >
			<div class="elementor-post__thumbnail"><img width="300" height="214" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Animal-Farm-Headpiece-1-300x214.jpg.webp" class="attachment-medium size-medium" alt="Animal Farm George Orwell" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Animal-Farm-Headpiece-1-300x214.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Animal-Farm-Headpiece-1.jpg.webp 591w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/animal-farm/" >
				জর্জ অরওয়েলের &#8216;অ্যানিমাল ফার্ম&#8217;: পর্ব ১			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			অর্ক পৈতণ্ডী		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-d5df9ab elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d5df9ab" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-559cc87" data-id="559cc87" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-03f73f0 elementor-widget elementor-widget-heading" data-id="03f73f0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/entertainment-news/">সংস্কৃতি<gwmw style="display:none;"></gwmw></a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b0c3bdc elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b0c3bdc" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-299083 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-top-story tag-arijit-maitra tag-bengali-music tag-bengali-songs tag-hemant-kumar tag-hemanta-mukhopadhyay tag-old-bengali-melodies tag-15284">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/hemanta-mukhopadhyay/" >
			<div class="elementor-post__thumbnail"><img width="300" height="296" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Young-Hemanta-Mukhopadhyay-e1623857623853-300x296.jpeg.webp" class="attachment-medium size-medium" alt="Young Hemanta Mukhopadhyay" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Young-Hemanta-Mukhopadhyay-e1623857623853-300x296.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Young-Hemanta-Mukhopadhyay-e1623857623853-768x757.jpeg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Young-Hemanta-Mukhopadhyay-e1623857623853-600x591.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Young-Hemanta-Mukhopadhyay-e1623857623853-100x100.jpeg.webp 100w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Young-Hemanta-Mukhopadhyay-e1623857623853.jpeg.webp 774w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/hemanta-mukhopadhyay/" >
				হেমন্তেরই মাধুরী উৎসবে			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			অরিজিৎ মৈত্র		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-295977 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-top-story tag-debarshi-bandyopadhyay tag-exhibition-of-paintings tag-kolkata-nostalgia tag-painting tag-streets tag-15121">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/street-mural-of-kolkata/" >
			<div class="elementor-post__thumbnail"><img width="300" height="177" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Street-Mural-300x177.jpg.webp" class="attachment-medium size-medium" alt="Street Mural of Kolkata" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Street-Mural-300x177.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Street-Mural-768x452.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Street-Mural-600x353.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Street-Mural.jpg.webp 958w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/street-mural-of-kolkata/" >
				কবেকার কলকাতা শহরের পথে			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			দেবর্ষি বন্দ্যোপাধ্যায়		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-295682 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-top-story tag-baba tag-bengali-music tag-father tag-hemango-biswas tag-mainak-biswas tag-memoir tag-music tag-14617">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/hemango-biswas/" >
			<div class="elementor-post__thumbnail"><img width="300" height="237" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838-300x237.png.webp" class="attachment-medium size-medium" alt="Hemango Biswas" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838-300x237.png.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838-768x606.png.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838-600x473.png.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/07/Hemanga-Biswas_Portrait-e1594737334838.png.webp 811w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/hemango-biswas/" >
				বাবার গল্প (পর্ব ৫)			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			মৈনাক বিশ্বাস		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6c82b66 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c82b66" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-83f2067" data-id="83f2067" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dc6b366 elementor-widget elementor-widget-heading" data-id="dc6b366" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/aahar-bihar/bihar/">বিহার<gwmw style="display:none;"></gwmw></a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-79f2024 elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="79f2024" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-299660 post type-post status-publish format-standard has-post-thumbnail hentry category-travel-stories-bangla-travel-stories category-top-story tag-forest tag-meghna-ray tag-travel tag-travel-story tag-travelogue tag-15580">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/travel-in-forest/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Kabini-Forest-300x200.jpg.webp" class="attachment-medium size-medium" alt="Kabini Forest" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Kabini-Forest-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Kabini-Forest-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Kabini-Forest.jpg.webp 612w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/travel-in-forest/" >
				কাব্যময়ী অরণ্য ভ্রমণ			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			মেঘনা রায়		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-296312 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-travel category-travel-stories-bangla-travel-stories category-top-story tag-history tag-rupak-bardhan-roy tag-travel tag-travel-and-tourism tag-travelogue tag-turkey tag-13895">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/safranbolu-city/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-300x200.jpg.webp" class="attachment-medium size-medium" alt="Safranbolu city" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-1024x682.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-768x512.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover.jpg.webp 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/safranbolu-city/" >
				কৃষ্ণ সাগরের উপকূলে: শেষ পর্ব			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			ড. রূপক বর্ধন রায়		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-293558 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-travel category-travel-stories-bangla-travel-stories category-top-story tag-column tag-debasis-deb tag-santiniketan tag-sketch-book tag-travel tag-travelogue tag-11458">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/tribal-village/" >
			<div class="elementor-post__thumbnail"><img width="300" height="275" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-300x275.jpg.webp" class="attachment-medium size-medium" alt="Tribal Village" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-300x275.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-1024x940.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-768x705.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-1536x1410.jpg.webp 1536w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-2048x1880.jpg.webp 2048w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-600x551.jpg.webp 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/tribal-village/" >
				চলি বলি রংতুলি: এক টুকরো বীরভূম			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			দেবাশীষ দেব		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-14f7d50 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14f7d50" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4ed6823" data-id="4ed6823" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0c09e2a elementor-widget elementor-widget-heading" data-id="0c09e2a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/columns-and-opinion/">কলমকারী<gwmw style="display:none;"></gwmw></a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d36d2b2 elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d36d2b2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-300013 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-caste tag-dalit tag-farmer tag-isha-dasgupta tag-maharashtra tag-15247">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/chhatrapati-sahuji-maharaj/" >
			<div class="elementor-post__thumbnail"><img width="222" height="227" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Chhatrapati-Sahu.jpg.webp" class="attachment-medium size-medium" alt="Chhatrapati Sahuji Maharaj" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/chhatrapati-sahuji-maharaj/" >
				যাঁদের মনে রেখেছি, যাঁদের মনে রাখিনি: পর্ব ১১- শিল্পবিপ্লব যা মনে রাখিনি			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			ঈশা দাশগুপ্ত		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-300073 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-anita-agnihotri tag-bengali-poet tag-bengali-poetry tag-childhood-memories tag-column tag-memoirs tag-15024">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/vegetable-market/" >
			<div class="elementor-post__thumbnail"><img width="300" height="172" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/vegetable-market-e1624465569242-300x172.jpg.webp" class="attachment-medium size-medium" alt="vegetable-market" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/vegetable-market-e1624465569242-300x172.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/vegetable-market-e1624465569242-768x439.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/vegetable-market-e1624465569242-600x343.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/vegetable-market-e1624465569242.jpg.webp 900w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/vegetable-market/" >
				লিখতে লিখতে অথৈ দূর: পর্ব ১৫- গদ্যের পৃথিবী, কবিতার স্বপ্ন			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			অনিতা অগ্নিহোত্রী		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-299608 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-column tag-friendship tag-pitam-sengupta tag-rabindranath-tagore tag-rabindranath-thakur tag-relationships tag-14663">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/prasanta-c-mahalanabish/" >
			<div class="elementor-post__thumbnail"><img width="300" height="214" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-300x214.jpg.webp" class="attachment-medium size-medium" alt="Prasanta C Mahalanabish" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-300x214.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-600x429.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1.jpg.webp 700w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/prasanta-c-mahalanabish/" >
				কবির অনুজপ্রতিম বিশ্বস্ত সহচর			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			পীতম সেনগুপ্ত		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-83879c6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="83879c6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7b1dcbe" data-id="7b1dcbe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e6f5a23 elementor-widget elementor-widget-heading" data-id="e6f5a23" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/picture-talk/photo-gallery/">ফোটো স্টোরি</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-c3557ab elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="c3557ab" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-297265 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery elementor_template_settings-photo-gallery">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/speaking-of-the-beach-by-atanu-paul/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Atanu-Paul-7-300x200.jpeg.webp" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Atanu-Paul-7-300x200.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Atanu-Paul-7-1024x682.jpeg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Atanu-Paul-7-768x512.jpeg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Atanu-Paul-7-600x400.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Atanu-Paul-7.jpeg.webp 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/speaking-of-the-beach-by-atanu-paul/" >
				সমুদ্র তটের কথা			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			অতনু পাল		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-296419 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery tag-banglalive-photo-gallery tag-food-art tag-moon-gee tag-photo-story elementor_template_settings-photo-gallery">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/food-art-by-moon-gee/" >
			<div class="elementor-post__thumbnail"><img width="300" height="214" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Moon-Gee-Food-Art-300x214.jpg.webp" class="attachment-medium size-medium" alt="Food Art-Moon Gee" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Moon-Gee-Food-Art-300x214.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Moon-Gee-Food-Art-600x429.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Moon-Gee-Food-Art.jpg.webp 700w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/food-art-by-moon-gee/" >
				ফুড আর্ট &#8211; মুন জি			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			বৈশালী (মুন) ঘটক		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-289340 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery elementor_template_settings-photo-gallery">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/%e0%a6%ac%e0%a7%83%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%8b%e0%a6%b2%e0%a6%bf-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b2%e0%a7%8b%e0%a6%aa/" >
			<div class="elementor-post__thumbnail"><img width="300" height="300" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-300x300.jpg.webp" class="attachment-medium size-medium" alt="Vrindavan Holi-Photo Story" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-300x300.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-1024x1024.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-150x150.jpg.webp 150w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-768x768.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-600x600.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-100x100.jpg.webp 100w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1.jpg.webp 1400w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/%e0%a6%ac%e0%a7%83%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%8b%e0%a6%b2%e0%a6%bf-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b2%e0%a7%8b%e0%a6%aa/" >
				বৃন্দাবনের হোলি খেলা &#8211; লোপামুদ্রা তালুকদার			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			Super Admin		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-fbd347a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fbd347a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fef5ae5" data-id="fef5ae5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7386c0e elementor-widget elementor-widget-heading" data-id="7386c0e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/">উপন্যাস<gwmw style="display:none;"></gwmw></a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ff5316e elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="ff5316e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-299873 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-novels category-top-story tag-amar-mitra tag-bengali-episodic-novel tag-bengali-literature tag-bengali-novelist tag-episodic-novel tag-old-calcutta tag-15471">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/bengali-novel-2/" >
			<div class="elementor-post__thumbnail"><img width="300" height="215" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kakali-Music-School-2-e1621940552671-300x215.jpeg.webp" class="attachment-medium size-medium" alt="Bengali Novel" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kakali-Music-School-2-e1621940552671-300x215.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kakali-Music-School-2-e1621940552671-600x431.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kakali-Music-School-2-e1621940552671.jpeg.webp 747w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/bengali-novel-2/" >
				কাকলি গানের বাড়ি: পর্ব ১০			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			অমর মিত্র		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-298813 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-novels category-top-story tag-amar-mitra tag-bengali-episodic-novel tag-bengali-literature tag-bengali-novel tag-bengali-novelist tag-friendship tag-15471">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/amar-mitra-2/" >
			<div class="elementor-post__thumbnail"><img width="300" height="212" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-300x212.jpeg.webp" class="attachment-medium size-medium" alt="Amar Mitra" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-300x212.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-768x543.jpeg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-600x424.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari.jpeg.webp 842w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/amar-mitra-2/" >
				কাকলি গানের বাড়ি: পর্ব ৯			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			অমর মিত্র		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-298034 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-novels category-top-story tag-amar-mitra tag-bengali-episodic-novel tag-bengali-literature tag-bengali-novel tag-bengali-novelist tag-nostalgia-2 tag-old-kolkata tag-15471">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/morningwalk/" >
			<div class="elementor-post__thumbnail"><img width="300" height="212" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-300x212.jpeg.webp" class="attachment-medium size-medium" alt="Amar Mitra" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-300x212.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-768x543.jpeg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-600x424.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari.jpeg.webp 842w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/morningwalk/" >
				কাকলি গানের বাড়ি: পর্ব ৮			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			অমর মিত্র		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-74f81c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="74f81c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6c037cf" data-id="6c037cf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ab9db56 elementor-widget elementor-widget-heading" data-id="ab9db56" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা<gwmw style="display:none;"></gwmw></a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-477db90 elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="477db90" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-299921 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-special-feature category-top-story tag-essay tag-lecture tag-literature tag-nabarun-bhattacharya tag-revolution tag-sumanta-mukhopadhyay tag-14154">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/nabarun-bhattacharya/" >
			<div class="elementor-post__thumbnail"><img width="268" height="300" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Nabarun-Bhattacharya-268x300.jpeg.webp" class="attachment-medium size-medium" alt="Nabarun Bhattacharya" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Nabarun-Bhattacharya-268x300.jpeg.webp 268w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Nabarun-Bhattacharya.jpeg.webp 472w" sizes="(max-width: 268px) 100vw, 268px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/nabarun-bhattacharya/" >
				সাহিত্য আর বিপ্লব			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			নবারুণ ভট্টাচার্য		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-299804 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-special-feature category-top-story tag-bangla-cinema tag-bengali-film tag-bengali-film-director tag-bengali-movie tag-buddhadev-dasgupta-on-tapas-paul tag-hindol-bhattacharya tag-11996">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/buddhadeb-dasgupta/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Buddhadeb-Dasgupta55-300x225.jpg.webp" class="attachment-medium size-medium" alt="Buddhadeb-Dasgupta55" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Buddhadeb-Dasgupta55-300x225.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Buddhadeb-Dasgupta55.jpg.webp 540w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/buddhadeb-dasgupta/" >
				‘একদিন পৃথিবীটা মানুষের না, পাখিদের হবে&#8230;&#8217;			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			হিন্দোল ভট্টাচার্য		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-299328 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-special-feature category-top-story tag-apurba-dasgupta tag-childhoo tag-childhood tag-childhood-memories tag-everyday-life tag-tea tag-tea-garden tag-wage-labourers tag-15558">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/tea-garden-of-dooars/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Tea-Garden-300x225.jpeg.webp" class="attachment-medium size-medium" alt="Tea Garden of Dooars" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Tea-Garden-300x225.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Tea-Garden.jpeg.webp 577w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://banglalive.com/tea-garden-of-dooars/" >
				চা বাগিচার কড়চা: পর্ব ২- মদেশীয়াদের কথা			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			অপূর্ব দাশগুপ্ত		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ef1fb8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef1fb8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-15d17cd" data-id="15d17cd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-df4c17b elementor-widget elementor-widget-shortcode" data-id="df4c17b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="bangl-601044372"><div class="bangl-adlabel">-- Advertisements --</div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="261481" class="elementor elementor-261481 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-section elementor-top-section elementor-element elementor-element-8a8f4be elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8a8f4be" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c9d999d" data-id="c9d999d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-254676c elementor-widget-mobile__width-initial elementor-widget elementor-widget-image" data-id="254676c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://banglalive.com/">
							<img width="265" height="146" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/bl-site-logo-1.png.webp" class="attachment-medium_large size-medium_large" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7e0fd32 elementor-widget-mobile__width-initial elementor-widget elementor-widget-text-editor" data-id="7e0fd32" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;margin:0px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-802ce9b" data-id="802ce9b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-37095b9 elementor-widget elementor-widget-text-editor" data-id="37095b9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif; margin: 0px;">Contact</h4>
					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7189837 elementor-widget-mobile__width-initial elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7189837" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="mailto:editor@banglalive.com">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">editor@banglalive.com</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="mailto:editor@thespace.ink">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">editor@thespace.ink</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="tel:+91-9073228386">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-mobile-alt"></i>						</span>
										<span class="elementor-icon-list-text">+91-9073228386</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-daaf927 elementor-shape-square e-grid-align-left elementor-widget-mobile__width-initial elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="daaf927" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-93ab732" href="https://www.facebook.com/banglaliveofficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1ce79e2" href="https://twitter.com/Banglalive" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b7c4667" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-22ce311" href="http://instagram.com/banglalivedotcom" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8bcccde elementor-hidden-phone" data-id="8bcccde" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ca2b001 elementor-widget elementor-widget-text-editor" data-id="ca2b001" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Latest Posts</h4>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-571c462 elementor-grid-2 elementor-grid-mobile-2 elementor-grid-tablet-2 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="571c462" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;2&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-300189 post type-post status-publish format-standard has-post-thumbnail hentry category-bengali-food-article category-food-and-travel category-top-story tag-bengali-cuisine tag-food tag-food-history tag-indira-mukhopadhyay tag-recipies-in-bengali tag-traditional-bengali-food tag-11352">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/khichuri-a-monsoon-special-bengali-delicacy/" >
			<div class="elementor-post__thumbnail"><img width="300" height="234" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Khichuri-300x234.jpg.webp" class="attachment-medium size-medium" alt="Khichuri - A monsoon special Bengali delicacy" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Khichuri-300x234.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/Khichuri.jpg.webp 565w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://banglalive.com/khichuri-a-monsoon-special-bengali-delicacy/" >
				আহারেণু: পর্ব ৩- খিচুড়ি			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			ইন্দিরা মুখোপাধ্যায়		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-300313 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-poems-poetry category-top-story tag-bangla-kobita tag-soham tag-10740 tag-13215">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/best-bengali-language-poems/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-300x200.jpg.webp" class="attachment-medium size-medium" alt="darkness and disease bengali poem" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-1024x683.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-768x512.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-1536x1024.jpg.webp 1536w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-2048x1365.jpg.webp 2048w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/darkness-and-disease-600x400.jpg.webp 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://banglalive.com/best-bengali-language-poems/" >
				কবিতা: অসুখ ও অন্ধকার			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-author">
			সোহম		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-3cec497c elementor-section-height-min-height elementor-section-content-middle elementor-section-full_width ftr elementor-section-height-default elementor-section-items-middle" data-id="3cec497c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1ca309ea" data-id="1ca309ea" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0a0f5ca elementor-widget elementor-widget-text-editor" data-id="0a0f5ca" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p style="font-size: 12px; font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Copyright 2020-21 Celcius Technologies Pvt. Ltd. All Rights Reserved</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-262c12b7" data-id="262c12b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-71451bd elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="71451bd" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-71451bd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="https://banglalive.com/author-index/" class="elementor-item">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item">Our Story</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-71451bd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="https://banglalive.com/author-index/" class="elementor-item" tabindex="-1">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item" tabindex="-1">Our Story</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item" tabindex="-1">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item" tabindex="-1">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item" tabindex="-1">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item" tabindex="-1">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item" tabindex="-1">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item" tabindex="-1">Sitemap</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				</div>
		</div>
		
<script data-rocketlazyloadscript='data:text/javascript;base64,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' ></script>
<style>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</style>
    		<div data-elementor-type="popup" data-elementor-id="284564" class="elementor elementor-284564 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation_mobile&quot;:&quot;fadeIn&quot;,&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;timing&quot;:{&quot;devices_devices&quot;:[&quot;mobile&quot;],&quot;devices&quot;:&quot;yes&quot;}}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-603a6d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="603a6d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d21a6f1" data-id="d21a6f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2aa033d elementor-widget elementor-widget-image" data-id="2aa033d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="500" height="127" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1-300x76.png.webp 300w" sizes="(max-width: 500px) 100vw, 500px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-f4c8177 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="f4c8177" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e42846 elementor-nav-menu__align-left elementor-nav-menu--dropdown-mobile new_nav elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="4e42846" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-4e42846" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item">উপন্যাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item">কবিতা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item">নাট্য/চিত্রনাট্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item">বইঠকি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item">সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item">চিত্রকলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item">ইতিহাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item">আহার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item">ফোটো স্টোরি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item">বিবিধ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297585"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor">লেখা পাঠান</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4e42846" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item" tabindex="-1">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item" tabindex="-1">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item" tabindex="-1">উপন্যাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item" tabindex="-1">গল্প</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item" tabindex="-1">কবিতা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item" tabindex="-1">নাট্য/চিত্রনাট্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item" tabindex="-1">বইঠকি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item" tabindex="-1">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item" tabindex="-1">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item" tabindex="-1">সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item" tabindex="-1">চিত্রকলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item" tabindex="-1">ইতিহাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item" tabindex="-1">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item" tabindex="-1">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item" tabindex="-1">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item" tabindex="-1">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item" tabindex="-1">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item" tabindex="-1">আহার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item" tabindex="-1">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item" tabindex="-1">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item" tabindex="-1">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item" tabindex="-1">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item" tabindex="-1">ফোটো স্টোরি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item" tabindex="-1">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-item" tabindex="-1">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item" tabindex="-1">বিবিধ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297585"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item" tabindex="-1">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">লেখা পাঠান</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="286460" class="elementor elementor-286460 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;open_selector&quot;:&quot;.login_popup&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:{&quot;logged_in&quot;:&quot;yes&quot;,&quot;logged_in_users&quot;:&quot;all&quot;}}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5a137e06 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5a137e06" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6a21ae7a" data-id="6a21ae7a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-06eb3a7 elementor-widget elementor-widget-eael-login-register" data-id="06eb3a7" data-element_type="widget" data-widget_type="eael-login-register.default">
				<div class="elementor-widget-container">
			        <div class="eael-login-registration-wrapper"
             data-is-ajax=""
             data-widget-id="06eb3a7"
             data-recaptcha-sitekey="6Lf1M4MaAAAAAA0cJSRoIJ5A2rui8hT_Vn9rHZa8"
             data-redirect-to="https://banglalive.com/my-account/"
        >
			            <section
                    id="eael-login-form-wrapper"
                    class=""
                    data-recaptcha-theme="light"
                    data-recaptcha-size="normal">
                <div class="eael-login-form-wrapper eael-lr-form-wrapper style-2">
					                        <div class="lr-form-wrapper">
							        <div class="lr-form-header header-block">
			                <div class="form-logo">
                    <img src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp"
                         alt="Form Logo Image">
                </div>
			
			                <div class="form-dsc">
					<h4>Member Login</h4>                </div>
			        </div>
									                            <form class="eael-login-form eael-lr-form"
                                  id="eael-login-form"
                                  method="post">
								                                <div class="eael-lr-form-group">
									<label for="eael-user-login" class="eael-field-label">Username or Email Address</label>                                    <input type="text"
                                           name="eael-user-login"
                                           id="eael-user-login"
                                           class="eael-lr-form-control"
                                           aria-describedby="emailHelp"
                                           placeholder="Username or Email Address"
                                           required>
									                                </div>
                                <div class="eael-lr-form-group">
									<label for="eael-user-password" class="eael-field-label">Password</label>                                    <div class="eael-lr-password-wrapper">
                                        <input type="password"
                                               name="eael-user-password"
                                               class="eael-lr-form-control"
                                               id="eael-user-password"
                                               placeholder="Password"
                                               required>
																				                                    </div>
                                </div>
                                <div class="eael-forever-forget eael-lr-form-group">
									                                        <p class="forget-menot">
                                            <input name="eael-rememberme"
                                                   type="checkbox"
                                                   id="rememberme"
                                                   class="remember-me lr-toggle"
                                                   value="forever">
                                            <label for="rememberme"
                                                   class="eael-checkbox-label rememberme">Remember Me</label>
                                        </p>
									<p class="forget-pass"><a href="https://banglalive.com/my-account/lost-password/"  >Forgot password?</a></p>
                                </div>

								<input type='hidden' name='g-recaptcha-enabled' value='1'/><div id='login-recaptcha-node-06eb3a7' class='eael-recaptcha-wrapper'></div>

                                <div class="eael-lr-footer">
                                    <input type="submit"
                                           name="eael-login-submit"
                                           id="eael-login-submit"
                                           class="g-recaptcha eael-lr-btn eael-lr-btn-block"
                                           value="Log In"/>
									
                                </div>
								                                <div class="eael-form-validation-container">
									                                </div>
								                <input type="hidden"
                       name="redirect_to"
                       value="https://banglalive.com/my-account/">
			<input type="hidden" id="eael-login-nonce" name="eael-login-nonce" value="27d2688ede" /><input type="hidden" name="_wp_http_referer" value="/bengali-poetry-3/" />        <input type="hidden"
               name="page_id"
               value="286460">
        <input type="hidden"
               name="widget_id"
               value="06eb3a7">
		                            </form>
							                        </div>
						                </div>

            </section>
			        </div>

				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="299727" class="elementor elementor-299727 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;open_selector&quot;:&quot;.login_popup&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-51c75e1d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51c75e1d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fea9b70" data-id="fea9b70" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-470bb35a elementor-widget elementor-widget-eael-login-register" data-id="470bb35a" data-element_type="widget" data-widget_type="eael-login-register.default">
				<div class="elementor-widget-container">
			        <div class="eael-login-registration-wrapper"
             data-is-ajax=""
             data-widget-id="470bb35a"
             data-recaptcha-sitekey="6Lf1M4MaAAAAAA0cJSRoIJ5A2rui8hT_Vn9rHZa8"
             data-redirect-to="https://banglalive.com/my-account/"
        >
			            <section
                    id="eael-register-form-wrapper"
                    class=""
                    data-recaptcha-theme="light"
                    data-recaptcha-size="normal">
                <div class="eael-register-form-wrapper eael-lr-form-wrapper style-2">
					                    <div class="lr-form-wrapper">
						        <div class="lr-form-header header-block">
			                <div class="form-logo">
                    <img src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp"
                         alt="Form Logo Image">
                </div>
			
			                <div class="form-dsc">
					<h4>Sign up</h4>                </div>
			        </div>
		                        <form class="eael-register-form eael-lr-form"
                              id="eael-register-form"
                              method="post">
														                                <div class="eael-lr-form-group eael-field-type-first_name eael-w-100">
									<label for="form-field-first_name" class="eael-field-label mark-required">First Name</label><input name="first_name" type="text" placeholder="First Name" class="eael-lr-form-control form-field-first_name" id="form-field-first_name" required="required" aria-required="true">                                </div>

								                                <div class="eael-lr-form-group eael-field-type-last_name eael-w-100">
									<label for="form-field-last_name" class="eael-field-label mark-required">Last Name</label><input name="last_name" type="text" placeholder="Last Name" class="eael-lr-form-control form-field-last_name" id="form-field-last_name" required="required" aria-required="true">                                </div>

								                                <div class="eael-lr-form-group eael-field-type-email eael-w-100">
									<label for="form-field-email" class="eael-field-label mark-required">Email</label><input name="email" type="email" placeholder="Email" class="eael-lr-form-control form-field-email" id="form-field-email" required="required" aria-required="true">                                </div>

								                                <div class="eael-lr-form-group eael-field-type-password eael-w-100">
									<label for="form-field-password" class="eael-field-label mark-required">Password</label><input name="password" type="password" placeholder="Password" class="eael-lr-form-control form-field-password" id="form-field-password" required="required" aria-required="true">                                </div>

								<input type="hidden" id="eael-register-nonce" name="eael-register-nonce" value="00a4b62fb9" /><input type="hidden" name="_wp_http_referer" value="/bengali-poetry-3/" />        <input type="hidden"
               name="page_id"
               value="299727">
        <input type="hidden"
               name="widget_id"
               value="470bb35a">
		        <div class="eael_accept_tnc_wrap">
            <input type="hidden"
                   name="eael_tnc_active"
                   value="1">
            <input type="checkbox"
                   name="eael_accept_tnc"
                   class="eael_accept_tnc lr-toggle"
                   value="1"
                   id="eael_accept_tnc">
            <label for="eael_accept_tnc"
                   class="eael-checkbox-label check-accept">
				I Accept            </label>
			<a href="https://banglalive.com/terms-of-use/" id="eael-lr-tnc-link" class="eael-lr-tnc-link"  target="_blank" rel="nofollow"> the Terms and Conditions.</a>        </div>

		<div class="eael-lr-tnc-wrap"></div><input type='hidden' name='g-recaptcha-enabled' value='1'/><div id='register-recaptcha-node-470bb35a' class='eael-recaptcha-wrapper'></div>
                            <div class="eael-lr-footer">
                                <input type="submit"
                                       name="eael-register-submit"
                                       id="eael-register-submit"
                                       class="eael-lr-btn eael-lr-btn-block"
                                       value="Register"/>
								                            </div>

                            <div class="eael-form-validation-container">
								                            </div>
							                        </form>
						                    </div>
					                </div>
            </section>
			        </div>

				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="299997" class="elementor elementor-299997 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInDown&quot;,&quot;close_automatically&quot;:20,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling&quot;:&quot;yes&quot;,&quot;inactivity&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;,&quot;scrolling_offset&quot;:50,&quot;inactivity_time&quot;:30},&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-291341d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="291341d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-562795fd" data-id="562795fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6209b595 elementor-widget elementor-widget-heading" data-id="6209b595" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Please share your thoughts on this article</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-64d5fbf elementor-align-center elementor-widget elementor-widget-button" data-id="64d5fbf" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Click here</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="299606" class="elementor elementor-299606 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load_delay&quot;:5,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;logged_in&quot;:&quot;yes&quot;,&quot;times&quot;:&quot;yes&quot;,&quot;logged_in_users&quot;:&quot;all&quot;}}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a75f96b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a75f96b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bb9995f" data-id="bb9995f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-894bee9 elementor-widget elementor-widget-heading" data-id="894bee9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Please login and subscribe to Bangalive.com </h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bef87b8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bef87b8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-331ace0" data-id="331ace0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a06dba5 elementor-align-center elementor-widget elementor-widget-button" data-id="a06dba5" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NjQ2MCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Log in<gwmw style="display:none;"></gwmw></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5aa1019" data-id="5aa1019" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0801fde elementor-align-center elementor-widget elementor-widget-button" data-id="0801fde" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI5OTcyNyIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Signup</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1214a48" data-id="1214a48" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-40b7d0b elementor-align-center elementor-widget elementor-widget-button" data-id="40b7d0b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6IiJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Close</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="292448" class="elementor elementor-292448 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_mobile&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation_mobile&quot;:&quot;fadeIn&quot;,&quot;open_selector&quot;:&quot;.satire_mobile&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:{&quot;devices_devices&quot;:[&quot;mobile&quot;],&quot;devices&quot;:&quot;yes&quot;}}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3a05c6c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3a05c6c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9cfbe42" data-id="9cfbe42" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b30049e elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="b30049e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-299530 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoon elementor_template_settings-satire">
				<a class="elementor-post__thumbnail__link" href="https://banglalive.com/milkhasingh/" >
			<div class="elementor-post__thumbnail"><img width="600" height="424" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/milkhasingh-600x424.jpg.webp" class="attachment-shop_single size-shop_single" alt="milkhasingh" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/milkhasingh-600x424.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/milkhasingh-300x212.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/milkhasingh-768x543.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/06/milkhasingh.jpg.webp 842w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</a>
				<div class="elementor-post__text">
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="287961" class="elementor elementor-287961 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.6&quot;,&quot;sizes&quot;:[]},&quot;open_selector&quot;:&quot;.login_menu&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-128d8c8c elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="128d8c8c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5354580e" data-id="5354580e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-26effcb elementor-align-left login_nav elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="26effcb" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://banglalive.com/my-account">					<span class="elementor-icon-list-text">My Profile</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://banglalive.com/my-account/my-wishlist/">					<span class="elementor-icon-list-text">My Favourite Articles</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://banglalive.com/my-account/my-wishlist/">					<span class="elementor-icon-list-text">Articles saved for later</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="287395" class="elementor elementor-287395 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.8&quot;,&quot;sizes&quot;:[]},&quot;open_selector&quot;:&quot;.content-submit&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-172e0c55 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="172e0c55" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2cf226e3" data-id="2cf226e3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-296d523f elementor-widget elementor-widget-heading" data-id="296d523f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Submit Your Content</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0f30415 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="0f30415" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Submit your content">
			<input type="hidden" name="post_id" value="287395"/>
			<input type="hidden" name="form_id" value="0f30415"/>
			<input type="hidden" name="referer_title" value="The young poet speaks about her roots and base in the poetry" />

							<input type="hidden" name="queried_id" value="281096"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<label for="form-field-name" class="elementor-field-label">Your Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Your Name">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required elementor-mark-required">
					<label for="form-field-email" class="elementor-field-label">Your Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Your Email" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-phone elementor-col-100">
					<label for="form-field-phone" class="elementor-field-label">Phone no.</label><input size="1" type="tel" name="form_fields[phone]" id="form-field-phone" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Phone no." pattern="[0-9()#&amp;+*-=.]+" title="Only numbers and phone characters (#, -, *, etc) are accepted.">				</div>
								<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
					<label for="form-field-message" class="elementor-field-label">Type Your Content</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="Type Your Content"></textarea>				</div>
								<div class="elementor-field-type-upload elementor-field-group elementor-column elementor-field-group-files elementor-col-100">
					<label for="form-field-files" class="elementor-field-label"> Type Your Content (optional)</label><input type="file" name="form_fields[files]" id="form-field-files" class="elementor-field elementor-size-sm  elementor-upload-field">				</div>
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_ee1fb6a elementor-col-100 recaptcha_v3-inline">
					<div class="elementor-field" id="form-field-field_ee1fb6a"><div class="elementor-g-recaptcha" data-sitekey="6Lf3kmUaAAAAAGPAmqB7YvgdTY9PKTzVL1qTyyEl" data-type="v3" data-action="Form" data-badge="inline" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-lg">
						<span >
															<span class="elementor-align-icon-left elementor-button-icon">
									<i aria-hidden="true" class="far fa-paper-plane"></i>																	</span>
																						<span class="elementor-button-text">Submit</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<link data-minify="1" rel='stylesheet' id='elementor-post-284564-css'  href='https://banglalive.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-284564.css?ver=1624595431' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/assets/css/photoswipe/photoswipe.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/assets/css/photoswipe/default-skin/default-skin.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js?ver=1624595431' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/banglalive.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.4.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e8c89aabdacea22eea0099f8473ac8dd","fragment_name":"wc_fragments_e8c89aabdacea22eea0099f8473ac8dd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6e1d7c129f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='2f94f208e-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"0afc01d3d0","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/uploads/essential-addons-elementor/2f94f208e.min.js?ver=1624719998' id='2f94f208e-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mixitup.min.js?ver=1' id='mep-mixitup-min-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/mage-eventpress/js/mp_event_custom_script.js?ver=1624595434' id='mp_event_custom_script-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/timeline.min.js?ver=1' id='mep-timeline-min-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mkb-scripts.js?ver=1' id='mep-event-custom-scripts-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/owl.carousel.min.js?ver=1' id='mep-owl-carousel-min-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=1624595431' id='megamenu-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script data-minify="1" async="async" type='text/javascript' src='https://banglalive.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1624595434' id='akismet-form-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=4.7.2' id='eael-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=3.3.0' id='elementor-recaptcha_v3-api-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"1df2ca220c","urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/banglalive.com\/cart\/","checkout_page_url":"https:\/\/banglalive.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":"1656299451272043"},"lottie":{"defaultAnimationUrl":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},
"version":"3.2.5","is_static":false,"experimentalFeatures":{"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":281096,"title":"%E0%A6%AE%E0%A6%BE%E0%A6%9F%E0%A6%BF%3A%20%E0%A6%95%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A6%BE%20%E2%80%93%20BanglaLive","excerpt":"\u09a4\u09be\u09b0\u09be \u0995\u09c0 \u09ac\u09b2\u099b\u09c7, \u09b6\u09cb\u09a8\u09cb, \u09ac\u09b2\u099b\u09c7 \u09b8\u09c7\u0987 \u0995\u09c3\u09b7\u09bf\u0995\u09be\u099c\u09c7\u09b0 \u0995\u09a5\u09be\r\n\u09af\u09c7\u0996\u09be\u09a8\u09c7 \u09ab\u09b8\u09b2 \u0986\u09b0 \u0995\u09cd\u09b7\u09c7\u09a4 \u09a6\u09c1\u0987 \u09ac\u09a8\u09cd\u09a7\u09c1 \u099a\u09bf\u09b0\u0995\u09be\u09b2...","featuredImage":"https:\/\/banglalive.com\/wp-content\/uploads\/2021\/01\/Bengali-Poem-1.jpg"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/zoom/jquery.zoom.min.js?ver=1.7.21' id='zoom-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe.min.js?ver=4.1.1' id='photoswipe-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe-ui-default.min.js?ver=4.1.1' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=5.4.1' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Please select a rating","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=5.4.1' id='wc-single-product-js'></script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'90329225',post:'281096',tz:'5.5',srv:'banglalive.com'} ]);
	_stq.push([ 'clickTrackerInit', '90329225', '281096' ]);
</script>

		<!-- Cookie Notice plugin v2.0.4 -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(10,10,10,0.7);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container"><p style="font-size:18px;font-family:Verdana">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</p></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624719999 -->