<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script data-ad-client="ca-pub-3441853247219858" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#962300">  <script>window._wca = window._wca || [];</script> <!-- <link media="all" href="https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_35e50185585e51840346de1547d1ed76.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/8wjj5kfz/i11gu.css" media="all"/><!-- <link media="only screen and (max-width: 768px)" href="https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/9lz6sxy5/i05eg.css" media="only screen and (max-width: 768px)"/><title>জনস্বাস্থ্য ও অর্থনৈতিক যুগ্মসঙ্কট এবং মোকাবিলার পথ - কথোপকথন - BanglaLive</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://banglalive.com/?p=270120" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="জনস্বাস্থ্য ও অর্থনৈতিক যুগ্মসঙ্কট এবং মোকাবিলার পথ" /><meta property="og:description" content="আসলে সাধারণ মানুষ বলতে অনেক সময় আমরা নিজেদের গন্ডীর মধ্যে যাঁরা আছেন তাঁদের কথা ভাবি। কিন্তু সারা দেশের প্রেক্ষিতে দেখলে, একটা বিশাল অংশ তার থেকে অনেক কম আয়-ব্যয়ের গন্ডীর মধ্যে আবদ্ধ।" /><meta property="og:url" content="https://banglalive.com/?p=270120" /><meta property="og:site_name" content="BanglaLive" /><meta property="article:published_time" content="2020-06-23T12:30:31+00:00" /><meta property="article:modified_time" content="2020-06-23T14:11:44+00:00" /><meta property="og:image" content="https://banglalive.com/wp-content/uploads/2020/06/MGhatak-150x150.jpg" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="BanglaLive &raquo; iCal Feed" href="https://banglalive.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; জনস্বাস্থ্য ও অর্থনৈতিক যুগ্মসঙ্কট এবং মোকাবিলার পথ &#8211; কথোপকথন Comments Feed" href="https://banglalive.com/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/feed/" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='elementor-global-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_bcd4848f1ede5013b0e7cc505f862493.css?ver=1592906602' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='elementor-post-263883-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_4d9f8653687f0a686a7471886dbd6cb4.css?ver=1592906602' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='elementor-post-261479-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_a768cb3c353439b79992155247edc763.css?ver=1592992452' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='elementor-post-261481-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_ae1ba41ff3a09440480966c65b5d7a82.css?ver=1592992220' type='text/css' media='all' /> --><!-- <link rel='stylesheet' id='elementor-post-261640-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_94ac40cf4cf8b974d0567feb90690a57.css?ver=1592908398' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/7ydahs1l/i10km.css" media="all"/><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' /> <script src='//banglalive.com/wp-content/cache/wpfc-minified/lp3z538t/i05eh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> --> <script async defer type='text/javascript' src='https://banglalive.com/wp-content/plugins/jetpack/https://stats.wp.com/s-202026.js'></script> <link rel='https://api.w.org/' href='https://banglalive.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglalive.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="WooCommerce 4.2.2" /><link rel='shortlink' href='https://banglalive.com/?p=270120' /><link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fan-interview-with-economist-maitreesh-ghatak-on-recession-public-health%2F" /><link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fan-interview-with-economist-maitreesh-ghatak-on-recession-public-health%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';</script> <script type="text/javascript">jQuery(document).ready(function () {
// console.log('SSSSSSSSSSSSSSSSSSSSSSSSSSSS')
jQuery('.includes_tax').text('(Incl. of tax, if any)');
});</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '292838627970888'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=292838627970888&ev=PageView
&noscript=1"/> </noscript><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="amphtml" href="https://banglalive.com/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-180x180.png" /><meta name="msapplication-TileImage" content="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-270x270.png" /> <script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script> <style type="text/css" id="wp-custom-css">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</style></head><body class="post-template-default single single-post postid-270120 single-format-standard theme-hello-elementor woocommerce-no-js tribe-no-js elementor-default elementor-kit-263883 elementor-page-270174 elementor-page-266657 elementor-page-261640"><div data-elementor-type="header" data-elementor-id="261479" class="elementor elementor-261479 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><header class="elementor-element elementor-element-d32e35b elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d32e35b" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-53184 elementor-column elementor-col-33 elementor-top-column" data-id="53184" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-663fda7 elementor-widget elementor-widget-image" data-id="663fda7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <img src="https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-okdrxpptknu7xpi6042yzj15jmmtd75zsi6qxegidi.png" title="Banglalive" alt="Banglalive" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-2d0ca62b elementor-column elementor-col-33 elementor-top-column" data-id="2d0ca62b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4ae31a82 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4ae31a82" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4ae31a82" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-150a2e99 elementor-column elementor-col-33 elementor-top-column" data-id="150a2e99" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1acfce09 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="1acfce09" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></header><header class="elementor-element elementor-element-7430b46 elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7430b46" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-de67d94 elementor-column elementor-col-33 elementor-top-column" data-id="de67d94" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2e0a0f0 elementor-widget elementor-widget-image" data-id="2e0a0f0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <img width="500" height="130" src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="attachment-full size-full" alt="" srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-78e7ff1 elementor-column elementor-col-33 elementor-top-column" data-id="78e7ff1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-19c8de9 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="19c8de9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-19c8de9" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-911cd9e elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="911cd9e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0f68990 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="0f68990" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></header><div class="elementor-element elementor-element-00edba1 elementor-section-stretched shw elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="00edba1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0ffdc8a elementor-column elementor-col-33 elementor-top-column" data-id="0ffdc8a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-09af6b7 elementor-widget elementor-widget-image" data-id="09af6b7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com"> <img width="500" height="130" src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="attachment-full size-full" alt="" srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-e1884fd elementor-column elementor-col-33 elementor-top-column" data-id="e1884fd" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b9e6d32 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b9e6d32" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-f08e283 elementor-column elementor-col-33 elementor-top-column" data-id="f08e283" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2dd4c62 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="2dd4c62" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div data-elementor-type="single" data-elementor-id="261640" class="elementor elementor-261640 elementor-location-single post-270120 post type-post status-publish format-standard has-post-thumbnail hentry category-special-feature category-best-literature-content-in-bengali category-top-story tag-covid-situation tag-economics tag-lockdown tag-maitreesh-ghatak tag-recession tag-14366 tag-14112 tag-14367 tag-14368 tag-12436" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-0f341b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0f341b9" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6b98718 elementor-column elementor-col-66 elementor-top-column" data-id="6b98718" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f17a0c7 elementor-widget elementor-widget-shortcode" data-id="f17a0c7" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div style="text-align: center; " id="bangl-573460524"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="6081591109" 
data-ad-layout-key="-i1+8-k-4l+ak"
data-ad-format="fluid"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="elementor-element elementor-element-3e0802f elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3e0802f" data-element_type="widget" data-widget_type="breadcrumbs.default"><div class="elementor-widget-container"><div id="breadcrumbs"><span><span><a href="https://banglalive.com/">প্রথম পাতা</a> » <span><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সহজপাঠ</a> » <span class="breadcrumb_last" aria-current="page">জনস্বাস্থ্য ও অর্থনৈতিক যুগ্মসঙ্কট এবং মোকাবিলার পথ (প্রবন্ধ)</span></span></span></span></div></div></div><section class="elementor-element elementor-element-75f8316 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="75f8316" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-622f986 elementor-column elementor-col-100 elementor-inner-column" data-id="622f986" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-653696a ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="653696a" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">জনস্বাস্থ্য ও অর্থনৈতিক যুগ্মসঙ্কট এবং মোকাবিলার পথ &#8211; কথোপকথন</h2></div></div><div class="elementor-element elementor-element-1473688 elementor-button-info elementor-align-left author_name_top elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="1473688" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">মৈত্রীশ ঘটক</span> </span> </a></div></div></div><div class="elementor-element elementor-element-328c8f4 elementor-button-info elementor-align-left author_name_top elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="328c8f4" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#author_name_mob" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">মৈত্রীশ ঘটক</span> </span> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-ba7540a elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ba7540a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6ed614b elementor-column elementor-col-50 elementor-inner-column" data-id="6ed614b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-95db7e8 ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="95db7e8" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">জনস্বাস্থ্য ও অর্থনৈতিক যুগ্মসঙ্কট এবং মোকাবিলার পথ &#8211; কথোপকথন</h2></div></div></div></div></div><div class="elementor-element elementor-element-ee102c2 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-50 elementor-inner-column" data-id="ee102c2" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6f614c2 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6f614c2" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-b3bbd08 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="b3bbd08" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-c141bb9 elementor-column elementor-col-50 elementor-inner-column" data-id="c141bb9" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a7a48ba elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="a7a48ba" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished"> <a href="https://banglalive.com/2020/06/23/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> June 23, 2020 </span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-99e42ff elementor-column elementor-col-50 elementor-inner-column" data-id="99e42ff" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8fe95f6 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="8fe95f6" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-53ee05e elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="53ee05e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-a89c259 elementor-column elementor-col-50 elementor-inner-column" data-id="a89c259" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0a9a43e elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="0a9a43e" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished"> <a href="https://banglalive.com/2020/06/23/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> June 23, 2020 </span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-0cde3b5 elementor-column elementor-col-50 elementor-inner-column" data-id="0cde3b5" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-872a890 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="872a890" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-0ab3fc4 elementor-align-left elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-post-info" data-id="0ab3fc4" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished"> <a href="https://banglalive.com/2020/06/23/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> June 23, 2020 </span> </a></li></ul></div></div><div class="elementor-element elementor-element-3a2e59e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3a2e59e" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img src="https://banglalive.com/wp-content/uploads/elementor/thumbs/mai-1-orfv4g0kycb8uixita9on0stnv1ow5znw0nfa8bds8.jpg" title="" alt="recession" /></div></div></div><section class="elementor-element elementor-element-7294063 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7294063" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2d0b4ba elementor-column elementor-col-50 elementor-inner-column" data-id="2d0b4ba" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3d35ab0 elementor-button-info elementor-align-left author_name elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="3d35ab0" data-element_type="widget" id="auth" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">মৈত্রীশ ঘটক</span> </span> </a></div></div></div><div class="elementor-element elementor-element-a05859c elementor-button-info elementor-align-left author1 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="a05859c" data-element_type="widget" id="a1" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#authors" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">মৈত্রীশ ঘটক</span> </span> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-3f31c0c elementor-column elementor-col-50 elementor-inner-column" data-id="3f31c0c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a7da890 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="a7da890" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্য &#8211; economictimes.com</div></div></div><div class="elementor-element elementor-element-4c52b6d illustrator_profile elementor-widget elementor-widget-shortcode" data-id="4c52b6d" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="elementor-text-editor elementor-clearfix"> ছবি সৌজন্য - economictimes.com</div></div></div></div><div class="elementor-element elementor-element-8ebdabe elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="8ebdabe" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্য &#8211; economictimes.com</div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-a733518 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a733518" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-857dd43 elementor-column elementor-col-100 elementor-inner-column" data-id="857dd43" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-87956d5 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="87956d5" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্য &#8211; economictimes.com</div></div></div><div class="elementor-element elementor-element-38c44a7 illustrator_profile elementor-widget elementor-widget-shortcode" data-id="38c44a7" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div class="elementor-text-editor elementor-clearfix"> ছবি সৌজন্য - economictimes.com</div></div></div></div><div class="elementor-element elementor-element-3fd4db0 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="3fd4db0" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্য &#8211; economictimes.com</div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-2053585 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="2053585" data-element_type="widget" id="ads" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div style="text-align: center; " id="bangl-1005942158"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586244463" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="elementor-element elementor-element-3e0f690 elementor-widget elementor-widget-theme-post-content" data-id="3e0f690" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p><a href="https://banglalive.com/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/mghatak/" rel="attachment wp-att-270121" data-slb-active="1" data-slb-asset="2081791989" data-slb-internal="270121" data-slb-group="slb"><img class="wp-image-270121 alignleft" src="https://banglalive.com/wp-content/uploads/2020/06/MGhatak-150x150.jpg" alt="" width="133" height="133" srcset="https://banglalive.com/wp-content/uploads/2020/06/MGhatak-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/06/MGhatak-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/06/MGhatak-100x100.jpg 100w" sizes="(max-width: 133px) 100vw, 133px" /></a></p><p style="text-align: left;"><em><span style="color: #993300;">করোনাভাইরাসের কবলে ধুঁকতে থাকা বিশ্ব-অর্থনীতি, দুনিয়াজোড়া মন্দা, লাগাতার কর্মহীনতা এবং তার মোকাবিলা করতে সরকারি পদক্ষেপ &#8212; এই নিয়েই বিশিষ্ট অর্থনীতিবিদ মৈত্রীশ ঘটকের মুখোমুখি হয়েছিল বাংলালাইভ। একগুচ্ছ প্রশ্ন রাখা হয়েছিল তাঁর সামনে যা প্রতিনিয়ত ভাবাচ্ছে কোভিড-বিধ্বস্ত ভারতের আপামর মধ্যবিত্ত সমাজকে। ভবিষ্যৎ কী, কতটা অন্ধকার, কোথায়ই বা পাওয়া যেতে পারে আলোর দিশা &#8212; সবকিছু নিয়ে অকপট মৈত্রীশ। এই অস্থির, রুগণ, অবসন্ন সমাজ ও সময়ে মৈত্রীশ কথা বললেন ভারতের প্রেক্ষাপটে বর্তমান সার্বিক অর্থনৈতিক সঙ্কট ও তার মুক্তির পথ নিয়ে। </span></em></p><hr /><p><strong><br /> বাংলালাইভ &#8211;</strong> করোনা সংকট এবং লকডাউনের অর্থনীতির ওপর সার্বিক প্রভাব কতটা পড়েছে এবং তা সামলে উঠতে কতদিন লাগবে?</p><div class="bangl-post-details" style="text-align: center; " id="bangl-1651367358"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586244463" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211;</strong></span> জনস্বাস্থ্য এবং অর্থনীতি, দু&#8217;দিক থেকেই এ এক অভূতপূর্ব সংকট। তার প্রভাব এই গত তিন মাসে অনেকটাই টের পাওয়া যাচ্ছে। অর্থনীতি বিষয়ে ভবিষ্যদ্বাণী সব সময়েই সমস্যাজনক। আর এ রকম সংকটের ক্ষেত্রে আমাদের অভ্যস্ত তাত্ত্বিক বা পরিসংখ্যানের কাঠামো ব্যবহার করে খুব বেশিদূর এগনো যাবে না। নিকট ভবিষ্যতে জাতীয় আয় কমতে বাধ্য, এ নিয়ে সংশয় নেই। আর যেহেতু এই সমস্যা সারা বিশ্বকেই কমবেশি প্রভাবিত করেছে, হঠাৎ বাইরে থেকে আসা কোনও অনুকূল হাওয়া অর্থনীতির পালে এসে লাগবে, তা-ও আশা করা যায় না।</p><p><strong>বাংলালাইভ &#8211;</strong> সরকার দক্ষ ও অদক্ষ শ্রমিকদের জন্য যে প্যাকেজ ঘোষণা করেছে,তা কি যথেষ্ট?</p><div class="bangl-content" style="text-align: center; " id="bangl-646903300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="3484633728" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211;</strong></span> না, কোনও অর্থেই যথেষ্ট বলা যায় না। সরকার থেকে যে অর্থনৈতিক প্যাকেজ ঘোষণা করা হয়েছে দুই কিস্তিতে, মার্চের ২৬ তারিখ এবং তারপর মে মাসের মাঝামাঝি প্রায় এক সপ্তাহ জুড়ে, তার মধ্যে প্রত্যক্ষ সাহায্যের পরিমাণ খুবই সীমিত। মোদ্দা কথা হল, রেশনব্যবস্থা, শ্রম নিরাপত্তা, যোজনা এবং জনধন অ্যাকাউন্টে নগদ টাকা পাঠানোর ব্যবস্থা, সব এক করে ধরলেও গড়ে এই সাহায্য মাথাপিছু এক হাজার টাকার মতো। আর গড়ে মানে, সবাই তো আর পাবেন না &#8211; পরিযায়ী শ্রমিকদের দুর্দশা খুব মর্মান্তিকভাবে সে কথা প্রমাণ করেছে। শুধু মানবিক দিক থেকেই নয়, অবস্থা স্বাভাবিক হলে অর্থনীতির পুনরুজ্জীবনের সম্ভাবনার দিক থেকে দেখলেও, এই ঘটনা অত্যন্ত দুর্ভাগ্যজনক। কারণ এই অভিজ্ঞতার পরে, অন্তত নিকট ভবিষ্যতে গ্রাম থেকে শহরে কাজ করতে আসার প্রবণতা কমবে, এবং শ্রমশক্তির জোগানে ঘাটতি পড়বে ।</p><p><strong>বাংলালাইভ &#8211;</strong> পিপিএফ, সুকন্যা সমৃদ্ধি যোজনার মত স্কিমে সুদ কমেছে। চাকরিজীবী মধ্যবিত্তের কি সঞ্চয়ের অন্য কোনও উপায় ভাবা দরকার?</p><div class="bangl-content_2" id="bangl-678940265"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="6279792801" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211; </strong></span>সারা বিশ্ব জুড়ে মন্দা। সুদের হার কম। আমাদের দেশও তার ব্যতিক্রম নয়। তাই চাকরিজীবী মধ্যবিত্তের জন্যে আলাদা কোনও পথ খোলা নেই। আর স্টক মার্কেটের যা অবস্থা, সম্ভব হলে মিউচুয়াল ফান্ডে বিনিয়োগ যদি থাকে, তা না ভাঙাই ভালো। একমাত্র আশার কথা, এখনও পর্যন্ত মুদ্রাস্ফীতির হার লাগামের মধ্যে রয়েছে।</p><p><strong>বাংলালাইভ &#8211;</strong> চাকরির বাজারে বিরাট মন্দা দেখা দিয়েছে। বেসরকারি ক্ষেত্রে প্রচুর কর্মী ছাঁটাই হয়েছে। আরও হবে এমন আশঙ্কা করা হচ্ছে। সরকারের তরফে এই অবস্থার মোকাবিলা করতে যে পদক্ষেপ করা হয়েছে তা কি যথেষ্ট?</p><div class="bangl-content_3" id="bangl-380921914"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="5158282822" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211; </strong></span>একেবারেই না। ছোট ও মাঝারি শিল্পের ক্ষেত্রে ঋণের কিছু বাড়তি ব্যবস্থা করে দেওয়া, কিছু কর মকুবের ব্যবস্থা করা ছাড়া স্বল্পমেয়াদে ফলপ্রসূ হবে এমন কিছু করা হয়নি সরকারের তরফ থেকে। কিছু দীর্ঘমেয়াদী সংস্কার ঘোষণা করা হয়েছে, কিন্তু রোগী যখন শয্যাশায়ী তখন তাকে সুস্থ করে তোলাটাই মূল লক্ষ্য হওয়া উচিত। তার দীর্ঘমেয়াদী সুষম আহার বা শরীরচর্চার পরিকল্পনা পরেও করা যায়।</p><p><strong>বাংলালাইভ &#8211;</strong> বর্তমান মন্দার বাজারে বিলাস দ্রব্য যেমন বাড়ি, গাড়ি, সোনা এগুলো সাধারণ মানুষ কম কিনবেন। অর্থনৈতিক অবস্থার ওপর এর কী প্রভাব পড়বে?</p><div class="bangl-content_4" id="bangl-1594275218"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="6507023517" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211; </strong></span>দুর্ঘটনায় গাড়ি যখন ওল্টায় তখন তার ভেতরে বা বাইরে কোনও দিকেই ভালো আর কিছু হয় না। একমাত্র আশা করা যায় সার্বিক ক্ষয়ক্ষতি যেন যতটা সম্ভব কম হয় এবং গর্ত থেকে বার করে, সারাই করে গাড়ি যেন আবার চলতে পারে। এ-রকম একটা বড় সংকট জনস্বাস্থ্য এবং অর্থনীতি দু&#8217;দিক থেকেই দুর্ঘটনারই মতো। এই সংকটের প্রাথমিক প্রভাব জনস্বাস্থ্য ব্যবস্থার ওপর হলেও, লকডাউনের ফলে উৎপাদন ও জোগান ব্যবস্থা ধাক্কা খেয়েছে। এর ফলে সমস্ত ব্যবসা বা শিল্পেই, নানা পণ্য ও কাঁচামাল জোগানের রিলে রেসের মতো যে পারস্পরিক নির্ভরতাভিত্তিক নিয়মিত একটা ব্যবস্থা থাকে (যেটাকে সাপ্লাই চেইন বা জোগানের শৃঙ্খল বলা হয়) তা ব্যাহত হয়ে পড়েছে। আবার, একজনের যা চাহিদা আর একজনের তা-ই আয়। ফলে বাঁধা মাইনের পাকা চাকরি যাঁদের নেই (যা দেশের শ্রমক্ষম জনসংখ্যার ২-৩% এর বেশি নয়), শ্রমিক থেকে শুরু করে ব্যবসায়ী, সবার আয়ে টান পড়ছে। এর থেকে আবার চাহিদা কমছে। ফলে একজনের চাহিদা কমলে আর একজনের আয় কমছে। আর তাই বিষচক্রের মত মোট আয় ও কর্মসংস্থানও কমে যাচ্ছে। এইটাই হল মূল সমস্যা।</p><p>বিলাসদ্রব্যের ক্ষেত্রেও একই প্রবণতা দেখা দিচ্ছে। তবে এদের উৎপাদনে পুঁজির ভূমিকা শ্রমের তুলনায় বেশি, তাই আয় ও ব্যয়সংকোচের পারস্পরিক প্রতিক্রিয়ার সার্বিক প্রভাব কম। তুলনায় খাদ্য বা বস্ত্র বা প্রতিদিনের ব্যবহার্য্য যেসব ভোগদ্রব্য ও পরিষেবার বাজার আপামর জনসাধারণের মধ্যে বিস্তৃত, যাকে mass consumption goods বা গণভোগসামগ্রী বলা হয়, সেগুলির ক্ষেত্রে চাহিদার সংকোচন এবং তার ফলস্বরূপ আয়-ব্যয়সংকোচের ধারাবাহিক প্রক্রিয়া সার্বিক অর্থনীতির ওপরে অনেক বেশি অভিঘাত সৃষ্টি করছে। জাতীয় আয় আপাতভাবে বিমূর্ত ধারণা মনে হলেও,তা নির্ভর করে চাহিদা-জোগানের পারস্পরিক নির্ভরতার ব্যপ্তির ওপর। তা যত বিস্তৃত হবে, জাতীয় আয় তত বাড়বে। আর তা যত সংকুচিত হবে, জাতীয় আয় তত কমবে।</p><figure id="attachment_270209" aria-describedby="caption-attachment-270209" style="width: 480px" class="wp-caption alignnone"><a href="https://banglalive.com/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/mai-3/" rel="attachment wp-att-270209" data-slb-active="1" data-slb-asset="307817120" data-slb-internal="270209" data-slb-group="slb"><img class="size-full wp-image-270209" src="https://banglalive.com/wp-content/uploads/2020/06/mai-3.jpg" alt="migrant labourer" width="480" height="267" srcset="https://banglalive.com/wp-content/uploads/2020/06/mai-3.jpg 480w, https://banglalive.com/wp-content/uploads/2020/06/mai-3-300x167.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a><figcaption id="caption-attachment-270209" class="wp-caption-text"><em>পরিযায়ী শ্রমিকদের নিয়ে সমস্যা এখনও চলছে। ছবি সৌজন্য &#8211; facebook.com</em></figcaption></figure><p><strong>বাংলালাইভ &#8211;</strong> ছোট ও মাঝারি ব্যবসায়ীদের জন্য সরকার যা পদক্ষেপ করেছে তা কি যথেষ্ট, না আরও কিছু করা উচিত?</p><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211; </strong></span>না, যথেষ্ট তো নয়ই। মূলত স্বল্পমেয়াদী ঋণের ব্যবস্থা করা হয়েছে। সমস্যা যেখানে চাহিদার এবং বিক্রয়লব্ধ আয়ের, সেখানে বাড়তি ঋণের ভূমিকা স্পষ্ট নয়। বড়োজোর কিছুদিন টিকে থাকতে সাহায্য করতে পারে। সেখানেও শোনা যাচ্ছে কিছু ব্যাংক এই বাড়তি ঋণ ব্যবহার করে পুরনো দেনা চুকিয়ে নিচ্ছে।</p><p><strong>বাংলালাইভ &#8211;</strong> করোনা লকডাউনের আগে থেকেই ভারতের টেলিকম সেক্টর ধুঁকছে। এই মন্দার বাজারে এই সেক্টরের ওপর কী প্রভাব পড়তে পারে?</p><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211; </strong></span>মন্দার প্রভাব সব ক্ষেত্রেই পড়বে। টেলিকম সেক্টরের কথা এমনিতে আলাদা করে কিছু বলার নেই। তবে এই ক্ষেত্রে কিছু সংস্থার একচেটিয়া ক্ষমতার বিস্তার এই ক্ষেত্রের স্বাভাবিক প্রসার ও উদ্যমকে স্তিমিত করেছে। তার সুরাহা না হলে আশার আলো খুব একটা দেখছি না।</p><p><strong>বাংলালাইভ &#8211;</strong> তথ্যপ্রযুক্তি ক্ষেত্রের ওপরে কী প্রভাব আসতে চলেছে?</p><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211; </strong></span>লকডাউন ঘোষণা হবার পর প্রায় তিন মাস হয়ে গিয়েছে। ছাঁটাই চলছে সর্বত্ৰ। তথ্যপ্রযুক্তি ক্ষেত্র তার ব্যতিক্রম নয়। সারা পৃথিবী জুড়ে মন্দা চলছে। তাই তথ্যপ্রযুক্তি পরিষেবা এবং দক্ষ শ্রমশক্তি রপ্তানি, যা এই ক্ষেত্রে চাহিদার একটা বড় রাস্তা, তার ওপরেও ভরসা করে থাকার উপায় নেই। স্বল্পমেয়াদে এই অবস্থার কোনও পরিবর্তন হবে বলে আমি দেখতে পাচ্ছি না। তবে আর একটু দীর্ঘমেয়াদে যদি ভাবি, সারা বিশ্বে তথ্যপ্রযুক্তির ওপর নির্ভরতা বাড়বে বৈ কমবে না। সবাই সর্বত্র গৃহবন্দি হয়ে থাকার ফলে মোবাইল ফোনের ওপর নির্ভরতা বেড়েছে। আর যেখানে যতদূর সম্ভব মিটিং, আলোচনা সভা, স্কুল-কলেজ-ইউনিভার্সিটিতে ক্লাস সবই অনলাইন হচ্ছে। অবস্থা যখন স্বাভাবিক হবে, তখন কি আমরা পুরোপুরি আগের ব্যবস্থায় ফিরে যাব? আমার মনে হয় না। অফিস বা ক্যাম্পাস বা ক্লিনিক ব্যাপারগুলো উঠে যাবে না, কারণ মুখোমুখি পারস্পরিক স্বতঃস্ফূর্ত আদানপ্রদানের কোনও বিকল্প নেই। কিন্তু কিছু কিছু কাজ, যা সহজে যাত্রার ধকল ও খরচ এড়িয়ে করা যায়, সেগুলির ভার্চুয়াল পরিষেবার গ্রহণযোগ্যতা বাড়বে। তাই তথ্যপ্রযুক্তি ক্ষেত্রের পরিষেবা এবং নতুন উদ্ভাবনী উদ্যোগের চাহিদা বাড়বে বৈ কমবে না।</p><p><strong>বাংলালাইভ &#8211;</strong> আমদানি রপ্তানি দীর্ঘদিন বন্ধ থাকায় সাধারণ মানুষের জীবনযাত্রার ওপর কী প্রভাব পড়তে পারে?</p><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211; </strong></span>এই সমস্যা সব দেশেই। আমাদের দেশেও তাই। তবে প্রথমেই বলে রাখা ভালো যে ভারতের সার্বিক অর্থনীতির দিক থেকে দেখলে, আমদানি-রপ্তানি অতটাও গুরুত্বপূর্ণ না। আমদানি মোট জাতীয় আয়ের এক-চতুর্থাংশের কম আর রপ্তানি এক-পঞ্চমাংশের কম। আর সাধারণ মানুষ বলতে কাকে ধরা হচ্ছে সেটাও ভাবতে হবে। যদি মধ্যবিত্ত বা নিম্নমধ্যবিত্ত মানুষ ধরা হয়, তার মধ্যে আবার আয়করদাতাদের যদি ধরা হয়, যাঁদের বার্ষিক আয় ৫ লক্ষ টাকার কম বলে আয়কর দিতে হয় না, তাঁদের সংখ্যা ৪.৩ কোটি। আমাদের মোট শ্রমজীবী জনসংখ্যা আন্দাজ ৫০ কোটি। অর্থাৎ আয়করের আওতায় যাঁরা আছেন তাঁদের সংখ্যা মোট শ্রমজীবীদের একটা সামান্য অংশ। আর কর্মসংস্থানের সরকারি পরিসংখ্যান বলছে, সমস্ত শ্রমজীবী ও চাকুরিজীবি মানুষের (যার মধ্যে সরকারি, বেসরকারি চাকরি থেকে দিনমজুরি এবং ক্ষুদ্র ব্যবসায়ী সবাই আছেন) ১০%-এর কম বাঁধা মাইনের চুক্তিভিত্তিক চাকরি করেন (formally employed)।</p><p>এদিকে, জাতীয় নমুনা সমীক্ষার রিপোর্ট (National Sample Survey বা NSS) অনুযায়ী, গড় বাৎসরিক মাথাপিছু ব্যয় গ্রামাঞ্চলে ২৫০০০ টাকা আর নগরাঞ্চলে ৪৫০০০ টাকা। একবার ভাবুন, তাহলে মাসিক বা দৈনিক ব্যয় কত? আসলে সাধারণ মানুষ বলতে অনেক সময় আমরা নিজেদের গন্ডীর মধ্যে যাঁরা আছেন তাঁদের কথা ভাবি। কিন্তু সারা দেশের প্রেক্ষিতে দেখলে, একটা বিশাল অংশ তার থেকে অনেক কম আয়-ব্যয়ের গন্ডীর মধ্যে আবদ্ধ। এই লকডাউনের পরে নগরাঞ্চলের অস্থায়ী শ্রমিকদের দুর্দশা খানিকটা আমাদের এই বিশাল কিন্তু আপাত-অদৃশ্য দরিদ্র শ্রেণীর জীবন কতটা নড়বড়ে ভিত্তির ওপর দাঁড়িয়ে তা চোখে আঙুল দিয়ে দেখিয়ে দিল। এঁরা প্রত্যক্ষভাবে কতটা আমদানি করা জিনিসের ওপর নির্ভর তা পরিষ্কার নয়। তবে পেট্রল বা জ্বালানির আমদানির ওপর পরিবহণব্যবস্থা নির্ভরশীল। আর তার দাম বাড়তে শুরু করেছে।</p><figure id="attachment_270208" aria-describedby="caption-attachment-270208" style="width: 440px" class="wp-caption alignnone"><a href="https://banglalive.com/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/mai-2/" rel="attachment wp-att-270208" data-slb-active="1" data-slb-asset="1528950107" data-slb-internal="270208" data-slb-group="slb"><img class=" wp-image-270208" src="https://banglalive.com/wp-content/uploads/2020/06/mai-2.jpg" alt="public health" width="440" height="293" srcset="https://banglalive.com/wp-content/uploads/2020/06/mai-2.jpg 324w, https://banglalive.com/wp-content/uploads/2020/06/mai-2-300x200.jpg 300w" sizes="(max-width: 440px) 100vw, 440px" /></a><figcaption id="caption-attachment-270208" class="wp-caption-text"><em>জনস্বাস্থ্যের হাল না-ফেরালে অর্থনীতির উন্নতি দুরূহ কাজ। ছবি সৌজন্য &#8211; medlife.com</em></figcaption></figure><p><strong>বাংলালাইভ &#8211;</strong> অর্থনীতির হাল ফেরাতে কোন কোন দিকে জোর দেওয়া উচিত বলে আপনার মনে হয়?</p><p><span style="color: #800000;"><strong>মৈত্রীশ &#8211; </strong></span>জনস্বাস্থ্য ব্যবস্থার হাল না ফেরালে অর্থনীতির হাল ফেরানো যাবে না। সেখানে প্রথমে লকডাউন ঘোষণা করে দেওয়া হল অস্থায়ী শ্রমিকদের কথা না ভেবে। তারপর এখন যখন সংক্রমণ এবং মৃত্যুর হার বাড়ছে, তখন লকডাউন আলগা করার ঘোষণা করা হচ্ছে। এর মধ্যে পরিকল্পনার অভাব বড়ই প্রকট। দেশ থেকে যা খবর আসছে, তাতে মনে হচ্ছে ভাগ্যের হাতে যেন সবকিছু সঁপে দেওয়া হয়েছে। যে ভাবেই হোক জনস্বাস্থ্য ব্যবস্থার পরিসর বাড়াতেই হবে এই সংকটের মোকাবিলা করতে হলে। আর অর্থনীতির হাল ফেরাতে গেলে অর্থনৈতিক ব্যবস্থার যে মৌলিক উপাদান, অর্থাৎ মানুষ, তাদের স্বাস্থ্য এবং অর্থনৈতিক নিরাপত্তার সুরাহা না করে জাতীয় আয়ের নিম্নগামী প্রবণতা এড়ানো যাবে না। সংকটটা যেমন উভয়তঃ, জনস্বাস্থ্য-বিষয়ক এবং অর্থনৈতিক, তার মোকাবিলার পথও এই দুই দিকের পারস্পরিক সম্পর্ক মাথায় রেখেই বার করতে হবে। যেমন, জনস্বাস্থ্য ক্ষেত্রে কর্মীনিয়োগ এবং তার সার্বিক সামর্থ্য বৃদ্ধিতে বিনিয়োগ বাড়লে, তার থেকে বৃহত্তর অর্থনীতির পরিসরে চাহিদা বাড়বে। আর, দীর্ঘমেয়াদে ভাবলে জনস্বাস্থ্য ব্যবস্থার উন্নতি দেশের মানবসম্পদে বিনিয়োগ, যার ফল সার্বিক উৎপাদনশীলতার ওপরে পড়তে বাধ্য।</p></div></div><div class="elementor-element elementor-element-ce52518 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="ce52518" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/advertise-with-us/"> <img width="468" height="60" src="https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg" class="attachment-full size-full" alt="" srcset="https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2.jpg 468w, https://banglalive.com/wp-content/uploads/2020/03/Banner-468x60-1-2-300x38.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /> </a></div></div></div><div class="elementor-element elementor-element-f4baf84 elementor-widget elementor-widget-shortcode" data-id="f4baf84" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div style="text-align: center; " id="bangl-823954469"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586767551"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="elementor-element elementor-element-19edd1a elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle ath elementor-author-box--link-yes elementor-hidden-tablet elementor-hidden-phone elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="19edd1a" data-element_type="widget" id="author_name" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://banglalive.com/author/maitreesh-ghatak/" class="elementor-author-box__avatar"> <img src="https://banglalive.com/wp-content/uploads/2020/06/MG.jpg" alt="মৈত্রীশ ঘটক"> </a><div class="elementor-author-box__text"> <a href="https://banglalive.com/author/maitreesh-ghatak/"><h6 class="elementor-author-box__name">মৈত্রীশ ঘটক</h6> </a><div class="elementor-author-box__bio"> ভারতের প্রথম সারির অর্থনীতিবিদদের তালিকায় একেবারে উপরের দিকে যাঁর নাম থাকবে, তিনি মৈত্রীশ ঘটক। বর্তমানে লন্ডন স্কুল অফ ইকনমিক্সে অধ্যাপনারত। মৈত্রীশের জন্ম ১৯৬৮-তে কলকাতায়। প্রেসিডেন্সি কলেজ থেকে অর্থনীতিতে স্নাতক। দিল্লি স্কুল অফ ইকনমিক্সে স্নাতকোত্তর শেষ করেই বিলেত পাড়ি। হার্ভার্ড বিশ্ববিদ্যালয়ে গবেষণা। শিক্ষক হিসেবে পেয়েছেন নোবেলজয়ী অভিজিৎ বিনায়ক বন্দ্যোপাধ্যায়কে। বর্তমানে অ্যাপ্লায়েড মাইক্রোইকনমিক থিওরি নিয়েই তাঁর প্রধান কাজ। যুক্ত আছেন বহু অর্থনৈতিক সংস্থার সঙ্গে। ২০১৮ সালে ব্রিটিশ অ্যাকাডেমির ফেলো নির্বাচিত হন মৈত্রীশ।</div> <a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/maitreesh-ghatak/"> All Posts </a></div></div></div></div><div class="elementor-element elementor-element-3e92a90 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-top ath elementor-author-box--link-yes elementor-hidden-desktop elementor-hidden-tablet elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e92a90" data-element_type="widget" id="author_name_mob" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://banglalive.com/author/maitreesh-ghatak/" class="elementor-author-box__avatar"> <img src="https://banglalive.com/wp-content/uploads/2020/06/MG.jpg" alt="মৈত্রীশ ঘটক"> </a><div class="elementor-author-box__text"> <a href="https://banglalive.com/author/maitreesh-ghatak/"><h6 class="elementor-author-box__name">মৈত্রীশ ঘটক</h6> </a><div class="elementor-author-box__bio"> ভারতের প্রথম সারির অর্থনীতিবিদদের তালিকায় একেবারে উপরের দিকে যাঁর নাম থাকবে, তিনি মৈত্রীশ ঘটক। বর্তমানে লন্ডন স্কুল অফ ইকনমিক্সে অধ্যাপনারত। মৈত্রীশের জন্ম ১৯৬৮-তে কলকাতায়। প্রেসিডেন্সি কলেজ থেকে অর্থনীতিতে স্নাতক। দিল্লি স্কুল অফ ইকনমিক্সে স্নাতকোত্তর শেষ করেই বিলেত পাড়ি। হার্ভার্ড বিশ্ববিদ্যালয়ে গবেষণা। শিক্ষক হিসেবে পেয়েছেন নোবেলজয়ী অভিজিৎ বিনায়ক বন্দ্যোপাধ্যায়কে। বর্তমানে অ্যাপ্লায়েড মাইক্রোইকনমিক থিওরি নিয়েই তাঁর প্রধান কাজ। যুক্ত আছেন বহু অর্থনৈতিক সংস্থার সঙ্গে। ২০১৮ সালে ব্রিটিশ অ্যাকাডেমির ফেলো নির্বাচিত হন মৈত্রীশ।</div> <a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/maitreesh-ghatak/"> All Posts </a></div></div></div></div><div class="elementor-element elementor-element-bdd4209 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bdd4209" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-69b1069 elementor-widget elementor-widget-shortcode" data-id="69b1069" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"></div></div></div><div class="elementor-element elementor-element-3ab843f elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="3ab843f" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-4ae80d2 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="4ae80d2" data-element_type="widget" id="ads" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div style="text-align: center; " id="bangl-1961892050"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="elementor-element elementor-element-d92d1c2 comt elementor-widget elementor-widget-post-comments" data-id="d92d1c2" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><section id="comments" class="comments-area"><h3 class="title-comments"> One Response</h3><ol class="comment-list"><li id="comment-43967" class="comment even thread-even depth-1"><article id="div-comment-43967" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/a18395f818b40e12cd3ce0bffbd0b780?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /> <b class="fn">chiranjoy chakraborty</b> <span class="says">says:</span></div><div class="comment-metadata"> <a href="https://banglalive.com/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/#comment-43967"> <time datetime="2020-06-24T17:27:45+05:30"> June 24, 2020 at 5:27 pm </time> </a></div></footer><div class="comment-content"><p>আমি দীর্ঘ ৪৭ বছর একটা ক্ষুদ্র শিল্প পরিচালনা করছি। ক্ষুদ্র  বলতে সরকারি ভাষয় সুক্ষ (মাইক্র)। আমাদের দেশের অর্থনীতিবিদরা যাই বলুন , আমরা আসল তথ্য সবসময়ে গোপন রাখি। যে তথ্য সরকার এবং সাধারণ মানুষ দেয় কোনটাই বাস্তবের সঙ্গে মেলেনা।আমি তৃণমূলস্তরে প্রতিনিয়ত দেখছি ব্যাপারটা। নেতা-মন্ত্রীরা যেমন তথ্য দেওযার সময়ে যাচাই করছেন না, সাধারণ মানুষ ভয থেকে বা নিজেকে গুটিয়ে রাখার জন্যে হতে পারে। সত্য কথা বলছে না।ফলে এদেশে উন্নতি হওয়াটা খুব মুশকিল।মৈত্রীশবাবু আপনার ইমেইল আইডি যদি দয়া করে দেন, আমি কয়েকটা তথ্য দেখাতে পারি।chiranjoy333c@gmail.com   শুভকামনা।</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-43967' data-commentid="43967" data-postid="270120" data-belowelement="div-comment-43967" data-respondelement="respond" aria-label='Reply to chiranjoy chakraborty'>Reply</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&#038;postid=270120&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=22409f29c3299127168e5848e4d16561339871bf#parent=https%3A%2F%2Fbanglalive.com%2Fan-interview-with-economist-maitreesh-ghatak-on-recession-public-health%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></section></div></div><div class="elementor-element elementor-element-205a9d3 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="205a9d3" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://banglalive.com/the-journey-of-relationships-through-the-way-of-life/" rel="prev"><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">একদা তুমি প্রিয়ে: যখন ভাঙল</span></span></a></div><div class="elementor-post-navigation__separator-wrapper"><div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"> <a href="https://banglalive.com/shonitmontro-bengali-episodic-historical-novel-part-10-2/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--title">শোণিতমন্ত্র (পর্ব ১১)</span></span></a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-a5957f8 elementor-column elementor-col-33 elementor-top-column" data-id="a5957f8" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-ba2b1c3 elementor-hidden-phone elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ba2b1c3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-ad3e5f3 elementor-column elementor-col-100 elementor-inner-column" data-id="ad3e5f3" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-74e2646 elementor-widget elementor-widget-heading" data-id="74e2646" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/editorial/">সম্পাদকীয়</a></h2></div></div><div class="elementor-element elementor-element-02bcde8 elementor-grid-1 elementor-posts--align-left elementor-hidden-phone elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="02bcde8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266972 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-top-story tag-childhood-memories tag-feluda-satyajit-ray tag-joy-baba-felunath tag-satyajit-ray tag-sharbet tag-sorbet tag-13010 tag-13001 cover_story_theme-12994"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/sharbat-syrup-is-the-best-drink-during-summer/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/04/sharbat-lalmohon-babu.jpg" title="sharbat lalmohon babu" alt="sharbat lalmohon babu" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/sharbat-syrup-is-the-best-drink-during-summer/" > ও শরবতে ভিষ নাই! </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সঞ্চারী মুখোপাধ্যায় </span></div><div class="elementor-post__excerpt"><p>তবে হ্যাঁ, শরবতকে জাতে তুলে দিয়েছিলেন মগনলাল মেঘরাজ আর জটায়ু। অমন ঘনঘটাময় শরবতের সিন না থাকলে ফেলুদা খানিক ম্যাড়মেড়ে হয়ে যেত। শরবতও যে একটা দুর্দান্ত চরিত্র হয়ে উঠেছে এই সিনটিতে, তা বোধগম্য হয় একটু বড় বয়সে। শরবতের প্রতি লালমোহন বাবুর অবিশ্বাস, তাঁর ভয়, তাঁর আতঙ্ক আমাদেরও শঙ্কিত করে তোলে নির্দিষ্ট গ্লাসের শরবতের প্রতি।&#8230;</p></div></div></article></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-bdd72ab elementor-section-content-top elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="bdd72ab" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-5918d5c elementor-column elementor-col-100 elementor-inner-column" data-id="5918d5c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-66b2b7a elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="66b2b7a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/video/">ভিডিও</a></h2></div></div><div class="elementor-element elementor-element-88230c8 elementor-widget elementor-widget-wp-widget-rev-slider-widget" data-id="88230c8" data-element_type="widget" data-widget_type="wp-widget-rev-slider-widget.default"><div class="elementor-widget-container"><div id="rev_slider_8_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="posts" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;"><div id="rev_slider_8_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3"><ul><li data-index="rs-269968" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/nemai-ghosh-a-ray-of-light/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/06/upperstall-268x300-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="নিমাই ঘোষ &#8211; &#8216;এ রে অফ লাইট&#8217;" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="২৫ বছর ছায়াসঙ্গীর মতো থেকে ক্যামেরা বন্দি করেছেন সত্যজিৎ রায়ের চলচ্চিত্র এবং ব্যক্তিগত জীবনের অসংখ্য, দুর্লভ মুহুর্ত। তিনি, আলোকচিত্রশিল্পী নিমাই ঘোষ। তাঁকে নিয়েই এই স্বল্পদৈর্ঘের ছবি বানিয়েছেন অনির্বাণ মিত্র ও তীর্থ দাশগুপ্ত। "> <img src="https://banglalive.com/wp-content/uploads/2020/06/upperstall-268x300.jpg"  alt="" title="upperstall"  width="268" height="300" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-269964" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/the-song-of-exile-four-poets-and-composers-coming-together/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/06/Nirbashoner-Gaan-300x300-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="চার কবি একসঙ্গে &#8211; নির্বাসনের গান" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="বিশ্ব ঘিরেছে অতিমারী। কোটি কোটি মানুষের মৃত্যু, পরিযায়ী শ্রমিকের ক্ষুধার্ত এক্সোডাস, অর্থনৈতিক মন্দা, লাগাতার ছাঁটাইয়ে বিপর্যস্ত দুনিয়া। তবু ঘর থেকে বেরনো যাবে না। ঘরের বাইরে ওঁৎ পেতে আছে রোগ। অগত্যা ঘরে বসেই কালি কলমের চালাচালি আর গিটারের টুংটাং। অনিন্দ্য চট্টোপাধ্যায়, চন্দ্রিল ভট্টাচার্য, অনুপম রায় এবং শ্রীজাত তৈরি করেছেন গান। সুরে বেঁধেছেন অনুপম। আবহতে ব্রাজিলের মাইথন কাঁবাচ। চার দেওয়ালের অন্দরে নির্বাসিত শরীর-মনের কথা বলছে &#039;নির্বাসনের গান।&#039;"> <img src="https://banglalive.com/wp-content/uploads/2020/06/Nirbashoner-Gaan-300x300.jpg"  alt="" title="Nirbashoner Gaan"  width="300" height="300" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-269857" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/viral-visions-maya-art-space/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/06/103109600_6189099986292_1523725899241663544_n-300x157-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="ভাইরাল ভিসনস &#8211; মায়া আর্ট স্পেসের প্রতিবেদন" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="গোটা পৃথিবী যখন ভয়ে আশঙ্কায় গুটিয়ে নিয়েছে নিজেকে, মায়া আর্ট স্পেস নিয়ে এল বিভিন্ন খ্যাতনামা শিল্পীর আঁকা একগুচ্ছ কার্টুন। শিল্পীরা তাঁদের কার্টুনের মাধ্যমে এই নতুন পৃথিবীকে কীভাবে দেখেছেনতা জানতে দেখে নিন এই মজাদার ভিডিও।"> <img src="https://banglalive.com/wp-content/uploads/2020/06/103109600_6189099986292_1523725899241663544_n-300x157.jpg"  alt="" title="103109600_6189099986292_1523725899241663544_n"  width="300" height="157" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-269839" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/resilient-robi-a-talk-by-dr-amit-ranjan-biswas/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/06/Resilient-Robi-300x169-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="রেসিলিয়েন্ট রবি &#8211; রবীন্দ্রনাথ প্রসঙ্গে ডঃ অমিত রঞ্জন বিশ্বাস" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="আজকের দিনে এই করোনা আক্রান্ত বিপর্যস্ত দেশে যদি রবীন্দ্রনাথ বেঁচে থাকতেন, তাহলে তিনি কি করতেন? তিনি কি ভীত হয়ে পড়তেন? কলকাতা ছেড়ে শান্তিনিকেতনে গিয়ে গ্রামের পরিবেশে বাস করতেন, ছাত্র ছাত্রীদের কাছে আসতে দিতেন না, সামাজিক দূরত্ব বজায় রেখে চলতেন?"> <img src="https://banglalive.com/wp-content/uploads/2020/06/Resilient-Robi-300x169.jpg"  alt="" title="Resilient Robi"  width="300" height="169" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-269505" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/best-friend-anindya-chattopadhyay/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/06/BF-300x169-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="বেস্ট ফ্রেন্ড &#8211; অনিন্দ্য চট্টোপাধ্যায় ও কচিকাঁচারা" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="লকডাউনে ছানাপোনাদের দেখা নেই বন্ধুদের সঙ্গে। তাই ওরা আশপাশ থেকেই খুঁজে নিচ্ছে নতুন বন্ধু। প্রিয় বন্ধু। গাছ, ফুল, প্রজাপতি, মেঘ, পাখিদের নিয়ে গড়ে তুলেছে ওদের নিজস্ব &quot;নিউ নর্মাল!&quot; একবার ঘুরে আসবে নাকি?"> <img src="https://banglalive.com/wp-content/uploads/2020/06/BF-300x169.jpg"  alt="" title="BF"  width="300" height="169" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-268740" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/hope-of-light-by-maya-art-space/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/জোনাকি-300x198-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="ফিরে আসুক জোনাকিরা &#8211; Hope of Light" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="শিল্পীমনের শিরা উপশিরায় যে ভাবনা ও দর্শনের স্রোত বইছে, তা ছড়িয়ে পড়লো ক্যানভাসে। কেমন এই সময়? কোন পথে চলেছে ভগ্নমন, ভগ্নশরীর মানুষ? ... "> <img src="https://banglalive.com/wp-content/uploads/2020/05/জোনাকি-300x198.jpg"  alt="Jonaki" title="জোনাকি"  width="300" height="198" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-268731" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/artalk-with-jogen-chowdhury/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/jo-300x233-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="&#8216;যো&#8217;-এর সঙ্গে কিছুক্ষণ" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="প্রবীণ শিল্পী যোগেন চৌধুরীর সঙ্গে কথোপকথন। একান্ত আলাপচারিতায় উঠে আসে তাঁর শিল্পভাবনা, জীবনবোধ, পাল্টে যাওয়া সময়ের ছবি।... "> <img src="https://banglalive.com/wp-content/uploads/2020/05/jo-300x233.jpg"  alt="Jogen" title="jo"  width="300" height="233" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-268458" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/miss-understanding/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/anupam-2-300x169-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="মিস আন্ডারস্ট্যান্ডিং &#8211; অনুপম রায়ের ইংরিজি গান" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="পেশার খাতিরে বাংলা গান করি ঠিকই, কিন্তু ইংরিজি গানের প্রতি ভালোবাসাটা ছিলই। ছোটবেলা থেকেই দু’টো ভাষাতেই গান শুনে-গেয়ে অভ্যস্ত আমি। ২০১৩, ২০১৮-তে গোটা তিনেক ইংরিজি গান করেছি। সে দিক থেকে দেখলে এটা আমার চতুর্থ ইংরিজি গান। মার্চ মাসেই গানটা বেরনোর কথা ছিল। কিন্তু কোভিডের জন্য এতটা দেরি হয়ে গেল। "> <img src="https://banglalive.com/wp-content/uploads/2020/05/anupam-2-300x169.jpg"  alt="" title="anupam (2)"  width="300" height="169" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-267978" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/daimochan-tagore-poem-recitation-by-dhrubajyoti-nandi/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/Untitled-e1588958531642-300x171-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="দায়মোচন &#8211; পাঠ ধ্রুবজ্যোতি নন্দী" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="রবি ঠাকুরের কবিতা – দায়মোচন। পাঠ করেছেন ধ্রুবজ্যোতি নন্দী। ‘মহুয়া’ কাব্যগ্রন্থে প্রকাশিত এই কবিতা লেখা হয় ১৯২৮ সালের অগস্ট মাসে। রবীন্দ্র জয়ন্তী উপলক্ষ্যে বাংলালাইভ ইউটিউব চ্যানেলের শ্রদ্ধার্ঘ্য। কবিতাপাঠ – ধ্রুবজ্যোতি নন্দী। ভিডিও সম্পাদনা ও আবহ – অরূপ দাশগুপ্ত"> <img src="https://banglalive.com/wp-content/uploads/2020/05/Untitled-e1588958531642-300x171.jpg"  alt="" title="Untitled"  width="300" height="171" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-267900" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/raga-nandini-by-pandit-anindya-bandyopadhyay/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/IMG-20200508-WA0007-300x200-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="সরোদ &#8211; পন্ডিত অনিন্দ্য বন্দ্যোপাধ্যায় (রাগ নন্দিনী)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="ওস্তাদ আলি আকবর খাঁ সাহেব কবিগুরুর একশো পঁচিশতম জন্মবার্ষিকীতে কবিকে শ্রদ্ধা জানিয়ে রচনা করেছিলেন রাগ ‘নন্দিনী’ এবং লন্ডনে টেগোর সোসাইটি আয়োজিত এক অনুষ্ঠানে বাজিয়েছিলেন সেই রাগ। খাঁ সাহেবের প্রিয় শিষ্য, প্রখ্যাত সরোদশিল্পী পন্ডিত অনিন্দ্য বন্দোপাধ্যায় আজ সেই নন্দিনী রাগের আশ্রয়েই কবির উদ্দেশ্যে নিবেদন করছেন তাঁর শ্রদ্ধার্ঘ্য।"> <img src="https://banglalive.com/wp-content/uploads/2020/05/IMG-20200508-WA0007-300x200.jpg"  alt="" title="অনিন্দ্য বন্দ্যোপাধ্যায়"  width="300" height="200" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-267854" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/chirosokha-he-singer-parama-bandyopadhyay/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/paroma-1-300x185-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="চিরসখা হে &#8211; পরমা বন্দ্যোপাধ্যায়" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="শিল্পী পরমা বন্দ্যেপাধ্যায়ের কন্ঠে চিরসখা হে। রবীন্দ্র জয়ন্তীতে কবিকে বাংলালাইভের শ্রদ্ধার্ঘ্য। 
রবীন্দ্রনাথ ঠাকুর এই গান রচনা করেছিলেন ১৮৯৯ খৃস্টাব্দে। বেহাগ রাগের ওপর তৈরি পূজা পর্যায়ের এই গানের স্বরলিপিকার কাঙ্গালিচরণ সেন। "> <img src="https://banglalive.com/wp-content/uploads/2020/05/paroma-1-300x185.jpg"  alt="পরমা বন্দ্যোপাধ্যায়" title="পরমা"  width="300" height="185" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-267844" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/relation-debarshi-sarkar/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/d2-300x203-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="সম্পর্ক &#8211; দেবর্ষি সরকারের ছোট ছবি" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="সম্পর্ক"> <img src="https://banglalive.com/wp-content/uploads/2020/05/d2-300x203.jpg"  alt=""  width="300" height="203" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-267841" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/meghe-dhaka-tara-full-bengali-play/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/dd-300x155-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="মেঘে ঢাকা তারা &#8211; বাংলা নাটক &#8211; ব্রাত্য বসু" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="সাহিত্য থেকে নাটক তৈরির মধ্যে যে শিল্প-উদ্ভাসন আছে তার একটি অন্যতর রূপ মিলবে চলচ্চিত্র থেকে নাটক তৈরির উপক্রমে।"> <img src="https://banglalive.com/wp-content/uploads/2020/05/dd-300x155.jpg"  alt=""  width="300" height="155" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-267704" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/we-shall-overcome-spread-the-message-of-hope-musical-quartet/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/v2-1-300x169-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="আমরা করবো জয় (মিউজিকাল কোয়ার্টেট)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Four musicians of Indian Classical Music have spontaneously played this song WE SHALL OVERCOME in their respective musical instruments to form a quartet."> <img src="https://banglalive.com/wp-content/uploads/2020/05/v2-1-300x169.jpg"  alt="" title="v2"  width="300" height="169" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-267403" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/understanding-autism-with-dr-amit-biswas-smt-urmimala-basu-episode-1/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/v2-300x170-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="অটিজম :  সঙ্গে ডঃ অমিত বিশ্বাস ও শ্রীমতি উর্মিমালা বসু (পর্ব ১)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="In this Autism month of April, Banglalive.com proudly presents a Live audience event to raise Awareness on Autism with Dr. Amit Biswas, Child Neurodevelopmental Psychiatrist and facilitated by Mrs Urmimala Bose."> <img src="https://banglalive.com/wp-content/uploads/2020/05/v2-300x170.jpg"  alt="" title="v2"  width="300" height="170" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li><li data-index="rs-267324" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/we-shall-overcome-spread-the-message-of-hope-regional-language/"   data-thumb="https://banglalive.com/wp-content/uploads/2020/05/v1-300x144-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="আমরা করবো জয় (আঞ্চলিক ভাষায়)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="WE SHALL OVERCOME – Speaks out the Message of Hope "> <img src="https://banglalive.com/wp-content/uploads/2020/05/v1-300x144.jpg"  alt="" title="v1"  width="300" height="144" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina></li></ul> <script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}else{
var htmlDiv = document.createElement("div");
htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
}</script> <div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div></div> <script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}else{
var htmlDiv = document.createElement("div");
htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
}</script> <script type="text/javascript">if (setREVStartSize!==undefined) setREVStartSize(
{c: '#rev_slider_8_1', responsiveLevels: [1240,1240,1240,480], gridwidth: [1240,1240,1240,480], gridheight: [868,868,868,300], sliderLayout: 'auto'});
var revapi8,
tpj;	
(function() {			
if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
function onLoad() {				
if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
if(tpj("#rev_slider_8_1").revolution == undefined){
revslider_showDoubleJqueryError("#rev_slider_8_1");
}else{
revapi8 = tpj("#rev_slider_8_1").show().revolution({
sliderType:"standard",
jsFileLocation:"//banglalive.com/wp-content/plugins/revslider/public/assets/js/",
sliderLayout:"auto",
dottedOverlay:"none",
delay:9000,
navigation: {
keyboardNavigation:"off",
keyboard_direction: "horizontal",
mouseScrollNavigation:"off",
mouseScrollReverse:"default",
onHoverStop:"off",
arrows: {
style:"hesperiden",
enable:true,
hide_onmobile:false,
hide_onleave:false,
tmp:'',
left: {
h_align:"left",
v_align:"center",
h_offset:20,
v_offset:0
},
right: {
h_align:"right",
v_align:"center",
h_offset:20,
v_offset:0
}
}
},
responsiveLevels:[1240,1240,1240,480],
visibilityLevels:[1240,1240,1240,480],
gridwidth:[1240,1240,1240,480],
gridheight:[868,868,868,300],
lazyType:"none",
shadow:0,
spinner:"spinner0",
stopLoop:"off",
stopAfterLoops:-1,
stopAtSlide:-1,
shuffle:"off",
autoHeight:"off",
disableProgressBar:"on",
hideThumbsOnMobile:"off",
hideSliderAtLimit:0,
hideCaptionAtLimit:0,
hideAllCaptionAtLilmit:0,
debugMode:false,
fallbacks: {
simplifyAll:"off",
nextSlideOnWindowFocus:"off",
disableFocusListener:false,
}
});
}; /* END OF revapi call */
}; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */</script> <script>var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}
else{
var htmlDiv = document.createElement('div');
htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
}</script> </div></div></div></div></div></div></div></div></div><section class="elementor-element elementor-element-a71a135 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a71a135" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-f4fa0a4 elementor-column elementor-col-100 elementor-inner-column" data-id="f4fa0a4" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-33810a7 elementor-widget elementor-widget-shortcode" data-id="33810a7" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div style="text-align: center; " id="bangl-915016151"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586244463" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d6fa998 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d6fa998" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4e0c384 elementor-column elementor-col-100 elementor-inner-column" data-id="4e0c384" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5e3d598 elementor-widget elementor-widget-heading" data-id="5e3d598" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সহজপাঠ</a></h2></div></div><div class="elementor-element elementor-element-3e0ee25 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3e0ee25" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-270241 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-best-literature-content-in-bengali category-top-story tag-bangla-kobita tag-bengali-poem tag-poetry"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/poet-of-sorts-poem-by-rupak-bardhan-roy/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/sunset-3703296_1280.jpg" title="sunset-3703296_1280" alt="susana gonzalez sunset" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/poet-of-sorts-poem-by-rupak-bardhan-roy/" > ভাবের কবি (কবিতা) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> ড. রূপক বর্ধন রায় </span></div></div></article><article class="elementor-post elementor-grid-item post-270115 post type-post status-publish format-standard has-post-thumbnail hentry category-novels category-best-literature-content-in-bengali category-top-story tag-bangla-episodic-novel tag-banglalive-episodic-novel tag-british-india tag-east-india-company tag-episodic-novel tag-supriyo-chowdhury tag-12867 tag-11272 tag-10648 tag-13701 tag-12877"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/shonitmontro-bengali-episodic-historical-novel-part-10-2/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/04/ee.jpg" title="শোণিতমন্ত্র" alt="illustration by Chiranjit Samanta" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/shonitmontro-bengali-episodic-historical-novel-part-10-2/" > শোণিতমন্ত্র (পর্ব ১১) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সুপ্রিয় চৌধুরী </span></div></div></article><article class="elementor-post elementor-grid-item post-270120 post type-post status-publish format-standard has-post-thumbnail hentry category-special-feature category-best-literature-content-in-bengali category-top-story tag-covid-situation tag-economics tag-lockdown tag-maitreesh-ghatak tag-recession tag-14366 tag-14112 tag-14367 tag-14368 tag-12436"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/mai-1.jpg" title="" alt="recession" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/an-interview-with-economist-maitreesh-ghatak-on-recession-public-health/" > জনস্বাস্থ্য ও অর্থনৈতিক যুগ্মসঙ্কট এবং মোকাবিলার পথ &#8211; কথোপকথন </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> মৈত্রীশ ঘটক </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d91a5fd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d91a5fd" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7954758 elementor-column elementor-col-100 elementor-inner-column" data-id="7954758" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9526cc6 elementor-widget elementor-widget-heading" data-id="9526cc6" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/entertainment-news/">পঞ্চবিনোদন</a></h2></div></div><div class="elementor-element elementor-element-730e273 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="730e273" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-269973 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-top-story category-web-series-review tag-amazon-prime tag-bedabrata-bhattacharya tag-patal-lok tag-review tag-web-series tag-13856 tag-13850 tag-14333 tag-14335 tag-14332"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/review-of-amazon-prime-video-web-series-patal-lok/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/Indiawave.jpg" title="Indiawave" alt="Indiawave" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/review-of-amazon-prime-video-web-series-patal-lok/" > পাতাল লোকের গহীনে </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> বেদব্রত ভট্টাচার্য </span></div></div></article><article class="elementor-post elementor-grid-item post-269904 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-articles-on-cinema category-top-story tag-theatre tag-actor tag-ashok-basu tag-bangla-cinema tag-bengali-movie tag-film tag-1009 tag-14317 tag-13827 tag-13828 tag-10870"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/anupkumar-was-a-versatile-actor-of-bengali-movies/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/youtube-1-e1592393466836.jpg" title="youtube" alt="Anup Kumar" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/anupkumar-was-a-versatile-actor-of-bengali-movies/" > অনুপম অনুপের জীবনপুরে (স্মৃতিতর্পণ) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> অশোক বসু </span></div></div></article><article class="elementor-post elementor-grid-item post-269727 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-articles-on-cinema category-special-feature category-best-literature-content-in-bengali category-top-story tag-abantika-pal tag-actor tag-anxiety-disorder tag-bollywood tag-demise-of-sushant-singh-rajput tag-depression tag-interview tag-mental-health tag-suicide tag-sushant-singh-rajput tag-1009 tag-14290 tag-14292 tag-14291 tag-2092 tag-5542"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-suicide-of-sushant-singh-rajput-and-some-adjacent-topics/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/ap2tg-e1592238014154.jpg" title="ap2tg" alt="Sushant Singh Rajput" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/the-suicide-of-sushant-singh-rajput-and-some-adjacent-topics/" > কেন এই অন্ধকার (সাক্ষাৎকারভিত্তিক প্রবন্ধ) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> পল্লবী মজুমদার </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-f0ad892 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="f0ad892" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-bdeae38 elementor-column elementor-col-100 elementor-inner-column" data-id="bdeae38" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3b99ace elementor-widget elementor-widget-heading" data-id="3b99ace" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/kids-corner/">কিশলয়</a></h2></div></div><div class="elementor-element elementor-element-92087c2 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="92087c2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-270008 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-bengali-rhymes tag-kids tag-paramita-dasgupta tag-rhymes tag-14344 tag-13491 tag-11401 tag-1546"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-nonsense-nursery-rhyme-penned-by-paramita-dasgupta/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/লোখা-পারমিতা-দাশগুপ্ত.jpg" title="_লোখা-পারমিতা দাশগুপ্ত" alt="KIds" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/a-nonsense-nursery-rhyme-penned-by-paramita-dasgupta/" > লেখা লেখা খেলা </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> পারমিতা দাশগুপ্ত </span></div></div></article><article class="elementor-post elementor-grid-item post-269277 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-kids-writings-and-drawings tag-bee-eater tag-bio-diversity tag-eco-friendly tag-environment-friendly tag-plant-a-sapling tag-sunbird tag-world-environment-day tag-14071 tag-14070 tag-14076 tag-10826 tag-14072 tag-14069 tag-14073 tag-14074 tag-14075"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/our-terrace-garden-and-world-environment-day/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/plant-pottery-vase-jar.jpg" title="plant-pottery-vase-jar" alt="plant-pottery-vase-jar" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/our-terrace-garden-and-world-environment-day/" > আমাদের ছাদের বাগান আর পাখিরা </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> তিস্তা সেন </span></div></div></article><article class="elementor-post elementor-grid-item post-269065 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-bengali-poem-by-prapa tag-children tag-kids-in-lockdown tag-kids-section tag-lockdown tag-nursery-rhymes tag-poem tag-poem-by-prapa tag-poems-of-lockdown tag-prapa-dey tag-prapa-dey-gangopadhyay tag-13616 tag-13618 tag-11255 tag-13619 tag-13617 tag-12436"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/how-are-kids-spending-days-in-the-lockdown-prapa-dey-rhymes-2/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/05/business-standard-com.jpg" title="business-standard com" alt="business-standard com" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/how-are-kids-spending-days-in-the-lockdown-prapa-dey-rhymes-2/" > লকডাউনের ছড়া (শেষ পর্ব) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> প্রপা দে গঙ্গোপাধ্যায় </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-0820907 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0820907" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-100fb67 elementor-column elementor-col-100 elementor-inner-column" data-id="100fb67" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-24f3c87 elementor-widget elementor-widget-heading" data-id="24f3c87" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/columns-and-opinion/">বকলম</a></h2></div></div><div class="elementor-element elementor-element-80eaf76 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="80eaf76" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-270057 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-communicate tag-love tag-manish-nandy tag-monthly-column tag-relatonships tag-12242 tag-11622 tag-12942 tag-14361 tag-12584"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-journey-of-relationships-through-the-way-of-life/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/05/IMG-20200518-WA0015.jpg" title="IMG-20200518-WA0015" alt="Suvranil Ghosh" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/the-journey-of-relationships-through-the-way-of-life/" > একদা তুমি প্রিয়ে: যখন ভাঙল </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> মণীশ নন্দী </span></div></div></article><article class="elementor-post elementor-grid-item post-270049 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-childhood-memories tag-covid-19 tag-monthly-column tag-terrace tag-12242 tag-12407 tag-14112 tag-14359 tag-14315"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%9b%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/swades-times.jpg" title="swades times" alt="Terrace" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%9b%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4/" > দিনের পরে দিন: ছাদের স্মৃতি </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> আলপনা ঘোষ </span></div></div></article><article class="elementor-post elementor-grid-item post-269892 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-childhood-memories tag-column tag-down-memory-lane tag-nostalgia-2 tag-old-shops tag-shops-of-kolkata tag-srijato tag-12242 tag-14313 tag-14314 tag-14315 tag-13356"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-column-reminiscing-the-nostalgia-of-childhood-memories/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/06/dg-2-scaled.jpg" title="dg 2" alt="Old shops" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/a-column-reminiscing-the-nostalgia-of-childhood-memories/" > চার আনার রবি শাস্ত্রী </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> শ্রীজাত </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-74271f4 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="74271f4" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0e482bc elementor-column elementor-col-100 elementor-inner-column" data-id="0e482bc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0768f8f elementor-widget elementor-widget-heading" data-id="0768f8f" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/photo-gallery/">ছবিঘর</a></h2></div></div><div class="elementor-element elementor-element-224e965 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="224e965" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-268752 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/pictures-of-damodar-river-bank-by-shruti/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/05/FB_IMG_1589122873600.jpg" title="FB_IMG_1589122873600" alt="Shruti Ganguly" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/pictures-of-damodar-river-bank-by-shruti/" > দামোদরের পাড় &#8211; শ্রুতি গঙ্গোপাধ্যায় </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> শ্রুতি গাঙ্গুলি </span></div></div></article><article class="elementor-post elementor-grid-item post-267902 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/nameless/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/05/1-2-scaled.jpg" title="1" alt="Debarshi Sarkar photo" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/nameless/" > শিরোনামহীন &#8211; ছবি ও কবিতা দেবর্ষি সরকার </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> দেবর্ষি সরকার </span></div></div></article><article class="elementor-post elementor-grid-item post-267483 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/%e0%a6%b6%e0%a6%a4%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a3%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/05/6-1-scaled.jpg" title="Ray 100" alt="১৯৪৩ - কোনারকে সূর্য মন্দিরের ভাস্কর্য দেখে সত্যজিতের করা স্টেনসিল স্টাডি। তিনি তখন ব্রিটিশ বিজ্ঞাপন সংস্থায় গ্রাফিক শিল্পীর চাকরি করছেন।" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/%e0%a6%b6%e0%a6%a4%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a3%e0%a6%bf-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95/" > শতবর্ষের মণি-মানিক </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> পল্লবী মজুমদার </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-c653497 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="c653497" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-5c75f7e elementor-column elementor-col-100 elementor-inner-column" data-id="5c75f7e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1166bb1 elementor-widget elementor-widget-heading" data-id="1166bb1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/fashion-style-beauty/">সাজ সাজ রব</a></h2></div></div><div class="elementor-element elementor-element-fd5a716 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="fd5a716" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-266048 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-coronavirus-lockdown tag-gardening-at-home tag-gardening-during-quarantine tag-how-to-spend-your-time-at-home tag-interior-decoration tag-interior-decoration-during-quarantine tag-12617 tag-12618 tag-12619"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/spending-time-at-home-during-lockdown/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/03/BeFunky-collage-scaled.jpg" title="Dolon&#8217;s flowers" alt="Dolon terrace garden flowers" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/spending-time-at-home-during-lockdown/" > তোমার ঘরে বসত করে কয়জনা </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সংযুক্তা সরকার </span></div></div></article><article class="elementor-post elementor-grid-item post-265582 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-bridal-grooming tag-bridal-preparation tag-diet tag-diet-hacks tag-indian-bridal-grooming tag-jeesa-gupta tag-pre-bridal-schedule tag-pre-marital-counselling tag-three-months-schedule tag-traditional-herbal-remedies tag-12316 tag-12315 tag-12317 tag-12314 tag-3331"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/three-months-pre-bridal-grooming-essential-for-marital-happiness/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/03/wittyvows.jpg" title="wittyvows" alt="Indian bride" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/three-months-pre-bridal-grooming-essential-for-marital-happiness/" > বিয়ের আগে গ্রুমিং! </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> কস্তুরী ভারভাদা </span></div></div></article><article class="elementor-post elementor-grid-item post-264997 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-colours tag-dol tag-festival-of-colours tag-holi tag-holi-hare-care-tips tag-holi-skin-care-tips tag-skin-care-tips tag-12067 tag-12069 tag-12068"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/post-holi-skin-and-hair-care-tips-by-eminent-beauty-consultant/" ><div class="elementor-post__thumbnail"><img src="https://banglalive.com/wp-content/uploads/2020/03/boldoutline.jpg" title="boldoutline" alt="Holi skin care tips" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/post-holi-skin-and-hair-care-tips-by-eminent-beauty-consultant/" > রং খেলুন নির্ভয়ে! </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> কস্তুরী ভারভাদা </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-6ef1fb8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6ef1fb8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-15d17cd elementor-column elementor-col-100 elementor-inner-column" data-id="15d17cd" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-df4c17b elementor-widget elementor-widget-shortcode" data-id="df4c17b" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div style="text-align: center; " id="bangl-94141366"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="261481" class="elementor elementor-261481 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-3f6bf6ea elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3f6bf6ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3005b652 elementor-column elementor-col-100 elementor-top-column" data-id="3005b652" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-6196a0ba elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6196a0ba" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-640db660 elementor-column elementor-col-50 elementor-inner-column" data-id="640db660" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-34ccaafc elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="34ccaafc" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-8cc3c0c" href="https://www.facebook.com/banglaliveofficial" target="_blank"> <span class="elementor-screen-only">Facebook-f</span> <i class="fab fa-facebook-f"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-7c21c31" href="https://twitter.com/Banglalive" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7bf98ce" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-c21d208 elementor-column elementor-col-50 elementor-inner-column" data-id="c21d208" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fd08428 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="fd08428" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-65997d59 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="65997d59" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-114dfc90 elementor-column elementor-col-50 elementor-inner-column" data-id="114dfc90" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-42df5ebd elementor-nav-menu__align-justify elementor-nav-menu--indicator-none footer_nav elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="42df5ebd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-52e2b065 elementor-column elementor-col-50 elementor-inner-column" data-id="52e2b065" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6bbaa087 copy elementor-widget elementor-widget-text-editor" data-id="6bbaa087" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;font-family: Tahoma, Verdana, Segoe, sans-serif;"><span style="color: #ffffff;font-family: Tahoma, Verdana, Segoe, sans-serif;">© Copyright 2019-20 | Celcius Technologies Pvt. Ltd.
All Rights Reserved</span></p></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-element elementor-element-6449e4ec elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6449e4ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-76dd04ed elementor-column elementor-col-100 elementor-top-column" data-id="76dd04ed" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-367c76ab copy_r elementor-widget elementor-widget-text-editor" data-id="367c76ab" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p></div></div></div></div></div></div></div></div></section><footer class="elementor-element elementor-element-db8374b elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="db8374b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0ebfb39 elementor-column elementor-col-33 elementor-top-column" data-id="0ebfb39" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fd254d9 elementor-widget elementor-widget-image" data-id="fd254d9" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <img width="265" height="146" src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large" alt="" /> </a></div></div></div><div class="elementor-element elementor-element-0faf326 elementor-widget elementor-widget-text-editor" data-id="0faf326" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.
Contact us:<a style="font-family: Tahoma,Verdana,Segoe,sans-serif;" href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></p></div></div></div></div></div></div><div class="elementor-element elementor-element-bda7d6d elementor-column elementor-col-33 elementor-top-column" data-id="bda7d6d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-41c3259 elementor-widget elementor-widget-text-editor" data-id="41c3259" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;">Events</h4></div></div></div><div class="elementor-element elementor-element-40fe599 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="40fe599" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-270083 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-atin-basak tag-debovasha-art-gallery tag-online-art-exhibition tag-ramkinkar-baij tag-ramkinkar-utsab-2020 tribe_events_cat-exhibition cat_exhibition"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/event/debovasha-presents-ramkinkar-utsab-2020-atin-basak-paintings/" ><div class="elementor-post__thumbnail"><img width="300" height="214" src="https://banglalive.com/wp-content/uploads/2020/06/Debovasha-Ramkinkar-Utsab-2020-5th-Week-Atin-Basak-300x214.jpg" class="attachment-medium size-medium" alt="Debovasha-Ramkinkar-Utsab2020-Atin-Basak" srcset="https://banglalive.com/wp-content/uploads/2020/06/Debovasha-Ramkinkar-Utsab-2020-5th-Week-Atin-Basak-300x214.jpg 300w, https://banglalive.com/wp-content/uploads/2020/06/Debovasha-Ramkinkar-Utsab-2020-5th-Week-Atin-Basak-600x429.jpg 600w, https://banglalive.com/wp-content/uploads/2020/06/Debovasha-Ramkinkar-Utsab-2020-5th-Week-Atin-Basak.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/event/debovasha-presents-ramkinkar-utsab-2020-atin-basak-paintings/" > Debovasha presents Ramkinkar Utsab 2020 : Atin Basak Paintings </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> June 22, 2020 </span></div></div></article></div></div></div></div></div></div><div class="elementor-element elementor-element-d50a94c elementor-column elementor-col-33 elementor-top-column" data-id="d50a94c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9a4d393 elementor-widget elementor-widget-text-editor" data-id="9a4d393" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;">Latest Posts</h4></div></div></div><div class="elementor-element elementor-element-60af538 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="60af538" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-270241 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-best-literature-content-in-bengali category-top-story tag-bangla-kobita tag-bengali-poem tag-poetry"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/poet-of-sorts-poem-by-rupak-bardhan-roy/" ><div class="elementor-post__thumbnail"><img width="300" height="150" src="https://banglalive.com/wp-content/uploads/2020/06/sunset-3703296_1280-300x150.jpg" class="attachment-medium size-medium" alt="susana gonzalez sunset" srcset="https://banglalive.com/wp-content/uploads/2020/06/sunset-3703296_1280-300x150.jpg 300w, https://banglalive.com/wp-content/uploads/2020/06/sunset-3703296_1280-1024x512.jpg 1024w, https://banglalive.com/wp-content/uploads/2020/06/sunset-3703296_1280-768x384.jpg 768w, https://banglalive.com/wp-content/uploads/2020/06/sunset-3703296_1280-600x300.jpg 600w, https://banglalive.com/wp-content/uploads/2020/06/sunset-3703296_1280.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/poet-of-sorts-poem-by-rupak-bardhan-roy/" > ভাবের কবি (কবিতা) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> ড. রূপক বর্ধন রায় </span></div></div></article><article class="elementor-post elementor-grid-item post-270173 post type-post status-publish format-standard has-post-thumbnail hentry category-health-and-wellness category-top-story tag-diabetes tag-coronavirus tag-covid-19 tag-doctor tag-health tag-pandemic tag-sharmila-basu-thakur tag-12279 tag-12407 tag-14370 tag-14369 tag-450"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/discussing-the-inter-relation-between-coronavirus-and-co-morbidity/" ><div class="elementor-post__thumbnail"><img width="300" height="169" src="https://banglalive.com/wp-content/uploads/2020/06/science-300x169.jpg" class="attachment-medium size-medium" alt="Covid 19" srcset="https://banglalive.com/wp-content/uploads/2020/06/science-300x169.jpg 300w, https://banglalive.com/wp-content/uploads/2020/06/science-1024x576.jpg 1024w, https://banglalive.com/wp-content/uploads/2020/06/science-768x432.jpg 768w, https://banglalive.com/wp-content/uploads/2020/06/science-600x338.jpg 600w, https://banglalive.com/wp-content/uploads/2020/06/science.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/discussing-the-inter-relation-between-coronavirus-and-co-morbidity/" > করোনা ও কো-মর্বিডিটি </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> শর্মিলা বসুঠাকুর </span></div></div></article><article class="elementor-post elementor-grid-item post-270115 post type-post status-publish format-standard has-post-thumbnail hentry category-novels category-best-literature-content-in-bengali category-top-story tag-bangla-episodic-novel tag-banglalive-episodic-novel tag-british-india tag-east-india-company tag-episodic-novel tag-supriyo-chowdhury tag-12867 tag-11272 tag-10648 tag-13701 tag-12877"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/shonitmontro-bengali-episodic-historical-novel-part-10-2/" ><div class="elementor-post__thumbnail"><img width="300" height="193" src="https://banglalive.com/wp-content/uploads/2020/04/ee-300x193.jpg" class="attachment-medium size-medium" alt="illustration by Chiranjit Samanta" srcset="https://banglalive.com/wp-content/uploads/2020/04/ee-300x193.jpg 300w, https://banglalive.com/wp-content/uploads/2020/04/ee-1024x659.jpg 1024w, https://banglalive.com/wp-content/uploads/2020/04/ee-768x495.jpg 768w, https://banglalive.com/wp-content/uploads/2020/04/ee-600x386.jpg 600w, https://banglalive.com/wp-content/uploads/2020/04/ee.jpg 1118w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/shonitmontro-bengali-episodic-historical-novel-part-10-2/" > শোণিতমন্ত্র (পর্ব ১১) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সুপ্রিয় চৌধুরী </span></div></div></article></div></div></div></div></div></div></div></div></footer><footer class="elementor-element elementor-element-5ab7357 elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5ab7357" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9adc8dc elementor-column elementor-col-50 elementor-top-column" data-id="9adc8dc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7f04e71 copy elementor-widget elementor-widget-text-editor" data-id="7f04e71" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="font-size:12px;
font-family: Tahoma,Verdana,Segoe,sans-serif;">Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved</p></div></div></div></div></div></div><div class="elementor-element elementor-element-5157212 elementor-column elementor-col-50 elementor-top-column" data-id="5157212" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b58d72c elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b58d72c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div></div></div></footer></div></div></div> <script>function coolTagCloudToggle( element ) {
var parent = element.closest('.cool-tag-cloud');
parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
}</script> <script>( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );</script>  <script type='text/javascript'>var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22144401-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};</script> <script type="text/javascript">var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;</script> <script type="text/javascript">function revslider_showDoubleJqueryError(sliderID) {
var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
jQuery(sliderID).show().html(errorMessage);
}</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var superpwa_sw = {"url":"\/superpwa-sw.js"};</script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/banglalive.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e8c89aabdacea22eea0099f8473ac8dd","fragment_name":"wc_fragments_e8c89aabdacea22eea0099f8473ac8dd","request_timeout":"5000"};</script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
var jetpackLazyImagesLoadEvent;
try {
jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
bubbles: true,
cancelable: true
} );
} catch ( e ) {
jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
}
jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
} );</script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"0f048554c0","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/banglalive.com\/cart\/","checkout_page_url":"https:\/\/banglalive.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":270120,"title":"%E0%A6%9C%E0%A6%A8%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A7%8D%E0%A6%AF%20%E0%A6%93%20%E0%A6%85%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A6%A8%E0%A7%88%E0%A6%A4%E0%A6%BF%E0%A6%95%20%E0%A6%AF%E0%A7%81%E0%A6%97%E0%A7%8D%E0%A6%AE%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%9F%20%E0%A6%8F%E0%A6%AC%E0%A6%82%20%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A6%A5%20-%20%E0%A6%95%E0%A6%A5%E0%A7%8B%E0%A6%AA%E0%A6%95%E0%A6%A5%E0%A6%A8%20-%20BanglaLive","excerpt":"\u0995\u09b0\u09cb\u09a8\u09be\u09ad\u09be\u0987\u09b0\u09be\u09b8\u09c7\u09b0 \u0995\u09ac\u09b2\u09c7 \u09a7\u09c1\u0981\u0995\u09a4\u09c7 \u09a5\u09be\u0995\u09be \u09ac\u09bf\u09b6\u09cd\u09ac-\u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf, \u09a6\u09c1\u09a8\u09bf\u09df\u09be\u099c\u09cb\u09a1\u09bc\u09be \u09ae\u09a8\u09cd\u09a6\u09be, \u09b2\u09be\u0997\u09be\u09a4\u09be\u09b0 \u0995\u09b0\u09cd\u09ae\u09b9\u09c0\u09a8\u09a4\u09be \u098f\u09ac\u0982 \u09a4\u09be\u09b0 \u09ae\u09cb\u0995\u09be\u09ac\u09bf\u09b2\u09be \u0995\u09b0\u09a4\u09c7 \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u09aa\u09a6\u0995\u09cd\u09b7\u09c7\u09aa -- \u098f\u0987 \u09a8\u09bf\u09df\u09c7\u0987 \u09ac\u09bf\u09b6\u09bf\u09b7\u09cd\u099f \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09ac\u09bf\u09a6 \u09ae\u09c8\u09a4\u09cd\u09b0\u09c0\u09b6 \u0998\u099f\u0995\u09c7\u09b0 \u09ae\u09c1\u0996\u09cb\u09ae\u09c1\u0996\u09bf \u09b9\u09df\u09c7\u099b\u09bf\u09b2 \u09ac\u09be\u0982\u09b2\u09be\u09b2\u09be\u0987\u09ad\u0964","featuredImage":"https:\/\/banglalive.com\/wp-content\/uploads\/2020\/06\/mai-1.jpg"}};</script> <script type="text/javascript" id="slb_footer">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":true,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"2081791989":{"id":270121,"type":"image","internal":true,"source":"https:\/\/banglalive.com\/wp-content\/uploads\/2020\/06\/MGhatak.jpg","title":"MGhatak","caption":"","description":""},"307817120":{"id":270209,"type":"image","internal":true,"source":"https:\/\/banglalive.com\/wp-content\/uploads\/2020\/06\/mai-3.jpg","title":"mai 3","caption":"\u09aa\u09b0\u09bf\u09af\u09be\u09df\u09c0 \u09b6\u09cd\u09b0\u09ae\u09bf\u0995\u09a6\u09c7\u09b0 \u09a8\u09bf\u09df\u09c7 \u09b8\u09ae\u09b8\u09cd\u09af\u09be \u098f\u0996\u09a8\u0993 \u099a\u09b2\u099b\u09c7\u0964  ","description":""},"1528950107":{"id":270208,"type":"image","internal":true,"source":"https:\/\/banglalive.com\/wp-content\/uploads\/2020\/06\/mai-2.jpg","title":"mai 2","caption":"\u099c\u09a8\u09b8\u09cd\u09ac\u09be\u09b8\u09cd\u09a5\u09cd\u09af\u09c7\u09b0 \u09b9\u09be\u09b2 \u09a8\u09be-\u09ab\u09c7\u09b0\u09be\u09b2\u09c7 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0989\u09a8\u09cd\u09a8\u09a4\u09bf \u09a6\u09c1\u09b0\u09c2\u09b9 \u0995\u09be\u099c\u0964 ","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/banglalive.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/banglalive.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}</script> <script type="text/javascript" id="slb_context">if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}</script> <![endif]--> <script type="text/javascript">(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&postid=270120&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=22409f29c3299127168e5848e4d16561339871bf#parent=https%3A%2F%2Fbanglalive.com%2Fan-interview-with-economist-maitreesh-ghatak-on-recession-public-health%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&postid=270120&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=22409f29c3299127168e5848e4d16561339871bf#parent=https%3A%2F%2Fbanglalive.com%2Fan-interview-with-economist-maitreesh-ghatak-on-recession-public-health%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'90329225',post:'270120',tz:'5.5',srv:'banglalive.com'} ]);
_stq.push([ 'clickTrackerInit', '90329225', '270120' ]);</script> <script defer src="https://banglalive.com/wp-content/cache/autoptimize/js/autoptimize_bce56a22148583008ced5bba6b8f67c8.js"></script></body></html><!-- WP Fastest Cache file was created in 3.5343861579895 seconds, on 24-06-20 20:53:47 -->