<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#962300">
<!-- / SuperPWA.com -->
<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Memories of Childhood by Anira Agnihotri - episode Four</title>
<meta name="description" content="Column by Anita Agnihotri reminiscing childhood memories spent in Kolkata in the 1960s. This episode is about her growing interest in books." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="লিখতে লিখতে অথৈ দূর: পর্ব ৪ - বই শোনা, বই পড়া" />
<meta property="og:description" content="ক্লাস থ্রি-তে ওঠার পর আমার পার্কে যাওয়া হঠাৎ করে বন্ধ হয়ে গেল। নির্দেশনামার বিশ্লেষণে মায়ের কোনও আগ্রহ ছিল না। এ বিষয়ে সরকারের সঙ্গে খুব মিল। শুনলাম, বড় হয়ে গেছ, আর খেলতে যেতে হবে না।" />
<meta property="og:url" content="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:published_time" content="2021-01-03T09:30:18+00:00" />
<meta property="article:modified_time" content="2021-01-01T12:28:44+00:00" />
<meta property="og:image" content="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="লিখতে লিখতে অথৈ দূর: পর্ব ৪ - বই শোনা, বই পড়া" />
<meta name="twitter:description" content="ক্লাস থ্রি-তে ওঠার পর আমার পার্কে যাওয়া হঠাৎ করে বন্ধ হয়ে গেল। নির্দেশনামার বিশ্লেষণে মায়ের কোনও আগ্রহ ছিল না। এ বিষয়ে সরকারের সঙ্গে খুব মিল। শুনলাম, বড় হয়ে গেছ, আর খেলতে যেতে হবে না।" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="অনিতা অগ্নিহোত্রী">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="0 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; লিখতে লিখতে অথৈ দূর: পর্ব ৪ &#8211; বই শোনা, বই পড়া Comments Feed" href="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/feed/" />
<script type="text/javascript">
// WooCommerce Event Manager Ajax URL
var ajaxurl = "https://banglalive.com/wp-admin/admin-ajax.php";
</script>
<!-- banglalive.com is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://banglalive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://banglalive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://banglalive.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.22' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://banglalive.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hello-elementor-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://banglalive.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/global.css?ver=1608092717' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261479-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261479.css?ver=1609392455' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261481-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261481.css?ver=1609487259' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261640-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261640.css?ver=1609488242' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://banglalive.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode{text-align:right;}
</style>
<link rel='stylesheet' id='mep-jquery-ui-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/jquery-ui.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-timeline-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/timeline.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-cdn-5.2.0-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.2.0/css/all.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mep-calendar-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/calendar.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-owl-carousal-main-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.carousel.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-owl-carousal-default-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.theme.default.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var mep_ajax = {"mep_ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.14' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/moment.js?ver=1' id='mep-moment-js-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/calendar.min.js?ver=1' id='mep-calendar-scripts-js'></script>
<link rel="https://api.w.org/" href="https://banglalive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://banglalive.com/wp-json/wp/v2/posts/279044" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.7.1" />
<link rel='shortlink' href='https://banglalive.com/?p=279044' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';
</script>
<style type="text/css">
.ajax-calendar{
position:relative;
}
#bddp_ac_widget th {
background: none repeat scroll 0 0 #2cb2bc;
color: #FFFFFF;
font-weight: normal;
padding: 5px 1px;
text-align: center;
font-size: 16px;
}
#bddp_ac_widget {
padding: 5px;
}
#bddp_ac_widget td {
border: 1px solid #CCCCCC;
text-align: center;
}
#my-calendar a {
background: none repeat scroll 0 0 #008000;
color: #FFFFFF;
display: block;
padding: 6px 0;
width: 100% !important;
}
#my-calendar{
width:100%;
}
#my_calender span {
display: block;
padding: 6px 0;
width: 100% !important;
}
#today a,#today span {
background: none repeat scroll 0 0 #2cb2bc !important;
color: #FFFFFF;
}
#bddp_ac_widget #my_year {
float: right;
}
.select_ca #my_month {
float: left;
}
</style>
<style>
div.item_hover_effect a{
background-color:;
}
div.item_hover_effect a:hover{
color:;background-color:#fff;border:1px solid ;
}
ul.mp_event_more_date_list li:hover{
background-color:;
}
.mep-default-sidrbar-events-schedule ul li i, .mep-ev-start-date, h3.mep_list_date i, .mep-list-footer ul li i, .df-ico i, .mep-default-sidrbar-meta i, .mep-default-sidrbar-address ul li i, .mep-default-sidrbar-social ul li a, .mep-tem3-title-sec, button.mep-cat-control, .pagination-sec a {
background: ;
}
.mep-default-sidrbar-events-schedule h3 i, .mep_event_list .mep_list_date, .mep-event-theme-1 .mep-social-share li a, .mep-template-2-hamza .mep-social-share li a {
color: ;
}
.mep_event_list_item:hover {
border-color: ;
}
.mep_event_list_item .mep-list-header:before, .mep_event_grid_item .mep-list-header:before {
border-color: ;
}
/*Cart sec Label Style*/
.mep-default-feature-cart-sec h3, .mep-event-theme-1 h3.ex-sec-title, .mep-tem3-mid-sec h3.ex-sec-title {
background: ;
color: ;
}
/*FAQ Sec Style*/
.mep-default-feature-faq-sec h4, .tmep-emplate-3-faq-sec .mep-event-faq-part h4 {
background: ;
color: ;
}
h3.ex-sec-title {
background: ;
}
/*Cart Button Style*/
.mep-default-feature-cart-sec button.single_add_to_cart_button.button.alt.btn-mep-event-cart, .mep-event-theme-1 .btn-mep-event-cart, .mep-template-2-hamza .btn-mep-event-cart, .mep-tem3-mid-sec .btn-mep-event-cart {
background: ;
color:  !important;
border-color: ;
}
/*Calender Button Style*/
.mep-default-sidrbar-calender-btn a, .mep-event-theme-1 .mep-add-calender, .mep-template-2-hamza .mep-add-calender, .mep-tem3-mid-sec .mep-add-calender, #mep_add_calender_button {
background: ;
color:  !important;
border-color: ;
}
#mep_add_calender_button,
ul#mep_add_calender_links li a{
background: ;
}
/**/
.mep_list_event_details p.read-more a{
color: ;
}
</style>
<script type="text/javascript">
jQuery(document).ready(function () {
//Adding Whatsappp share to events page
jQuery('ul.mep-social-share').append("<li><a style='background-color: #25d366;' onclick=\"window.open('https://api.whatsapp.com/send?text=*%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87+%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87+%E0%A6%85%E0%A6%A5%E0%A7%88+%E0%A6%A6%E0%A7%82%E0%A6%B0%3A+%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC+%E0%A7%AA+%26%238211%3B+%E0%A6%AC%E0%A6%87+%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C+%E0%A6%AC%E0%A6%87+%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE*%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B8+%E0%A6%A5%E0%A7%8D%E0%A6%B0%E0%A6%BF-%E0%A6%A4%E0%A7%87+%E0%A6%93%E0%A6%A0%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0+%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87+%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE+%E0%A6%B9%E0%A6%A0%E0%A6%BE%E0%A7%8E+%E0%A6%95%E0%A6%B0%E0%A7%87+%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7+%E0%A6%B9%E0%A7%9F%E0%A7%87+%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A5%A4+%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%B2%E0%A7%87%E0%A6%B7%E0%A6%A3%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%93+%E0%A6%86%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%B9+%E0%A6%9B%E0%A6%BF%E0%A6%B2+%E0%A6%A8%E0%A6%BE%E0%A5%A4+%E0%A6%8F+%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F%E0%A7%87+%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87+%E0%A6%96%E0%A7%81%E0%A6%AC+%E0%A6%AE%E0%A6%BF%E0%A6%B2%E0%A5%A4+%E0%A6%B6%E0%A7%81%E0%A6%A8%E0%A6%B2%E0%A6%BE%E0%A6%AE%2C+%E0%A6%AC%E0%A6%A1%E0%A6%BC+%E0%A6%B9%E0%A7%9F%E0%A7%87+%E0%A6%97%E0%A7%87%E0%A6%9B%2C+%E0%A6%86%E0%A6%B0+%E0%A6%96%E0%A7%87%E0%A6%B2%E0%A6%A4%E0%A7%87+%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87+%E0%A6%B9%E0%A6%AC%E0%A7%87+%E0%A6%A8%E0%A6%BE%E0%A5%A4https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F','WhatsApp share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;\" data-toggle='tooltip' title='' class='whatsapp' href='' data-original-title='WhatsApp it'><i class='fa fa-whatsapp'></i></a></li>");
// console.log('SSSSSSSSSSSSSSSSSSSSSSSSSSSS')
jQuery('.includes_tax').text('(Incl. of tax, if any)');
});
</script>
<!-- Facebook Pixel Code -- >
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '292838627970888'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=292838627970888&ev=PageView
&noscript=1"/>
</noscript>
<! -- End Facebook Pixel Code -->
<!-- Google Tag Manager -- >
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFVMN5B');</script>
< !-- End Google Tag Manager -->
<!-- Google Adsense - 15th Sept 2020 -->
<script data-ad-client="ca-pub-3441853247219858" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - 6 July Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22144401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22144401-1');
</script>
<script language="JavaScript">
//Disable mouse right-click
window.onload = function() {
document.addEventListener("contextmenu", function(e){
e.preventDefault();
}, false);
document.addEventListener("keydown", function(e) {
//document.onkeydown = function(e) {
// "I" key
if (e.ctrlKey && e.shiftKey && e.keyCode == 73) {
disabledEvent(e);
}
// "J" key
if (e.ctrlKey && e.shiftKey && e.keyCode == 74) {
disabledEvent(e);
}
// "S" key + macOS
if (e.keyCode == 83 && (navigator.platform.match("Mac") ? e.metaKey : e.ctrlKey)) {
disabledEvent(e);
}
// "U" key
if (e.ctrlKey && e.keyCode == 85) {
disabledEvent(e);
}
// "F12" key
if (event.keyCode == 123) {
disabledEvent(e);
}
}, false);
function disabledEvent(e){
if (e.stopPropagation){
e.stopPropagation();
} else if (window.event){
window.event.cancelBubble = true;
}
e.preventDefault();
return false;
}
};
</script>
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>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</style>
<link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
//window.requestAnimationFrame(function() {				 
window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
try {								
var pw = document.getElementById(e.c).parentNode.offsetWidth,
newh;
pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
if(e.layout==="fullscreen" || e.l==="fullscreen") 						
newh = Math.max(e.mh,window.RSIH);					
else{					
e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
var nl = new Array(e.rl.length),
ix = 0,						
sl;					
e.tabw = e.tabhide>=pw ? 0 : e.tabw;
e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
e.tabh = e.tabhide>=pw ? 0 : e.tabh;
e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
sl = nl[0];									
for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
}				
if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
document.getElementById(e.c).height = newh+"px";
window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
} catch(e){
console.log("Failure at Presize of Slider:" + e)
}					   
//});
};</script>
<style type="text/css" id="wp-custom-css">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</style>
</head>
<body class="post-template-default single single-post postid-279044 single-format-standard theme-hello-elementor woocommerce-no-js aa-prefix-bangl- elementor-default elementor-page-270174 elementor-page-266657 elementor-page-261640">
<!-- SNY -->
<!-- Google Tag Manager (noscript) 
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NFVMN5B" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
--><!-- End Google Tag Manager (noscript) -->
<div data-elementor-type="header" data-elementor-id="261479" class="elementor elementor-261479 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<div class="elementor-section elementor-top-section elementor-element elementor-element-bbdbb7f elementor-section-stretched shw elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bbdbb7f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-12dcc72" data-id="12dcc72" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7fadc5a elementor-widget elementor-widget-image" data-id="7fadc5a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com">
<img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130" src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></noscript></noscript>								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1a2d1ae" data-id="1a2d1ae" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-354f20a elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="354f20a" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-354f20a" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজ পাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277712"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270581"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270582"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-354f20a" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজ পাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277712"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270581"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270582"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-419856d elementor-hidden-tablet elementor-hidden-phone" data-id="419856d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-eabe313 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="eabe313" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<header class="elementor-section elementor-top-section elementor-element elementor-element-1d84467 elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="1d84467" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b9cc4c8" data-id="b9cc4c8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-854ba64 elementor-widget elementor-widget-image" data-id="854ba64" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com/">
<img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130" src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></noscript></noscript>								</a>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7c0b2b3 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7c0b2b3" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d4d806b" data-id="d4d806b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-86b8a87 elementor-widget elementor-widget-text-editor" data-id="86b8a87" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">একবিংশ বর্ষ/ ১ম সংখ্যা/ জানুয়ারি ১-১৫, খ্রি.২০২১</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-90061d5" data-id="90061d5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-949ac30 elementor-widget elementor-widget-html" data-id="949ac30" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script>
jQuery(function () {
// bind change event to select
jQuery('#dynamic_select_mob').on('change', function () {
var url = jQuery(this).val(); // get selected value
if (url) { // require a URL
window.location = url; // redirect
}
return false;
});
});
</script>
<select id="dynamic_select_mob">
<option value="https://banglalive.com/">Bengali</option>
<option value="http://thespace.ink/">English</option>
</select>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d98f239" data-id="d98f239" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-a541134" data-id="a541134" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2789b62 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2789b62" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2789b62" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-278664"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সাহিত্যপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278668"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278669"><a href="https://banglalive.com/category/poem/" class="elementor-sub-item">গুচ্ছকবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278670"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-sub-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278672"><a href="https://banglalive.com/category/scenario/" class="elementor-sub-item">নাট্য / চিত্রনাট্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278675"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">সংস্কৃতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278676"><a href="https://banglalive.com/category/interview/" class="elementor-item">সাক্ষাত্‍কার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278677"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ডাক্তারিশাস্ত্র</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278690"><a href="https://banglalive.com/category/economy/" class="elementor-item">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278678"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">অর্ধভোজন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278679"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278681"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278682"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278684"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">শখের ছবি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278685"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278686"><a href="#s" class="elementor-item elementor-item-anchor">পডকাস্ট</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278687"><a href="https://banglalive.com/events/" class="elementor-item">তথ্যপঞ্জি</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="elementor-section elementor-top-section elementor-element elementor-element-00edba1 elementor-section-stretched shw elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="00edba1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e1884fd" data-id="e1884fd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ab4e6f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ab4e6f8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1279dc7" data-id="1279dc7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-09af6b7 elementor-widget elementor-widget-image" data-id="09af6b7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com">
<img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130" src="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1.png 500w, https://banglalive.com/wp-content/uploads/2020/01/Banglalive-1-300x78.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></noscript></noscript>								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c8a9379" data-id="c8a9379" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8025342 elementor-widget elementor-widget-text-editor" data-id="8025342" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">একবিংশ বর্ষ/ ১ম সংখ্যা/ জানুয়ারি ১-১৫, খ্রি.২০২১</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1aea074 elementor-hidden-phone" data-id="1aea074" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c23bad0 elementor-widget elementor-widget-image" data-id="c23bad0" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://thespace.ink/" target="_blank">
<img width="497" height="114"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo.png 497w, https://banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo-300x69.png 300w"  data-src="https://banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo.png" data-sizes="(max-width: 497px) 100vw, 497px" class="attachment-woocommerce_single size-woocommerce_single lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="497" height="114" src="https://banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo.png" class="attachment-woocommerce_single size-woocommerce_single" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo.png 497w, https://banglalive.com/wp-content/uploads/2020/01/TheSpacedotInk_logo-300x69.png 300w" sizes="(max-width: 497px) 100vw, 497px" /></noscript>								</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-66101e6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66101e6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9cb6fab" data-id="9cb6fab" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b9e6d32 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="b9e6d32" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-278664"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সাহিত্যপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278668"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278669"><a href="https://banglalive.com/category/poem/" class="elementor-sub-item">গুচ্ছকবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278670"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-sub-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278672"><a href="https://banglalive.com/category/scenario/" class="elementor-sub-item">নাট্য / চিত্রনাট্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278675"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">সংস্কৃতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278676"><a href="https://banglalive.com/category/interview/" class="elementor-item">সাক্ষাত্‍কার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278677"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ডাক্তারিশাস্ত্র</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278690"><a href="https://banglalive.com/category/economy/" class="elementor-item">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278678"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">অর্ধভোজন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278679"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278681"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278682"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278684"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">শখের ছবি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278685"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278686"><a href="#s" class="elementor-item elementor-item-anchor">পডকাস্ট</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278687"><a href="https://banglalive.com/events/" class="elementor-item">তথ্যপঞ্জি</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-278664"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সাহিত্যপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278668"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278669"><a href="https://banglalive.com/category/poem/" class="elementor-sub-item">গুচ্ছকবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278670"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-sub-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278672"><a href="https://banglalive.com/category/scenario/" class="elementor-sub-item">নাট্য / চিত্রনাট্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278675"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">সংস্কৃতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278676"><a href="https://banglalive.com/category/interview/" class="elementor-item">সাক্ষাত্‍কার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278677"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ডাক্তারিশাস্ত্র</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278690"><a href="https://banglalive.com/category/economy/" class="elementor-item">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278678"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">অর্ধভোজন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278679"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278681"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278682"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278684"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">শখের ছবি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278685"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278686"><a href="#s" class="elementor-item elementor-item-anchor">পডকাস্ট</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278687"><a href="https://banglalive.com/events/" class="elementor-item">তথ্যপঞ্জি</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d48abe5" data-id="d48abe5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-fb66384 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="fb66384" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-elementor-type="single" data-elementor-id="261640" class="elementor elementor-261640 elementor-location-single post-279044 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story category-best-literature-content-in-bengali tag-anita-agnihotri tag-childhood-memories tag-kolkata tag-memoir tag-15024 tag-834 tag-14601 tag-14315" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-0f341b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0f341b9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6b98718 for-tab-left" data-id="6b98718" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3e0802f elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3e0802f" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<div id="breadcrumbs"><span><span><a href="https://banglalive.com/">প্রথম পাতা</a> » <span><a href="https://banglalive.com/category/columns-and-opinion/">কলমকারী</a> » <span class="breadcrumb_last" aria-current="page">লিখতে লিখতে অথৈ দূর: পর্ব ৪ &#8211; বই শোনা, বই পড়া</span></span></span></span></div>		</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-75f8316 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75f8316" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-622f986" data-id="622f986" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-653696a ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="653696a" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">লিখতে লিখতে অথৈ দূর: পর্ব ৪ &#8211; বই শোনা, বই পড়া</h2>		</div>
</div>
<div class="elementor-element elementor-element-1473688 elementor-button-info elementor-align-left author_name_top elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="1473688" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">অনিতা অগ্নিহোত্রী</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-328c8f4 elementor-button-info elementor-align-left author_name_top elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="328c8f4" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name_mob" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">অনিতা অগ্নিহোত্রী</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ba7540a elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ba7540a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6ed614b" data-id="6ed614b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-95db7e8 ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="95db7e8" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">লিখতে লিখতে অথৈ দূর: পর্ব ৪ &#8211; বই শোনা, বই পড়া</h2>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ee102c2 elementor-hidden-tablet elementor-hidden-phone" data-id="ee102c2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6f614c2 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6f614c2" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-b3bbd08 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="b3bbd08" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c141bb9" data-id="c141bb9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a7a48ba elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="a7a48ba" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2021/01/03/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
January 3, 2021					</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-99e42ff" data-id="99e42ff" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8fe95f6 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="8fe95f6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-53ee05e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="53ee05e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a89c259" data-id="a89c259" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0a9a43e elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="0a9a43e" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2021/01/03/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
January 3, 2021					</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0cde3b5" data-id="0cde3b5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-872a890 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="872a890" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d2dbab6 elementor-widget elementor-widget-shortcode" data-id="d2dbab6" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/" data-a2a-title="লিখতে লিখতে অথৈ দূর: পর্ব ৪ – বই শোনা, বই পড়া"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&amp;linkname=%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%85%E0%A6%A5%E0%A7%88%20%E0%A6%A6%E0%A7%82%E0%A6%B0%3A%20%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%20%E0%A7%AA%20%E2%80%93%20%E0%A6%AC%E0%A6%87%20%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C%20%E0%A6%AC%E0%A6%87%20%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&amp;linkname=%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%85%E0%A6%A5%E0%A7%88%20%E0%A6%A6%E0%A7%82%E0%A6%B0%3A%20%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%20%E0%A7%AA%20%E2%80%93%20%E0%A6%AC%E0%A6%87%20%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C%20%E0%A6%AC%E0%A6%87%20%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&amp;linkname=%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%85%E0%A6%A5%E0%A7%88%20%E0%A6%A6%E0%A7%82%E0%A6%B0%3A%20%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%20%E0%A7%AA%20%E2%80%93%20%E0%A6%AC%E0%A6%87%20%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C%20%E0%A6%AC%E0%A6%87%20%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&amp;linkname=%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%85%E0%A6%A5%E0%A7%88%20%E0%A6%A6%E0%A7%82%E0%A6%B0%3A%20%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%20%E0%A7%AA%20%E2%80%93%20%E0%A6%AC%E0%A6%87%20%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C%20%E0%A6%AC%E0%A6%87%20%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-0ab3fc4 elementor-align-left elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-post-info" data-id="0ab3fc4" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2021/01/03/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
January 3, 2021					</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-3a2e59e post-only elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3a2e59e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="700" height="500"   alt="Anita" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1.jpg 700w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-300x214.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-600x429.jpg 600w"  data-src="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1.jpg" data-sizes="(max-width: 700px) 100vw, 700px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="700" height="500" src="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1.jpg" class="attachment-full size-full" alt="Anita" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1.jpg 700w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-300x214.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-600x429.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></noscript>											</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7294063 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7294063" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2d0b4ba" data-id="2d0b4ba" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3d35ab0 elementor-button-info elementor-align-left author_name elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="3d35ab0" data-element_type="widget" id="auth" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">অনিতা অগ্নিহোত্রী</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a05859c elementor-button-info elementor-align-left author1 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="a05859c" data-element_type="widget" id="a1" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#authors" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">অনিতা অগ্নিহোত্রী</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3f31c0c" data-id="3f31c0c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a7da890 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="a7da890" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্য &#8211; Indiawaves.com</div>
</div>
</div>
<div class="elementor-element elementor-element-4c52b6d illustrator_profile elementor-widget elementor-widget-shortcode" data-id="4c52b6d" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
ছবি সৌজন্য - Indiawaves.com            </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8ebdabe elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="8ebdabe" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">ছবি সৌজন্য &#8211; Indiawaves.com</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-a733518 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a733518" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-857dd43" data-id="857dd43" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-38c44a7 illustrator_profile elementor-widget elementor-widget-shortcode" data-id="38c44a7" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
ছবি সৌজন্য - Indiawaves.com            </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-f242b95 post-only elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f242b95" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-793cdbb" data-id="793cdbb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3e0f690 elementor-widget elementor-widget-theme-post-content" data-id="3e0f690" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><span style="font-weight: 400;">বাড়িতে বাবা, মা, দুই বড় দাদা, আর কনিষ্ঠ আমি। বড়দাকে দাদা বলতাম, কিন্তু ছোড়দাকে নাম ধরেই ডেকে এসেছি চিরকাল। বাবা সরকারি চাকরিতে ছিলেন। সংসারে দারিদ্র্য ছিল না, ছিল মধ্যবিত্তের টানাটানিকে পরিপাটি দেখানোর শিল্প। এর মূল শিল্পী ছিলেন আমার ছোটখাটো, কলেজে না-পড়া মা। খাওয়াদাওয়ায় পারিপাট্য ছিল, আর মনোযোগ ছিল পড়াশুনোয়, বইপত্রে। জামাকাপড়ে কোনও ব্যয়বাহুল্য ছিল না। আবার, ট্রামে চড়লে ফার্স্ট ক্লাসেই চড়তে হবে, কারণ সেকেন্ড ক্লাসের ঘন্টি নাকি ড্রাইভার কেবিন থেকে শোনা যায় না, ফলে দুর্ঘটনা। এর সুযোগ নিয়ে বড়দা যে দীর্ঘদিন সেকেন্ড ক্লাসে চড়ে ভাড়া বাঁচিয়ে বিস্কুট কিনে খেত, তা জানা গেছিল অনেক পর, যখন ও কলকাতা মেডিক্যালে ঢুকল। কেন যে এটা করত তা স্পষ্ট নয়, কারণ বাড়িতে তো বিস্কুট ঠাসা।</span></p>
<p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="5158282822" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</p>
<p><span style="font-weight: 400;">শোনা যায়, বিয়ে করে সংসারে এসে মা আবিষ্কার করেছিলেন, বাজারে-দোকানে বাবার প্রচুর ধার। তৎক্ষণাৎ গঙ্গাস্নান করিয়ে এনে প্রতিজ্ঞা করিয়েছিলেন, জীবনে আর ধার করবেন না। চোদ্দো বছরের নববধূর এমন কড়া আচরণ, দশ বছরের বড় স্বামীর প্রতি, শুনলে ডাকসাইটে আধুনিকারাও পুলকিত হবেন। যাই হোক, মায়ের একনায়িকাতন্ত্রে প্রতিটি পয়সা গুনে খরচ হত। অথচ তা বাইরে থেকে বোঝা যেত না। একমাত্র উপার্জনকারী বাবা রোজ অফিস যাওয়ার সময় গুনে পয়সা নিতেন এবং হিসেবের গরমিল হলে তাঁকে মায়ের কাছে জবাবদিহি করতে হত। এ নিয়ে মায়ের কোনও সঙ্কোচ ছিল না। অক্লেশে বলতেন, ক্লাসে ফার্স্ট হতাম। কলেজে পড়তাম। চাকরি করতে পারতাম। বিয়ে করে আমি কিছু করতে পারলাম না জীবনে। হিসেব তো চাইবই। সংসার তো আমিই চালাই।</span></p>
<p><span style="font-weight: 400;">চোদ্দো বছর বয়সে নিজের জীবনসঙ্গী নির্বাচন করার দুঃসাহসে মায়ের নাম কাটা যায় স্কুলের খাতা থেকে। হেডমিসট্রেস ছিলেন নামী সমাজকর্মী, পরে কংগ্রেসনেত্রী হয়েছিলেন। স্কুলে তাঁর উপস্থিতির কুপ্রভাব বাকিদের উপর পড়বে, এই কাল্পনিক অভিযোগ মা মন থেকে মেনে নিতে পারেননি। আজীবন কষ্ট পেয়েছেন। নিজের অপূর্ণ ইচ্ছে সন্তানদের মধ্যে জাগিয়ে রাখার চেষ্টায় মা বই ও পড়াশুনোকে জরুরি বলে মনে করতেন। ঠিক সময়ে পাঠ্য বই কেনা, তাতে যত্ন করে ব্রাউন পেপারের মলাটে লেবেল লাগানো, আমাদের পড়াশুনোর দৈনিক তত্ত্বাবধান রান্নাঘর থেকে করা, এসবই তাঁর দায়িত্ব ছিল। আর ছিল সাহিত্যপ্রেম। আশুতোষ কলেজের পাশের বইয়ের দোকান থেকে মাঝে মাঝেই গল্পের বই কিনে আনতে আমরা সপরিবার যেতাম, যেমন যেতাম হাজরা মোড়ের শরবতের দোকানে প্রচুর চিনি ও রোজ় সিরাপ মেশানো দইয়ের শরবত খেতে। সে দোকানগুলিও আশির দশক থেকে অন্তর্হিত হয়েছে, জীবন থেকে হারিয়ে গেছে তুচ্ছ আনন্দ উপভোগের কলধ্বনি।</span></p>
<blockquote>
<figure id="attachment_279045" aria-describedby="caption-attachment-279045" style="width: 259px" class="wp-caption aligncenter"><a href="https://banglalive.com/?attachment_id=279045"><img loading="lazy"   alt="bookstore" width="259" height="194" data-src="https://banglalive.com/wp-content/uploads/2021/01/books-online-dhaka-guide-1.jpg" class="wp-image-279045 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="wp-image-279045 size-full" src="https://banglalive.com/wp-content/uploads/2021/01/books-online-dhaka-guide-1.jpg" alt="bookstore" width="259" height="194" /></noscript></a><figcaption id="caption-attachment-279045" class="wp-caption-text">আশুতোষ কলেজের পাশের বইয়ের দোকানে প্রায়ই যাওয়া হত</figcaption></figure></blockquote>
<p><span style="font-weight: 400;">মনে পড়ে, আমার অক্ষর পরিচয় না-হওয়া শিশুবেলায়, ঘরের কাজ ফেলে মা আমাদের তিন ভাইবোনকে দু’দিন ধরে পড়ে শুনিয়ে ছিলেন লীলা মজুমদারের ‘হলদে পাখির পালক’। সে বইয়ের মায়া আজও জড়িয়ে আছে আমার জীবনে, মনে। যেমন লেখা, তেমন মায়াভরা ছবি! ময়ূর-মেয়ে লখনিয়াকে বলছে, এ ভাবে কী পাওয়া যায়? অথবা, দেয়াল ঘেঁষে চোরের মতো আসছে ভুলো। সাদাকালো, ছাই রঙের আশ্চর্য সিম্ফনি। ১৯৫০-এর দশক থেকেই অলঙ্করণ শিল্পীরা শিশু মনে জায়গা করে নিয়েছিলেন। লেখা আর আঁকা পরিপূরক হয়ে কল্পনাকে দেয় ওড়ার ডানা। এরপর অলঙ্করণ মন দিয়ে দেখতে শিখলাম সত্যজিতের আঁকায়। শিশুকে সাহিত্যে দীক্ষিত করতে এর চেয়ে ভাল পথ কী আছে আর!</span></p>
<blockquote>
<p style="text-align: center;"><span style="font-weight: 400; color: #993300;">চশমা ভেঙে যাবে খেলতে গেলে। ভাঙলে আবার সারাতে হবে বা নতুন কিনতে হবে। খরচের কথায় বিপন্ন বাবার মুখের উপর নেমে আসবে মেঘের ছায়া। তাই আমার ছোটবেলা কাটল নিরাপদ দূরত্বে দাঁড়িয়ে খেলা দেখে, মাঠে নামা আর হল না। কোনও খেলার নিয়ম না জেনেই কাটিয়ে দিলাম সারা জীবন।</span></p>
</blockquote>
<p><span style="font-weight: 400;">বই পড়া, বই শোনা, দুটোই চলত বাড়িতে। আমার আর বড়দার মধ্যে বয়সের তফাৎ ছ’ বছর। কাজেই আমাদের পাঠের গতিবেগ এক নয় তা বুঝেই এই ব্যবস্থা। বাবা রবীন্দ্রনাথের নানা কবিতা পড়ে শোনাতেন। ‘বাঁশি’ কবিতা শুনে উদ্বেল হয়েছি, কী বুঝেছিলাম জানি না। একদিন অফিস থেকে পড়ে শোনাতে বসলেন ‘ছেলেটা’। গদ্য কবিতায় রবীন্দ্রনাথকে যখন নতুন করে চিনছি, আমি তখনও স্কুলে ভর্তি হইনি। সাহিত্য পাঠের পরিবেশ নিশ্চয়ই কল্পনাকে বিকশিত করে। দুই দাদাই কবিতা লিখত, ছবি আঁকত। আমিও আঁকতাম। তার সঙ্গে কবিতা আর গান। একটা টুকরো কাগজ বা খাতার পাতা কুড়িয়ে নিলেই কারও না কারও আঁকা, লেখা হাতে উঠে আসত। প্র্যাকটিকাল খাতার সাদা পাতায়, বইয়ের মার্জিনে, মেঝেতে চকখড়ি দিয়ে, আলমারির গায়ে — আমাদের লেখা, আঁকার নমুনা থাকবেই। দু’জন ব্যস্ত ডাক্তার তাদের ছোটবেলার শখ থেকে অনেক দূরে এখন, আর আমি বাংলা থেকে দূরে ঘুরতে ঘুরতে ভাষার সঙ্গে অন্তরের বাঁধনে জড়িয়ে আছি।</span></p>
<figure id="attachment_279046" aria-describedby="caption-attachment-279046" style="width: 800px" class="wp-caption aligncenter"><a href="https://banglalive.com/?attachment_id=279046"><img loading="lazy"   alt="lassi shop in kolkata" width="800" height="450" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/lassi-1024x576.jpg 1024w, https://banglalive.com/wp-content/uploads/2021/01/lassi-300x169.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/lassi-768x432.jpg 768w, https://banglalive.com/wp-content/uploads/2021/01/lassi-600x338.jpg 600w, https://banglalive.com/wp-content/uploads/2021/01/lassi.jpg 1280w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/lassi-1024x576.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="wp-image-279046 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="wp-image-279046 size-large" src="https://banglalive.com/wp-content/uploads/2021/01/lassi-1024x576.jpg" alt="lassi shop in kolkata" width="800" height="450" srcset="https://banglalive.com/wp-content/uploads/2021/01/lassi-1024x576.jpg 1024w, https://banglalive.com/wp-content/uploads/2021/01/lassi-300x169.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/lassi-768x432.jpg 768w, https://banglalive.com/wp-content/uploads/2021/01/lassi-600x338.jpg 600w, https://banglalive.com/wp-content/uploads/2021/01/lassi.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a><figcaption id="caption-attachment-279046" class="wp-caption-text">সপরিবারে হাজরার মোড়ের দইয়ের শরবতের দোকানে যেতাম</figcaption></figure>
<p><span style="font-weight: 400;">হয়তো আমার কবিতাপ্রেমের অন্যতম সহায়ক ছিল অকাল মায়োপিয়া। অনেক ছোট বয়সেই জানা গিয়েছিল দৃষ্টিশক্তি ক্ষীণ। বড় রাস্তার ওপারে, উল্টোদিকের বাড়ির বন্ধুরা নালিশ করত, তুই হাত নাড়লে চেনা দিস না কেন? আসলে আমি তো সবই ঝাপসা দেখি। শীতের সকালে কয়লা বোঝাই গোরুর গাড়ি &#8212; সাদা চাদর জড়ানো মানুষ টানছে না গোরু, মাকে জিজ্ঞেস করতে গিয়েই ধরা পড়ে যাই। তারপর পিজি হাসপাতাল, অক্ষিতারা সম্প্রসারক ঔষধ, চশমার পাওয়ার মাইনাস আড়াই ও মায়ের কান্নাকাটি। বুঝতে পেরেছিলাম, এবার আমার বই পড়ার উপর আক্রমণ আসছে। তাই ডাক্তারকে জিজ্ঞেস করেছিলাম, আমি বই পড়তে পারব তো? দয়ালু ডাক্তার নীলমাধব সেন বলেছিলেন, নিশ্চয়ই পড়বে, মা। না হলে শিখবে, জানবে কী করে, কেবল দেখো যেন ঘরে আলো থাকে।</span></p>
<p style="text-align: center;"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="bangl-1156943122"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="3484633728" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></p>
<p><span style="font-weight: 400;">চশমা ভেঙে যাবে খেলতে গেলে। ভাঙলে আবার সারাতে হবে বা নতুন কিনতে হবে। খরচের কথায় বিপন্ন বাবার মুখের উপর নেমে আসবে মেঘের ছায়া। তাই আমার ছোটবেলা কাটল নিরাপদ দূরত্বে দাঁড়িয়ে খেলা দেখে, মাঠে নামা আর হল না। কোনও খেলার নিয়ম না জেনেই কাটিয়ে দিলাম সারা জীবন।</span></p>
<p><span style="font-weight: 400;">তবে এত সাবধানতা সত্ত্বেও একদিন ঝগড়া হল বিশের দলের সঙ্গে। ওরা চারজনেই গুন্ডা প্রকৃতির, বয়স আমারই মতো। অথবা কিছু বড়। কাছাকাছি কোনও বস্তিতে থাকত। কাজেই মুখ চেনা। রোগা হলেও আমার কথায় ধার ছিল। কাটা কাটা কথায় চটে গুন্ডা বিশেরা একদিন খুব পিটিয়ে আমার চশমা ছাতু করে দিয়েছিল। ঠোঁটের আর ভুরুর রক্তের চেয়েও আমাকে বেশি করে বিঁধেছিল ভাঙা চশমার অজস্র কাঁচের টুকরো যা আমি ফ্রকের কোঁচড়ে করে বাড়ি নিয়ে এসেছিলাম। বাবা বলেছিল, মাসের শেষেই ভাঙলি চশমাটা?</span></p>
<p><span style="font-weight: 400;">ক্লাস থ্রি-তে ওঠার পর আমার পার্কে যাওয়া হঠাৎ করে বন্ধ হয়ে গেল। নির্দেশনামার বিশ্লেষণে মায়ের কোনও আগ্রহ ছিল না। এ বিষয়ে সরকারের সঙ্গে খুব মিল। শুনলাম, বড় হয়ে গেছ, আর খেলতে যেতে হবে না। রাক্ষসী পার্কটা, যে আমাকে ভরদুপুরে ডাক দিত রোজ, তার হাঁমুখ থেকে আমাকে নামিয়ে দিল। প্রকৃতির সঙ্গে আদ্যোপান্ত জড়ানো নাড়ি-কাটা হয়ে আমি সভ্যতার শান বাঁধানো চাতালে ভূমিষ্ঠ হলাম।</span></p>
<h5><em><strong>পরবর্তী পর্ব ১৭ জানুয়ারি ২০২১ বিকেল পাঁচটা। </strong></em></h5>
<h5 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/the-memories-of-childhood-and-fading-signs-of-old-kolkata-3/">লিখতে লিখতে অথৈ দূর: পর্ব ৩ – স্কুলের রাস্তা</a></h5>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-83da3c5 elementor-widget elementor-widget-heading" data-id="83da3c5" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-medium">Tags</p>		</div>
</div>
<div class="elementor-element elementor-element-a3fcead tag-line elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a3fcead" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-c1f8c22 elementor-widget elementor-widget-wp-widget-cool_tag_cloud" data-id="c1f8c22" data-element_type="widget" data-widget_type="wp-widget-cool_tag_cloud.default">
<div class="elementor-widget-container">
<h5></h5><div class="cool-tag-cloud"><div class="ctcsilver"><div class="ctcleft"><div class="opensans" style="text-transform:none!important;"><a href="https://banglalive.com/tag/anita-agnihotri/" class="tag-cloud-link tag-link-15023 ctc-active tag-link-position-1" style="font-size: 17px;">Anita Agnihotri</a><a href="https://banglalive.com/tag/%e0%a6%b6%e0%a7%88%e0%a6%b6%e0%a6%ac/" class="tag-cloud-link tag-link-14601 ctc-active tag-link-position-2" style="font-size: 17px;">শৈশব</a><a href="https://banglalive.com/tag/%e0%a6%85%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a6%be-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a7%8b%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-15024 ctc-active tag-link-position-3" style="font-size: 17px;">অনিতা অগ্নিহোত্রী</a><a href="https://banglalive.com/tag/childhood-memories/" class="tag-cloud-link tag-link-10804 ctc-active tag-link-position-4" style="font-size: 17px;">Childhood Memories</a><a href="https://banglalive.com/tag/%e0%a6%b6%e0%a7%88%e0%a6%b6%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf/" class="tag-cloud-link tag-link-14315 ctc-active tag-link-position-5" style="font-size: 17px;">শৈশবের স্মৃতি</a><a href="https://banglalive.com/tag/%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a6%be/" class="tag-cloud-link tag-link-834 ctc-active tag-link-position-6" style="font-size: 17px;">কলকাতা</a><a href="https://banglalive.com/tag/kolkata/" class="tag-cloud-link tag-link-829 ctc-active tag-link-position-7" style="font-size: 17px;">Kolkata</a><a href="https://banglalive.com/tag/memoir/" class="tag-cloud-link tag-link-10723 ctc-active tag-link-position-8" style="font-size: 17px;">Memoir</a></div></div></div></div>		</div>
</div>
<div class="elementor-element elementor-element-19edd1a elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle ath elementor-author-box--link-yes elementor-hidden-tablet elementor-hidden-phone elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="19edd1a" data-element_type="widget" id="author_name" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://banglalive.com/author/anita-agnihotri/" class="elementor-author-box__avatar">
<img  alt="অনিতা অগ্নিহোত্রী" data-src="https://banglalive.com/wp-content/uploads/2020/11/IMG_20191229_153341-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="অনিতা অগ্নিহোত্রী" data-src="https://banglalive.com/wp-content/uploads/2020/11/IMG_20191229_153341-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://banglalive.com/wp-content/uploads/2020/11/IMG_20191229_153341-scaled.jpg" alt="অনিতা অগ্নিহোত্রী"></noscript></noscript>
</a>
<div class="elementor-author-box__text">
<a href="https://banglalive.com/author/anita-agnihotri/">
<h6 class="elementor-author-box__name">অনিতা অগ্নিহোত্রী</h6>					</a>
<div class="elementor-author-box__bio">
কলকাতায় জন্ম, বড় হওয়া। অর্থনীতির পাঠ প্রেসিডেন্সী কলেজ ও কলকাতা বিশ্ববিদ্যালয়ে। কবিতা দিয়ে লেখক জীবন আরম্ভ। সূচনা শৈশবেই। কবিতার পাশাপাশি গল্প, উপন্যাস, ভ্রমণকাহিনী, প্রবন্ধ, ছোটদের জন্য লেখায় অনায়াস সঞ্চরণ। ভারতীয় প্রশাসনিক সেবার সদস্য ছিলেন সাড়ে তিন দশকেরও বেশি সময়। মহুলডিহার দিন, মহানদী, কলকাতার প্রতিমা শিল্পীরা, ব্রেল, কবিতা সমগ্র , দেশের ভিতর দেশ ইত্যাদি চল্লিশটি বই। ইংরাজি সহ নানা ভারতীয় ভাষায়, জার্মান ও সুইডিশে অনূদিত হয়েছে অনিতা অগ্নিহোত্রীর লেখা। শরৎ পুরস্কার, সাহিত্য পরিষৎ সম্মান, প্রতিভা বসু স্মৃতি পুরস্কার, কলকাতা বিশ্ববিদ্যালয়ের ভুবন মোহিনী দাসী স্বর্ণপদকে সম্মানিত। পশ্চিমবঙ্গ বাংলা আকাদেমীর সোমেন চন্দ পুরস্কার ফিরিয়েছেন নন্দীগ্রামে নিরস্ত্র মানুষের হত্যার প্রতিবাদে। ভারতের নানা প্রান্তের প্রান্তিক মানুষের কন্ঠস্বর উন্মোচিত তাঁর লেখায়। ভালোবাসেন গান শুনতে, গ্রামে গঞ্জে ঘুরতে, প্রকৃতির নানা রূপ একমনে দেখতে।					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/anita-agnihotri/">
All Posts					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3e92a90 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-top ath_new_mob elementor-author-box--link-yes elementor-hidden-desktop elementor-hidden-tablet elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e92a90" data-element_type="widget" id="author_name_mob" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://banglalive.com/author/anita-agnihotri/" class="elementor-author-box__avatar">
<img  alt="অনিতা অগ্নিহোত্রী" data-src="https://banglalive.com/wp-content/uploads/2020/11/IMG_20191229_153341-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="অনিতা অগ্নিহোত্রী" data-src="https://banglalive.com/wp-content/uploads/2020/11/IMG_20191229_153341-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://banglalive.com/wp-content/uploads/2020/11/IMG_20191229_153341-scaled.jpg" alt="অনিতা অগ্নিহোত্রী"></noscript></noscript>
</a>
<div class="elementor-author-box__text">
<a href="https://banglalive.com/author/anita-agnihotri/">
<h6 class="elementor-author-box__name">অনিতা অগ্নিহোত্রী</h6>					</a>
<div class="elementor-author-box__bio">
কলকাতায় জন্ম, বড় হওয়া। অর্থনীতির পাঠ প্রেসিডেন্সী কলেজ ও কলকাতা বিশ্ববিদ্যালয়ে। কবিতা দিয়ে লেখক জীবন আরম্ভ। সূচনা শৈশবেই। কবিতার পাশাপাশি গল্প, উপন্যাস, ভ্রমণকাহিনী, প্রবন্ধ, ছোটদের জন্য লেখায় অনায়াস সঞ্চরণ। ভারতীয় প্রশাসনিক সেবার সদস্য ছিলেন সাড়ে তিন দশকেরও বেশি সময়। মহুলডিহার দিন, মহানদী, কলকাতার প্রতিমা শিল্পীরা, ব্রেল, কবিতা সমগ্র , দেশের ভিতর দেশ ইত্যাদি চল্লিশটি বই। ইংরাজি সহ নানা ভারতীয় ভাষায়, জার্মান ও সুইডিশে অনূদিত হয়েছে অনিতা অগ্নিহোত্রীর লেখা। শরৎ পুরস্কার, সাহিত্য পরিষৎ সম্মান, প্রতিভা বসু স্মৃতি পুরস্কার, কলকাতা বিশ্ববিদ্যালয়ের ভুবন মোহিনী দাসী স্বর্ণপদকে সম্মানিত। পশ্চিমবঙ্গ বাংলা আকাদেমীর সোমেন চন্দ পুরস্কার ফিরিয়েছেন নন্দীগ্রামে নিরস্ত্র মানুষের হত্যার প্রতিবাদে। ভারতের নানা প্রান্তের প্রান্তিক মানুষের কন্ঠস্বর উন্মোচিত তাঁর লেখায়। ভালোবাসেন গান শুনতে, গ্রামে গঞ্জে ঘুরতে, প্রকৃতির নানা রূপ একমনে দেখতে।					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/anita-agnihotri/">
All Posts					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bdd4209 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bdd4209" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-69b1069 illustrator-bio-mob elementor-widget elementor-widget-shortcode" data-id="69b1069" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-5d17d2a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d17d2a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-54f7fcd ad-btns" data-id="54f7fcd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e61f5e5 elementor-widget elementor-widget-shortcode" data-id="e61f5e5" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/" data-a2a-title="লিখতে লিখতে অথৈ দূর: পর্ব ৪ – বই শোনা, বই পড়া"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&amp;linkname=%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%85%E0%A6%A5%E0%A7%88%20%E0%A6%A6%E0%A7%82%E0%A6%B0%3A%20%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%20%E0%A7%AA%20%E2%80%93%20%E0%A6%AC%E0%A6%87%20%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C%20%E0%A6%AC%E0%A6%87%20%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&amp;linkname=%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%85%E0%A6%A5%E0%A7%88%20%E0%A6%A6%E0%A7%82%E0%A6%B0%3A%20%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%20%E0%A7%AA%20%E2%80%93%20%E0%A6%AC%E0%A6%87%20%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C%20%E0%A6%AC%E0%A6%87%20%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&amp;linkname=%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%85%E0%A6%A5%E0%A7%88%20%E0%A6%A6%E0%A7%82%E0%A6%B0%3A%20%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%20%E0%A7%AA%20%E2%80%93%20%E0%A6%AC%E0%A6%87%20%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C%20%E0%A6%AC%E0%A6%87%20%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbanglalive.com%2Fmemories-of-childhood-and-old-kolkata-part-four%2F&amp;linkname=%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%B2%E0%A6%BF%E0%A6%96%E0%A6%A4%E0%A7%87%20%E0%A6%85%E0%A6%A5%E0%A7%88%20%E0%A6%A6%E0%A7%82%E0%A6%B0%3A%20%E0%A6%AA%E0%A6%B0%E0%A7%8D%E0%A6%AC%20%E0%A7%AA%20%E2%80%93%20%E0%A6%AC%E0%A6%87%20%E0%A6%B6%E0%A7%8B%E0%A6%A8%E0%A6%BE%2C%20%E0%A6%AC%E0%A6%87%20%E0%A6%AA%E0%A6%A1%E0%A6%BC%E0%A6%BE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-d92d1c2 comt elementor-widget elementor-widget-post-comments" data-id="d92d1c2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<h3 class="title-comments">
2 Responses		</h3>
<ol class="comment-list">
<li id="comment-45407" class="comment even thread-even depth-1">
<article id="div-comment-45407" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img  width="42" height="42" alt="Avatar"  data-src="https://secure.gravatar.com/avatar/295dd5980b2275305f0ff2c931f38525?s=42&#038;d=identicon&#038;r=g" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/295dd5980b2275305f0ff2c931f38525?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">সীমা ব্যানার্জ্জী-রায়</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/#comment-45407"><time datetime="2021-01-03T22:31:03+05:30">January 3, 2021 at 10:31 pm</time></a>					</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>অসাধারণ লেখা।  ছোটবেলা থেকে বিদেশে থাকার দরুন আমি অনেককেই চিনি না। বাংলালাইভ কে অনেক ধন্যবাদ জানাই এই লেখা প্রকাশ করার জন্য। প্রত্যেকটি পর্ব খুব ভালো লাগছে।  পরের পর্বগুলির জন্য অপেক্ষায়।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-45407' data-commentid="45407" data-postid="279044" data-belowelement="div-comment-45407" data-respondelement="respond" data-replyto="Reply to সীমা ব্যানার্জ্জী-রায়" aria-label='Reply to সীমা ব্যানার্জ্জী-রায়'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-45411" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-45411" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img  width="42" height="42" alt="Avatar"  data-src="https://secure.gravatar.com/avatar/24f322fe22d587b6f7b63a217476603d?s=42&#038;d=identicon&#038;r=g" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/24f322fe22d587b6f7b63a217476603d?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Sebanti Ghosh</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/#comment-45411"><time datetime="2021-01-04T17:02:16+05:30">January 4, 2021 at 5:02 pm</time></a>					</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>অসাধারণ লেখা</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-45411' data-commentid="45411" data-postid="279044" data-belowelement="div-comment-45411" data-respondelement="respond" data-replyto="Reply to Sebanti Ghosh" aria-label='Reply to Sebanti Ghosh'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Please share your feedback <small><a rel="nofollow" id="cancel-comment-reply-link" href="/memories-of-childhood-and-old-kolkata-part-four/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='279044' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02aa7cc2ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form>	</div><!-- #respond -->
</section><!-- .comments-area -->
</div>
</div>
<div class="elementor-element elementor-element-205a9d3 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="205a9d3" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://banglalive.com/review-of-travel-book-by-umaprasad-mukherjee/" rel="prev"><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">সাদাকালো রঙিন অ্যালবাম</span></span></a>			</div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a href="https://banglalive.com/glossary-of-bengali-poetic-terms/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--title">কবিতার শব্দকোশ: পর্ব ১</span></span></a>			</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a5957f8 for-tab elementor-hidden-tablet elementor-hidden-phone" data-id="a5957f8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-section elementor-inner-section elementor-element elementor-element-bdd72ab elementor-section-content-top elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bdd72ab" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5918d5c" data-id="5918d5c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-66b2b7a elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="66b2b7a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/video/">ভিডিও</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-88230c8 elementor-widget elementor-widget-wp-widget-rev-slider-widget" data-id="88230c8" data-element_type="widget" data-widget_type="wp-widget-rev-slider-widget.default">
<div class="elementor-widget-container">
<script type="text/javascript" src="//banglalive.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?rev=6.2.23"></script>
<script type="text/javascript" src="//banglalive.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?rev=6.2.23"></script>
<!-- START videobharati REVOLUTION SLIDER 6.2.23 --><p class="rs-p-wp-fix"></p>
<rs-module-wrap id="rev_slider_8_1_wrapper" data-source="post" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:;">
<rs-module id="rev_slider_8_1" style="" data-version="6.2.23">
<rs-slides>
<rs-slide data-key="rs-277429" data-title="অটিজ়ম ও বয়ঃসন্ধির সমস্যা" data-description="বাংলালাইভ ডট কম ওয়েব পত্রিকার উদ্যোগ ও সহযোগিতায় পূর্ব কলকাতার ক্যাফে ৬৪-তে চলতি বছরের প্রথম দিকে আয়োজন করা হয়েছিল এই সচেতনতামূলক অনুষ্ঠান।" data-thumb="//banglalive.com/wp-content/uploads/2020/11/বয়ঃসন্ধির-সমস্যা-ও-অটিজ়ম-3-300x210-100x50.png" data-link="//banglalive.com/adolescent-problems-and-autism/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/11/বয়ঃসন্ধির-সমস্যা-ও-অটিজ়ম-3-300x210.png" title="বয়ঃসন্ধির সমস্যা ও অটিজ়ম (3)" width="300" height="210" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-276246" data-title="আমারে তুমি অশেষ করেছ" data-description="কণিকা বন্দ্যোপাধ্যায়-এর ৯৬তম জন্মদিনে শ্রদ্ধার্ঘ্য &quot; আমারে তুমি অশেষ করেছ &quot;" data-thumb="//banglalive.com/wp-content/uploads/2020/10/কণিকা-বন্দ্যোপাধ্যায়-এর-৯৬তম-জন্মদিনে-শ্রদ্ধার্ঘ্য-_-আমারে-তুমি-অশেষ-করেছ-_-1-300x210-100x50.jpg" data-link="//banglalive.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%a4%e0%a7%81%e0%a6%ae%e0%a6%bf-%e0%a6%85%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/10/কণিকা-বন্দ্যোপাধ্যায়-এর-৯৬তম-জন্মদিনে-শ্রদ্ধার্ঘ্য-_-আমারে-তুমি-অশেষ-করেছ-_-1-300x210.jpg" title="কণিকা বন্দ্যোপাধ্যায়-এর ৯৬তম জন্মদিনে শ্রদ্ধার্ঘ্য _ আমারে তুমি অশেষ করেছ _ (1)" width="300" height="210" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-273061" data-title="কনিকাধারা-র নিবেদন স্মরণ : ২২শে শ্রাবণ" data-description="কণিকা বন্দ্যোপাধ্যায়, রবীন্দ্রসঙ্গীতের এক প্রতিষ্ঠানস্বরূপ। তিনি ছিলেন আশ্রমকন্যা, রবীন্দ্রনাথ ঠাকুরের স্নেহধন্যা। “কণিকাধারা” শান্তিনিকেতনের সূচনা তাঁর জীবৎকালেই, যদিও নামকরণ তাঁর প্রয়াণ-পরবর্তী অধ্যায়ে। কণিকাধারার লক্ষ্য বিশুদ্ধ রবীন্দ্রসঙ্গীত চর্চা ও যাপনের অভ্যাসটি সারা পৃথিবীতে ছড়িয়ে দেওয়া।" data-thumb="//banglalive.com/wp-content/uploads/2020/08/BF-2-2-3-300x169-100x50.jpg" data-link="//banglalive.com/smaran-baishe-shrabon-from-santiniketan/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/08/BF-2-2-3-300x169.jpg" alt="স্মরণ- ২২শে শ্রাবণ" title="স্মরণ- ২২শে শ্রাবণ" width="300" height="169" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-272995" data-title="ট্রাইব ক্যাফে উপস্থাপনায় কোলাজ আর্ট প্রদর্শনী" data-description="ট্রাইব ক্যাফের সঙ্গে গাঁটছড়া বেঁধে সম্প্রতি সেই কোলাজেরই একটি প্রদর্শনী করলেন সঞ্জয়। এখানে যে কাজগুলি প্রদর্শিত হয়েছে, তার সবই নয়ের দশকে করা, অর্থাৎ প্রায় ত্রিশ বছর আগেকার। কোলাজগুলি মূলত  ল্যান্ডস্কেপ বা নিসর্গচিত্র, যদিও কিছু ফিগার-ও রয়েছে।" data-thumb="//banglalive.com/wp-content/uploads/2020/08/BF-2-2-2-300x169-100x50.jpg" data-link="//banglalive.com/tribe-cafe-presents-collage-art-exhibition-by-sanjay-roy-chowdhury/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/08/BF-2-2-2-300x169.jpg" alt="Tribe Artspace presents Collage Exhibition by Sanjay Roy Chowdhury" title="Tribe Artspace presents Collage Exhibition by Sanjay Roy Chowdhury" width="300" height="169" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-272989" data-title="ইতি লাবণ্য" data-description="রবি ঠাকুরের নারীরা &#039;অন্যরকম&#039; নারী। আজকের দিনে তারা ঠিক কেমন হতেন, কেমন করে বাঁচতেন, কি বলতেন? &quot;ইতি লাবণ্য&quot; একালের ছায়ায় লাবণ্য, মৃণাল, নন্দিনী, এলা&#039;দের গল্প।" data-thumb="//banglalive.com/wp-content/uploads/2020/08/BF-2-2-1-300x169-100x50.jpg" data-link="//banglalive.com/iti-labanya-a-musical-soiree-on-women-of-tagore-in-todays-world/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/08/BF-2-2-1-300x169.jpg" alt="ITI LAABANYA" title="ITI LAABANYA" width="300" height="169" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-272588" data-title="আমার ঐতিহ্য আমার গল্প" data-description="পারিবারিক ঐতিহ্য: স্মৃতি ও গল্প - ভারতীয় জাদুঘর ও ভারত সরকারের সংস্কৃতি মন্ত্রকের সঙ্গে যৌথ উদ্যোগে আয়োজিত ওয়েবিনার সঙ্গে থাকবে Banglalive.com" data-thumb="//banglalive.com/wp-content/uploads/2020/08/BF-2-2-300x169-100x50.jpg" data-link="//banglalive.com/intach-hooghly/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/08/BF-2-2-300x169.jpg" title="BF (2) (2)" width="300" height="169" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-272143" data-title="তিব্বতী লোককথা – হায় কবে আসবে শান্তির পাখি" data-description="লকডাউনে ঘরবন্দি খুদে বন্ধুদের জন্য গল্প বলার আসর সাজিয়েছে বাংলালাইভ। তিব্বতের এক প্রাচীন লোককথা &#039;হায়, কবে আসবে শান্তির পাখি&#039; নিয়ে হাজির আমরা। আজ এই অতিমারীর আবহে যখন হাজারও মন খারাপের উপকরণ পসরা সাজিয়ে বসে আছে আমাদের চারপাশে, তখন এই মন ভালো করার চাবিকাঠিটি আমরা তুলে দিতে চাই ছোটদের হাতে, এই তিব্বতি লোককথা মধ্যে দিয়ে।" data-thumb="//banglalive.com/wp-content/uploads/2020/07/Untitled-300x211-100x50.png" data-link="//banglalive.com/tibetan-folklore-audio-story-for-kids/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/07/Untitled-300x211.png" alt="Tibetan Folktales" title="Untitled" width="300" height="211" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-270942" data-title="আলো &#8211; লক্ষ্মীছাড়ার গান" data-description="বাংলা রক ব্যান্ড লক্ষ্মীছাড়ার নতুন গান - আলো" data-thumb="//banglalive.com/wp-content/uploads/2020/07/78968210_3111668365513150_969842841373114368_o-300x155-100x50.jpg" data-link="//banglalive.com/alo-lakkhichara-song/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/07/78968210_3111668365513150_969842841373114368_o-300x155.jpg" title="78968210_3111668365513150_969842841373114368_o" width="300" height="155" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-270327" data-title="রাগ বৈঠকি" data-description="মোহনিয়া আর টেরাস কনসার্ট আয়োজিত &#039; রাগ বৈঠকি&#039; 
-  শ্রীমতি সুলগ্না বন্দোপাধ্যায়" data-thumb="//banglalive.com/wp-content/uploads/2020/06/New-Project-8-1-100x50.jpg" data-link="//banglalive.com/raag-boithoki-by-mohonia-terrace-concert/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/06/New-Project-8-1.jpg" title="New Project (8)" width="800" height="560" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-269968" data-title="নিমাই ঘোষ &#8211; &#8216;এ রে অফ লাইট&#8217;" data-description="২৫ বছর ছায়াসঙ্গীর মতো থেকে ক্যামেরা বন্দি করেছেন সত্যজিৎ রায়ের চলচ্চিত্র এবং ব্যক্তিগত জীবনের অসংখ্য, দুর্লভ মুহুর্ত। তিনি, আলোকচিত্রশিল্পী নিমাই ঘোষ। তাঁকে নিয়েই এই স্বল্পদৈর্ঘের ছবি বানিয়েছেন অনির্বাণ মিত্র ও তীর্থ দাশগুপ্ত।" data-thumb="//banglalive.com/wp-content/uploads/2020/06/New-Project-10-100x50.jpg" data-link="//banglalive.com/nemai-ghosh-a-ray-of-light/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/06/New-Project-10.jpg" title="নিমাই ঘোষ &#8211; &#8216;এ রে অফ লাইট&#8217;" width="800" height="560" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-269964" data-title="চার কবি একসঙ্গে &#8211; নির্বাসনের গান" data-description="বিশ্ব ঘিরেছে অতিমারী। কোটি কোটি মানুষের মৃত্যু, পরিযায়ী শ্রমিকের ক্ষুধার্ত এক্সোডাস, অর্থনৈতিক মন্দা, লাগাতার ছাঁটাইয়ে বিপর্যস্ত দুনিয়া। তবু ঘর থেকে বেরনো যাবে না। ঘরের বাইরে ওঁৎ পেতে আছে রোগ। অগত্যা ঘরে বসেই কালি কলমের চালাচালি আর গিটারের টুংটাং। অনিন্দ্য চট্টোপাধ্যায়, চন্দ্রিল ভট্টাচার্য, অনুপম রায় এবং শ্রীজাত তৈরি করেছেন গান। সুরে বেঁধেছেন অনুপম। আবহতে ব্রাজিলের মাইথন কাঁবাচ। চার দেওয়ালের অন্দরে নির্বাসিত শরীর-মনের কথা বলছে &#039;নির্বাসনের গান।&#039;" data-thumb="//banglalive.com/wp-content/uploads/2020/06/Nirbashoner-Gaan-100x50.jpg" data-link="//banglalive.com/the-song-of-exile-four-poets-and-composers-coming-together/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/06/Nirbashoner-Gaan.jpg" title="Nirbashoner Gaan" width="1280" height="1280" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-269857" data-title="ভাইরাল ভিসনস &#8211; মায়া আর্ট স্পেসের প্রতিবেদন" data-description="গোটা পৃথিবী যখন ভয়ে আশঙ্কায় গুটিয়ে নিয়েছে নিজেকে, মায়া আর্ট স্পেস নিয়ে এল বিভিন্ন খ্যাতনামা শিল্পীর আঁকা একগুচ্ছ কার্টুন। শিল্পীরা তাঁদের কার্টুনের মাধ্যমে এই নতুন পৃথিবীকে কীভাবে দেখেছেনতা জানতে দেখে নিন এই মজাদার ভিডিও।" data-thumb="//banglalive.com/wp-content/uploads/2020/06/103109600_6189099986292_1523725899241663544_n-100x50.jpg" data-link="//banglalive.com/viral-visions-maya-art-space/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/06/103109600_6189099986292_1523725899241663544_n.jpg" title="103109600_6189099986292_1523725899241663544_n" width="480" height="251" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-269839" data-title="রেসিলিয়েন্ট রবি &#8211; রবীন্দ্রনাথ প্রসঙ্গে ডঃ অমিত রঞ্জন বিশ্বাস" data-description="আজকের দিনে এই করোনা আক্রান্ত বিপর্যস্ত দেশে যদি রবীন্দ্রনাথ বেঁচে থাকতেন, তাহলে তিনি কি করতেন? তিনি কি ভীত হয়ে পড়তেন? কলকাতা ছেড়ে শান্তিনিকেতনে গিয়ে গ্রামের পরিবেশে বাস করতেন, ছাত্র ছাত্রীদের কাছে আসতে দিতেন না, সামাজিক দূরত্ব বজায় রেখে চলতেন?" data-thumb="//banglalive.com/wp-content/uploads/2020/06/Resilient-Robi-100x50.jpg" data-link="//banglalive.com/resilient-robi-a-talk-by-dr-amit-ranjan-biswas/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/06/Resilient-Robi.jpg" title="Resilient Robi" width="826" height="464" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-269505" data-title="বেস্ট ফ্রেন্ড &#8211; অনিন্দ্য চট্টোপাধ্যায় ও কচিকাঁচারা" data-description="লকডাউনে ছানাপোনাদের দেখা নেই বন্ধুদের সঙ্গে। তাই ওরা আশপাশ থেকেই খুঁজে নিচ্ছে নতুন বন্ধু। প্রিয় বন্ধু। গাছ, ফুল, প্রজাপতি, মেঘ, পাখিদের নিয়ে গড়ে তুলেছে ওদের নিজস্ব &quot;নিউ নর্মাল!&quot; একবার ঘুরে আসবে নাকি?" data-thumb="//banglalive.com/wp-content/uploads/2020/06/BF-100x50.jpg" data-link="//banglalive.com/best-friend-anindya-chattopadhyay/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/06/BF.jpg" title="BF" width="826" height="464" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-268740" data-title="ফিরে আসুক জোনাকিরা &#8211; Hope of Light" data-description="শিল্পীমনের শিরা উপশিরায় যে ভাবনা ও দর্শনের স্রোত বইছে, তা ছড়িয়ে পড়লো ক্যানভাসে। কেমন এই সময়? কোন পথে চলেছে ভগ্নমন, ভগ্নশরীর মানুষ? ..." data-thumb="//banglalive.com/wp-content/uploads/2020/05/জোনাকি-scaled-100x50.jpg" data-link="//banglalive.com/hope-of-light-by-maya-art-space/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/জোনাকি-scaled.jpg" alt="Jonaki" title="জোনাকি" width="2560" height="1691" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-268731" data-title="&#8216;যো&#8217;-এর সঙ্গে কিছুক্ষণ" data-description="প্রবীণ শিল্পী যোগেন চৌধুরীর সঙ্গে কথোপকথন। একান্ত আলাপচারিতায় উঠে আসে তাঁর শিল্পভাবনা, জীবনবোধ, পাল্টে যাওয়া সময়ের ছবি।..." data-thumb="//banglalive.com/wp-content/uploads/2020/05/jo-100x50.jpg" data-link="//banglalive.com/artalk-with-jogen-chowdhury/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/jo.jpg" alt="Jogen" title="jo" width="1900" height="1478" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-268458" data-title="মিস আন্ডারস্ট্যান্ডিং &#8211; অনুপম রায়ের ইংরিজি গান" data-description="পেশার খাতিরে বাংলা গান করি ঠিকই, কিন্তু ইংরিজি গানের প্রতি ভালোবাসাটা ছিলই। ছোটবেলা থেকেই দু’টো ভাষাতেই গান শুনে-গেয়ে অভ্যস্ত আমি। ২০১৩, ২০১৮-তে গোটা তিনেক ইংরিজি গান করেছি। সে দিক থেকে দেখলে এটা আমার চতুর্থ ইংরিজি গান। মার্চ মাসেই গানটা বেরনোর কথা ছিল। কিন্তু কোভিডের জন্য এতটা দেরি হয়ে গেল।" data-thumb="//banglalive.com/wp-content/uploads/2020/05/anupam-2-100x50.jpg" data-link="//banglalive.com/miss-understanding/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/anupam-2.jpg" title="anupam (2)" width="822" height="464" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-267978" data-title="দায়মোচন &#8211; পাঠ ধ্রুবজ্যোতি নন্দী" data-description="রবি ঠাকুরের কবিতা – দায়মোচন। পাঠ করেছেন ধ্রুবজ্যোতি নন্দী। ‘মহুয়া’ কাব্যগ্রন্থে প্রকাশিত এই কবিতা লেখা হয় ১৯২৮ সালের অগস্ট মাসে। রবীন্দ্র জয়ন্তী উপলক্ষ্যে বাংলালাইভ ইউটিউব চ্যানেলের শ্রদ্ধার্ঘ্য। কবিতাপাঠ – ধ্রুবজ্যোতি নন্দী। ভিডিও সম্পাদনা ও আবহ – অরূপ দাশগুপ্ত" data-thumb="//banglalive.com/wp-content/uploads/2020/05/Untitled-e1589279744434-100x50.jpg" data-link="//banglalive.com/daimochan-tagore-poem-recitation-by-dhrubajyoti-nandi/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/Untitled-e1589279744434.jpg" title="Untitled" width="849" height="485" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-267900" data-title="সরোদ &#8211; পন্ডিত অনিন্দ্য বন্দ্যোপাধ্যায় (রাগ নন্দিনী)" data-description="ওস্তাদ আলি আকবর খাঁ সাহেব কবিগুরুর একশো পঁচিশতম জন্মবার্ষিকীতে কবিকে শ্রদ্ধা জানিয়ে রচনা করেছিলেন রাগ ‘নন্দিনী’ এবং লন্ডনে টেগোর সোসাইটি আয়োজিত এক অনুষ্ঠানে বাজিয়েছিলেন সেই রাগ। খাঁ সাহেবের প্রিয় শিষ্য, প্রখ্যাত সরোদশিল্পী পন্ডিত অনিন্দ্য বন্দোপাধ্যায় আজ সেই নন্দিনী রাগের আশ্রয়েই কবির উদ্দেশ্যে নিবেদন করছেন তাঁর শ্রদ্ধার্ঘ্য।" data-thumb="//banglalive.com/wp-content/uploads/2020/05/IMG-20200508-WA0007-100x50.jpg" data-link="//banglalive.com/raga-nandini-by-pandit-anindya-bandyopadhyay/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/IMG-20200508-WA0007.jpg" title="অনিন্দ্য বন্দ্যোপাধ্যায়" width="1080" height="720" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-267854" data-title="চিরসখা হে &#8211; পরমা বন্দ্যোপাধ্যায়" data-description="শিল্পী পরমা বন্দ্যেপাধ্যায়ের কন্ঠে চিরসখা হে। রবীন্দ্র জয়ন্তীতে কবিকে বাংলালাইভের শ্রদ্ধার্ঘ্য। 
রবীন্দ্রনাথ ঠাকুর এই গান রচনা করেছিলেন ১৮৯৯ খৃস্টাব্দে। বেহাগ রাগের ওপর তৈরি পূজা পর্যায়ের এই গানের স্বরলিপিকার কাঙ্গালিচরণ সেন।" data-thumb="//banglalive.com/wp-content/uploads/2020/05/paroma-1-100x50.jpg" data-link="//banglalive.com/chirosokha-he-singer-parama-bandyopadhyay/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/paroma-1.jpg" alt="পরমা বন্দ্যোপাধ্যায়" title="পরমা" width="1000" height="618" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-267844" data-title="সম্পর্ক &#8211; দেবর্ষি সরকারের ছোট ছবি" data-description="সম্পর্ক" data-thumb="//banglalive.com/wp-content/uploads/2020/05/d2-100x50.jpg" data-link="//banglalive.com/relation-debarshi-sarkar/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/d2.jpg" width="645" height="437" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-267841" data-title="মেঘে ঢাকা তারা &#8211; বাংলা নাটক &#8211; ব্রাত্য বসু" data-description="সাহিত্য থেকে নাটক তৈরির মধ্যে যে শিল্প-উদ্ভাসন আছে তার একটি অন্যতর রূপ মিলবে চলচ্চিত্র থেকে নাটক তৈরির উপক্রমে।" data-thumb="//banglalive.com/wp-content/uploads/2020/05/dd-100x50.jpg" data-link="//banglalive.com/meghe-dhaka-tara-full-bengali-play/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/dd.jpg" width="857" height="442" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-267704" data-title="আমরা করবো জয় (মিউজিকাল কোয়ার্টেট)" data-description="Four musicians of Indian Classical Music have spontaneously played this song WE SHALL OVERCOME in their respective musical instruments to form a quartet." data-thumb="//banglalive.com/wp-content/uploads/2020/05/v2-1-100x50.jpg" data-link="//banglalive.com/we-shall-overcome-spread-the-message-of-hope-musical-quartet/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/v2-1.jpg" title="v2" width="1180" height="663" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-267403" data-title="অটিজম :  সঙ্গে ডঃ অমিত বিশ্বাস ও শ্রীমতি উর্মিমালা বসু (পর্ব ১)" data-description="In this Autism month of April, Banglalive.com proudly presents a Live audience event to raise Awareness on Autism with Dr. Amit Biswas, Child Neurodevelopmental Psychiatrist and facilitated by Mrs Urmimala Bose." data-thumb="//banglalive.com/wp-content/uploads/2020/05/v2-100x50.jpg" data-link="//banglalive.com/understanding-autism-with-dr-amit-biswas-smt-urmimala-basu-episode-1/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/v2.jpg" title="v2" width="852" height="482" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
<rs-slide data-key="rs-267324" data-title="আমরা করবো জয় (আঞ্চলিক ভাষায়)" data-description="WE SHALL OVERCOME – Speaks out the Message of Hope" data-thumb="//banglalive.com/wp-content/uploads/2020/05/v1-100x50.jpg" data-link="//banglalive.com/we-shall-overcome-spread-the-message-of-hope-regional-language/" data-target="_self" data-seoz="front" data-anim="ei:d;eo:d;s:600;r:0;t:fade;sl:d;">
<img src="//banglalive.com/wp-content/uploads/2020/05/v1.jpg" title="v1" width="1181" height="568" data-bg="p:center top;f:100% 100%;" class="rev-slidebg" data-no-retina>
<!---->						</rs-slide>
</rs-slides>
</rs-module>
<script type="text/javascript">
setREVStartSize({c: 'rev_slider_8_1',rl:[1240,1240,1240,480],el:[],gw:[1240,1240,1240,480],gh:[868,868,868,300],type:'standard',justify:'',layout:'fullwidth',mh:"0"});
var	revapi8,
tpj;
function revinit_revslider81() {
jQuery(function() {
tpj = jQuery;
revapi8 = tpj("#rev_slider_8_1");
if(revapi8==undefined || revapi8.revolution == undefined){
revslider_showDoubleJqueryError("rev_slider_8_1");
}else{
revapi8.revolution({
visibilityLevels:"1240,1240,1240,480",
gridwidth:"1240,1240,1240,480",
gridheight:"868,868,868,300",
spinner:"spinner0",
perspectiveType:"local",
responsiveLevels:"1240,1240,1240,480",
progressBar:{disableProgressBar:true},
navigation: {
mouseScrollNavigation:false,
onHoverStop:false,
arrows: {
enable:true,
style:"hesperiden",
left: {
},
right: {
}
}
},
fallbacks: {
allowHTML5AutoPlayOnAndroid:true
},
});
}
});
} // End of RevInitScript
var once_revslider81 = false;
if (document.readyState === "loading") {document.addEventListener('readystatechange',function() { if((document.readyState === "interactive" || document.readyState === "complete") && !once_revslider81 ) { once_revslider81 = true; revinit_revslider81();}});} else {once_revslider81 = true; revinit_revslider81();}
</script>
<script>
var htmlDivCss = unescape("%23rev_slider_8_1_wrapper%20.hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A1000%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A%23rev_slider_8_1_wrapper%20.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000000%3B%0A%7D%0A%23rev_slider_8_1_wrapper%20.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%27revicons%27%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23ffffff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A%23rev_slider_8_1_wrapper%20.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82c%27%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A%23rev_slider_8_1_wrapper%20.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%27%5Ce82d%27%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}else{
var htmlDiv = document.createElement('div');
htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
}
</script>
<script>
var htmlDivCss = unescape("%0A");
var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}else{
var htmlDiv = document.createElement('div');
htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
}
</script>
</rs-module-wrap>
<!-- END REVOLUTION SLIDER -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-a71a135 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a71a135" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-f4fa0a4" data-id="f4fa0a4" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-33810a7 elementor-widget elementor-widget-shortcode" data-id="33810a7" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-d6fa998 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d6fa998" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4e0c384" data-id="4e0c384" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5e3d598 elementor-widget elementor-widget-heading" data-id="5e3d598" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সাহিত্যপাঠ</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-3e0ee25 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3e0ee25" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-279098 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-best-literature-content-in-bengali tag-aditi-basu-roy tag-poem tag-14930 tag-10740">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/poem-on-birthday-by-aditi-basu-roy/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="courtesy Pexels" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="courtesy Pexels" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="courtesy Pexels" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/poem-on-birthday-by-aditi-basu-roy/" >
কারণ, জন্মদিন			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অদিতি বসু রায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-278951 post type-post status-publish format-standard has-post-thumbnail hentry category-special-feature category-top-story category-best-literature-content-in-bengali tag-bengali-literature tag-bengali-poetry tag-essay tag-ujjwal-sinha tag-15145 tag-10740">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/glossary-of-bengali-poetic-terms/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Poetry, How to write Poetry, Bengali Poetry writing" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/12/কবিতা-ছন্দ-বাংলা-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/কবিতা-ছন্দ-বাংলা-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/কবিতা-ছন্দ-বাংলা-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/12/কবিতা-ছন্দ-বাংলা-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/12/কবিতা-ছন্দ-বাংলা-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Poetry, How to write Poetry, Bengali Poetry writing" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/12/কবিতা-ছন্দ-বাংলা-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/কবিতা-ছন্দ-বাংলা-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/কবিতা-ছন্দ-বাংলা-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/glossary-of-bengali-poetic-terms/" >
কবিতার শব্দকোশ: পর্ব ১			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
উজ্জ্বল সিংহ		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-279044 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story category-best-literature-content-in-bengali tag-anita-agnihotri tag-childhood-memories tag-kolkata tag-memoir tag-15024 tag-834 tag-14601 tag-14315">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Anita" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="Anita" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Anita" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/" >
লিখতে লিখতে অথৈ দূর: পর্ব ৪ &#8211; বই শোনা, বই পড়া			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অনিতা অগ্নিহোত্রী		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-d91a5fd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d91a5fd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7954758" data-id="7954758" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9526cc6 elementor-widget elementor-widget-heading" data-id="9526cc6" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/entertainment-news/">সংস্কৃতি</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-730e273 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="730e273" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-279085 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-top-story tag-bedabrata-bhattacharya tag-entertainment tag-review tag-srijit-mukherjee tag-web-series tag-11936 tag-14335 tag-12685">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/feluda-pherot-web-series-review/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="ফেলুদা ফেরত Feluda Pherot poster" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/177907-100x100.jpg 100w, https://banglalive.com/wp-content/uploads/2021/01/177907.jpg 360w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="ফেলুদা ফেরত Feluda Pherot poster" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/177907-100x100.jpg 100w, https://banglalive.com/wp-content/uploads/2021/01/177907.jpg 360w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ফেলুদা ফেরত Feluda Pherot poster" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/177907-100x100.jpg 100w, https://banglalive.com/wp-content/uploads/2021/01/177907.jpg 360w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/feluda-pherot-web-series-review/" >
পুরনো বছরের নতুন ফেলুদা&#8211; ফেলুদা ফেরত রিভিউ			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
বেদব্রত ভট্টাচার্য		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-278944 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-best-literature-content-in-bengali tag-arnab-roy tag-essay tag-music tag-rabindranath-tagore tag-15144 tag-601 tag-12387">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/dawn-and-dusk-in-tagore-songs-part-one/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Illustration by ChiranjitSamanta" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/12/Arnab-Roy-Illustration-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/Arnab-Roy-Illustration-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/Arnab-Roy-Illustration-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/12/Arnab-Roy-Illustration-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/12/Arnab-Roy-Illustration-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Illustration by ChiranjitSamanta" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/12/Arnab-Roy-Illustration-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/Arnab-Roy-Illustration-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/Arnab-Roy-Illustration-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/dawn-and-dusk-in-tagore-songs-part-one/" >
রবীন্দ্রনাথের গানে সকাল ও সন্ধ্যা: পর্ব ১			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অর্ণব রায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-278312 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news tag-birth-anniversary tag-bollywood tag-cinema tag-films tag-raj-kapoor tag-sanjay-mukhopadhyay tag-tribute tag-12673">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/birth-anniversary-tribute-to-raj-kapoor/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="raj kapoor" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/12/RK-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/RK-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/RK-2-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/12/RK-2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/12/RK-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="raj kapoor" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/12/RK-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/RK-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/RK-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/birth-anniversary-tribute-to-raj-kapoor/" >
স্বপ্নের ফেরিওলা রাজ কাপুর			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সঞ্জয় মুখোপাধ্যায়		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-f0ad892 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f0ad892" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bdeae38" data-id="bdeae38" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3b99ace elementor-widget elementor-widget-heading" data-id="3b99ace" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/kids-corner/">কিশলয়</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-92087c2 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="92087c2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-278932 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-bengali-poems tag-bengali-sweets tag-childrens-literature tag-kids-section tag-nursery-rhymes tag-rosogolla tag-13616 tag-11255 tag-14967 tag-10742 tag-15142 tag-12958">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-nursery-rhyme-for-kids-on-the-famous-bengali-sweetmeat-rasogolla/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="rasgulla" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/12/image-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/image-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/image-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/12/image-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/12/image-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="rasgulla" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/12/image-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/image-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/image-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-nursery-rhyme-for-kids-on-the-famous-bengali-sweetmeat-rasogolla/" >
রসগোল্লা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
রসিকলাল তর্করত্ন		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-278577 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-kids-writings-and-drawings tag-abhipsa tag-childrens-drawing tag-christmas tag-kids-section tag-nursery-rhymes tag-santa-claus tag-15128 tag-13616 tag-11255 tag-11839 tag-15114 tag-1546 tag-1295">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/little-abhipsha-draws-the-famous-santa-claus-cap-for-christmas/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Santa Claus" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/12/pic-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/pic-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/pic-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/12/pic-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/12/pic-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Santa Claus" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/12/pic-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/pic-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/pic-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/little-abhipsha-draws-the-famous-santa-claus-cap-for-christmas/" >
সান্টা দাদু: ছড়া			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
রসিকলাল তর্করত্ন		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-278001 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-children-literature tag-kids-section tag-nursery-rhyme-for-kids tag-poetry tag-10740 tag-13616 tag-11255 tag-12958">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-nursery-rhyme-written-for-children-by-rasiklal-tarkaratna/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Rasiklal" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/12/toonpool-e1607078172684-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/toonpool-e1607078172684-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/12/toonpool-e1607078172684-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/12/toonpool-e1607078172684-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Rasiklal" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/12/toonpool-e1607078172684-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/toonpool-e1607078172684-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-nursery-rhyme-written-for-children-by-rasiklal-tarkaratna/" >
গুরু: ছড়া			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
রসিকলাল তর্করত্ন		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-0820907 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0820907" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-100fb67" data-id="100fb67" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-24f3c87 elementor-widget elementor-widget-heading" data-id="24f3c87" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/columns-and-opinion/">কলমকারী</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-80eaf76 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="80eaf76" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-279044 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story category-best-literature-content-in-bengali tag-anita-agnihotri tag-childhood-memories tag-kolkata tag-memoir tag-15024 tag-834 tag-14601 tag-14315">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Anita" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="Anita" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Anita" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/লিখতে-লিখতে-অথৈ-দূর-অনিতা-অগ্নিহোত্রী-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/memories-of-childhood-and-old-kolkata-part-four/" >
লিখতে লিখতে অথৈ দূর: পর্ব ৪ &#8211; বই শোনা, বই পড়া			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অনিতা অগ্নিহোত্রী		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-278954 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story category-best-literature-content-in-bengali tag-book-of-poems tag-column tag-joy-goswami tag-poets tag-10740 tag-12242 tag-11317 tag-13212">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/poetry-of-debojyoti-mukherjee-by-joy-goswami/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Chiranjit Samanta Calligraphy" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/05/জয়দা-ও-চিরঞ্জিৎ-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/05/জয়দা-ও-চিরঞ্জিৎ-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/05/জয়দা-ও-চিরঞ্জিৎ-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/05/জয়দা-ও-চিরঞ্জিৎ-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/05/জয়দা-ও-চিরঞ্জিৎ-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Chiranjit Samanta Calligraphy" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/05/জয়দা-ও-চিরঞ্জিৎ-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/05/জয়দা-ও-চিরঞ্জিৎ-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/05/জয়দা-ও-চিরঞ্জিৎ-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/poetry-of-debojyoti-mukherjee-by-joy-goswami/" >
কবিতার সঙ্গে  বসবাস –  দেবজ্যোতি মুখোপাধ্যায়ের কবিতা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
জয় গোস্বামী		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-278581 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-kishorekumar tag-bengali-music tag-hemanta-mukhopadhyay tag-lata-mangeshkar tag-manna-dey tag-music tag-old-bengali-melodies tag-salil-chowdhury tag-swapan-shom tag-unforgetable-bengali-songs tag-15130 tag-14649 tag-6515 tag-12762 tag-15129 tag-14940 tag-13037 tag-14300">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-tireless-composer-and-world-class-musician-salil-chowdhury/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/10/কণ্ঠে-নিলেম-গান-1-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/10/কণ্ঠে-নিলেম-গান-1-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/10/কণ্ঠে-নিলেম-গান-1-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/10/কণ্ঠে-নিলেম-গান-1-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/10/কণ্ঠে-নিলেম-গান-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/10/কণ্ঠে-নিলেম-গান-1-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/10/কণ্ঠে-নিলেম-গান-1-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/10/কণ্ঠে-নিলেম-গান-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-tireless-composer-and-world-class-musician-salil-chowdhury/" >
এক ব্যতিক্রমী সুরস্রষ্টা: সলিল চৌধুরী: পর্ব ১			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
স্বপন সোম		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-74271f4 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="74271f4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0e482bc" data-id="0e482bc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0768f8f elementor-widget elementor-widget-heading" data-id="0768f8f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/photo-gallery/">শখের ছবি</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-224e965 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="224e965" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-276144 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/nature-and-ildlife-by-dhritiman-mukherjee/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/10/Dhriti-2-150x150.png 150w, https://banglalive.com/wp-content/uploads/2020/10/Dhriti-2-300x300.png 300w, https://banglalive.com/wp-content/uploads/2020/10/Dhriti-2-100x100.png 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/10/Dhriti-2-150x150.png" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/10/Dhriti-2-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/10/Dhriti-2-150x150.png 150w, https://banglalive.com/wp-content/uploads/2020/10/Dhriti-2-300x300.png 300w, https://banglalive.com/wp-content/uploads/2020/10/Dhriti-2-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/nature-and-ildlife-by-dhritiman-mukherjee/" >
বিবিসির বর্ষসেরা ধৃতিমান			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পল্লবী বন্দ্যোপাধ্যায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-272187 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery tag-darjeeling tag-photos tag-travel">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/photos-of-darjeeling/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/07/DSC1173-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/07/DSC1173-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/07/DSC1173-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/07/DSC1173-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/07/DSC1173-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/07/DSC1173-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/07/DSC1173-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/07/DSC1173-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/photos-of-darjeeling/" >
টুং সোনাদা ঘুম পেরিয়ে&#8230;			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সৌরভ ঢালি		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-272152 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery tag-photos tag-travel tag-wildlife">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/photos-from-yala-national-park-sri-lanka/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/07/IMG-20200723-WA0162-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/photos-from-yala-national-park-sri-lanka/" >
ইয়ালা ন্যাশনাল পার্ক শ্রীলঙ্কা &#8211; অরূপ দাশগুপ্তর ছবি			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অরূপ দাশগুপ্ত		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-c653497 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c653497" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5c75f7e" data-id="5c75f7e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1166bb1 elementor-widget elementor-widget-heading" data-id="1166bb1" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/facts-about-bengali-food/">অর্ধভোজন</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-fd5a716 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="fd5a716" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-279075 post type-post status-publish format-standard has-post-thumbnail hentry category-facts-about-bengali-food category-top-story tag-food tag-food-memories tag-gopa-dutta-bhowmik tag-memories tag-12147 tag-14886 tag-15156 tag-12123">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-lunchbox-of-bazegha-begum/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-lunchbox-of-bazegha-begum/" >
বাজ্‌গা বেগমের অলৌকিক রুমাল			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
গোপা দত্ত ভৌমিক		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-277838 post type-post status-publish format-standard has-post-thumbnail hentry category-facts-about-bengali-food category-top-story tag-bengali-food tag-food tag-movies tag-rajatendra-mukhopadhyay tag-satyajit-ray tag-14324 tag-13877 tag-11514 tag-12500 tag-13120 tag-3140">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-famous-food-scenes-of-goopy-gyne-bagha-byne/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Goopy Gyne Bagha Byne" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/11/firstpost-150x150.png 150w, https://banglalive.com/wp-content/uploads/2020/11/firstpost-300x300.png 300w, https://banglalive.com/wp-content/uploads/2020/11/firstpost-100x100.png 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/11/firstpost-150x150.png" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/11/firstpost-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Goopy Gyne Bagha Byne" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/11/firstpost-150x150.png 150w, https://banglalive.com/wp-content/uploads/2020/11/firstpost-300x300.png 300w, https://banglalive.com/wp-content/uploads/2020/11/firstpost-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-famous-food-scenes-of-goopy-gyne-bagha-byne/" >
গুপী-বাঘার খাওয়াদাওয়া			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
রজতেন্দ্র মুখোপাধ্যায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-277292 post type-post status-publish format-standard has-post-thumbnail hentry category-facts-about-bengali-food category-top-story tag-food tag-hospitality tag-hotel tag-pinaki-bhattacharya tag-14320 tag-13520 tag-2670">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-background-story-of-room-service-in-hotel-industry/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Room Service" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/11/pinterest-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/11/pinterest-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/pinterest-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/11/pinterest-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/11/pinterest-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Room Service" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/11/pinterest-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/11/pinterest-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/11/pinterest-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-background-story-of-room-service-in-hotel-industry/" >
রুম সার্ভিস			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পিনাকী ভট্টাচার্য		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-d91e834 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d91e834" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0fc19fb" data-id="0fc19fb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e8ee2a7 elementor-widget elementor-widget-heading" data-id="e8ee2a7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/probaas/">প্রবাস</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-53be9b6 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="53be9b6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-276977 post type-post status-publish format-standard has-post-thumbnail hentry category-probaas category-top-story tag-australia tag-celebration tag-corona-scare tag-durgapujo tag-new-normal tag-parijat-bandyopadhyay tag-1573 tag-14953 tag-12283 tag-14353 tag-14111 tag-14979">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-flavour-of-durgapujo-in-the-soutern-hemisphere/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Durgapujo" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/10/concord-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/10/concord-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/10/concord-2-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/10/concord-2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/10/concord-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Durgapujo" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/10/concord-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/10/concord-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/10/concord-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-flavour-of-durgapujo-in-the-soutern-hemisphere/" >
দেবীর বাসন্তী বোধন			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পারিজাত বন্দ্যোপাধ্যায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-276787 post type-post status-publish format-standard has-post-thumbnail hentry category-probaas category-top-story tag-durga-puja tag-mahua-sen-mukhopadhyay tag-probas-pujo">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/nostalgia-of-durga-puja/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="kashful" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/10/5491851be8a3981e36189b9347cc3497-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/10/5491851be8a3981e36189b9347cc3497-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/10/5491851be8a3981e36189b9347cc3497-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/10/5491851be8a3981e36189b9347cc3497-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/10/5491851be8a3981e36189b9347cc3497-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="kashful" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/10/5491851be8a3981e36189b9347cc3497-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/10/5491851be8a3981e36189b9347cc3497-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/10/5491851be8a3981e36189b9347cc3497-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/nostalgia-of-durga-puja/" >
হারানোর পুজো 			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
মহুয়া সেন মুখোপাধ্যায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-276825 post type-post status-publish format-standard has-post-thumbnail hentry category-stories-in-bengali category-probaas category-top-story category-best-literature-content-in-bengali tag-alolika-mukhopadhyay tag-bengali-immigrant-community tag-story tag-14964">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%a6%e0%a6%96%e0%a6%b2%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="illustration by laboni barman" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/10/InShot_20201023_192817822-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/10/InShot_20201023_192817822-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/10/InShot_20201023_192817822-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/10/InShot_20201023_192817822-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/10/InShot_20201023_192817822-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="illustration by laboni barman" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/10/InShot_20201023_192817822-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/10/InShot_20201023_192817822-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/10/InShot_20201023_192817822-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%a6%e0%a6%96%e0%a6%b2%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be/" >
করালী দখলদারের ইতিবৃত্তান্ত (গল্প)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
আলোলিকা মুখোপাধ্য়ায়		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ef1fb8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef1fb8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-15d17cd" data-id="15d17cd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-df4c17b elementor-widget elementor-widget-shortcode" data-id="df4c17b" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="bangl-876112738"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
		<div data-elementor-type="footer" data-elementor-id="261481" class="elementor elementor-261481 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-3f6bf6ea elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3f6bf6ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3005b652" data-id="3005b652" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-6196a0ba elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6196a0ba" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-640db660" data-id="640db660" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-34ccaafc elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="34ccaafc" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-8cc3c0c" href="https://www.facebook.com/banglaliveofficial" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-7c21c31" href="https://twitter.com/Banglalive" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7bf98ce" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c21d208" data-id="c21d208" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-fd08428 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="fd08428" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-65997d59 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="65997d59" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-114dfc90" data-id="114dfc90" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-42df5ebd elementor-nav-menu__align-justify elementor-nav-menu--indicator-none footer_nav elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="42df5ebd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="#s" class="elementor-item elementor-item-anchor">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="#s" class="elementor-item elementor-item-anchor">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-52e2b065" data-id="52e2b065" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6bbaa087 copy elementor-widget elementor-widget-text-editor" data-id="6bbaa087" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;font-family: Tahoma, Verdana, Segoe, sans-serif;"><span style="color: #ffffff;font-family: Tahoma, Verdana, Segoe, sans-serif;">© Copyright 2019-20 | Celcius Technologies Pvt. Ltd.
All Rights Reserved</span></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6449e4ec elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6449e4ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-76dd04ed" data-id="76dd04ed" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-367c76ab copy_r elementor-widget elementor-widget-text-editor" data-id="367c76ab" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-db8374b elementor-hidden-phone elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db8374b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0ebfb39" data-id="0ebfb39" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-fd254d9 elementor-widget elementor-widget-image" data-id="fd254d9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com/">
<img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146" src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></noscript></noscript></noscript>								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0faf326 elementor-widget elementor-widget-text-editor" data-id="0faf326" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.
Contact us:<a style="font-family: Tahoma,Verdana,Segoe,sans-serif;" href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bda7d6d" data-id="bda7d6d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-41c3259 elementor-widget elementor-widget-text-editor" data-id="41c3259" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Events</h4></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d50a94c" data-id="d50a94c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9a4d393 elementor-widget elementor-widget-text-editor" data-id="9a4d393" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Latest Posts</h4></div>
</div>
</div>
<div class="elementor-element elementor-element-60af538 elementor-grid-tablet-1 elementor-posts--thumbnail-left elementor-posts--align-left elementor-grid-3 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="60af538" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:3,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-279098 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-best-literature-content-in-bengali tag-aditi-basu-roy tag-poem tag-14930 tag-10740">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/poem-on-birthday-by-aditi-basu-roy/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="courtesy Pexels" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="courtesy Pexels" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="courtesy Pexels" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/poem-on-birthday-by-aditi-basu-roy/" >
কারণ, জন্মদিন			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অদিতি বসু রায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-279085 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-top-story tag-bedabrata-bhattacharya tag-entertainment tag-review tag-srijit-mukherjee tag-web-series tag-11936 tag-14335 tag-12685">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/feluda-pherot-web-series-review/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="ফেলুদা ফেরত Feluda Pherot poster" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/177907-100x100.jpg 100w, https://banglalive.com/wp-content/uploads/2021/01/177907.jpg 360w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="ফেলুদা ফেরত Feluda Pherot poster" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/177907-100x100.jpg 100w, https://banglalive.com/wp-content/uploads/2021/01/177907.jpg 360w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="ফেলুদা ফেরত Feluda Pherot poster" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/177907-100x100.jpg 100w, https://banglalive.com/wp-content/uploads/2021/01/177907.jpg 360w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/feluda-pherot-web-series-review/" >
পুরনো বছরের নতুন ফেলুদা&#8211; ফেলুদা ফেরত রিভিউ			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
বেদব্রত ভট্টাচার্য		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-279079 post type-post status-publish format-standard has-post-thumbnail hentry category-cover-story tag-cover-story tag-soumitra-chatterjee tag-soumitra-chattopadhyay tag-sunit-sengupta tag-10827 tag-15159 tag-11943 tag-3816 cover_story_theme-15147">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/my-dear-puluda/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Soumitra illustration by Syamantak Chattopadhyay" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/Soumitra-Chattopadhyay-_Portrait-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/Soumitra-Chattopadhyay-_Portrait-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Soumitra-Chattopadhyay-_Portrait-2-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/Soumitra-Chattopadhyay-_Portrait-2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2021/01/Soumitra-Chattopadhyay-_Portrait-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Soumitra illustration by Syamantak Chattopadhyay" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/Soumitra-Chattopadhyay-_Portrait-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/Soumitra-Chattopadhyay-_Portrait-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Soumitra-Chattopadhyay-_Portrait-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/my-dear-puluda/" >
কাছের মানুষ পুলুদা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সুনীত সেনগুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-279075 post type-post status-publish format-standard has-post-thumbnail hentry category-facts-about-bengali-food category-top-story tag-food tag-food-memories tag-gopa-dutta-bhowmik tag-memories tag-12147 tag-14886 tag-15156 tag-12123">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/the-lunchbox-of-bazegha-begum/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/kitchen-utensils1_Jean-Simeon-Chardin-1-compressed-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/the-lunchbox-of-bazegha-begum/" >
বাজ্‌গা বেগমের অলৌকিক রুমাল			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
গোপা দত্ত ভৌমিক		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-8a8f4be elementor-hidden-phone elementor-hidden-tablet elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8a8f4be" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c9d999d" data-id="c9d999d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-254676c elementor-widget elementor-widget-image" data-id="254676c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com/">
<img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146" src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></noscript></noscript></noscript>								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7e0fd32 elementor-widget elementor-widget-text-editor" data-id="7e0fd32" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.
Contact us:<a style="font-family: Tahoma,Verdana,Segoe,sans-serif;" href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-802ce9b" data-id="802ce9b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-37095b9 elementor-widget elementor-widget-text-editor" data-id="37095b9" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Events</h4></div>
</div>
</div>
<div class="elementor-element elementor-element-4c9793f elementor-grid-2 sh_txt elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="4c9793f" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-278436 mep_events type-mep_events status-publish has-post-thumbnail hentry mep_cat-virtual-event mep_org-michigan-literary-and-theatrical-society">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/events/shilpasandhani-soumitra/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="shilpasandhani soumitra" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/12/Shilpasandhani-Soumitra-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/Shilpasandhani-Soumitra-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/Shilpasandhani-Soumitra-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/12/Shilpasandhani-Soumitra-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/12/Shilpasandhani-Soumitra-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shilpasandhani soumitra" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/12/Shilpasandhani-Soumitra-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/Shilpasandhani-Soumitra-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/Shilpasandhani-Soumitra-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/events/shilpasandhani-soumitra/" >
Shilpasandhani Soumitra			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 18, 2020		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-278411 mep_events type-mep_events status-publish has-post-thumbnail hentry mep_cat-musical mep_cat-virtual-event mep_org-indira">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/events/ashesh-chandra-bandyopadhyay-birth-centenary-programme/" >
<div class="elementor-post__thumbnail"><img width="150" height="150"   alt="Ashesh Chandra Bandyopadhyay Birth Centenary Programme" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2020/12/Indira-Gosthi-Event-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/Indira-Gosthi-Event-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/Indira-Gosthi-Event-100x100.jpg 100w"  data-src="https://banglalive.com/wp-content/uploads/2020/12/Indira-Gosthi-Event-150x150.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-thumbnail size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://banglalive.com/wp-content/uploads/2020/12/Indira-Gosthi-Event-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Ashesh Chandra Bandyopadhyay Birth Centenary Programme" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2020/12/Indira-Gosthi-Event-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2020/12/Indira-Gosthi-Event-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2020/12/Indira-Gosthi-Event-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/events/ashesh-chandra-bandyopadhyay-birth-centenary-programme/" >
Ashesh Chandra Bandyopadhyay Birth Centenary Programme			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 17, 2020		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8bcccde" data-id="8bcccde" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ca2b001 elementor-widget elementor-widget-text-editor" data-id="ca2b001" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Latest Posts</h4></div>
</div>
</div>
<div class="elementor-element elementor-element-571c462 elementor-grid-2 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="571c462" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-279098 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-best-literature-content-in-bengali tag-aditi-basu-roy tag-poem tag-14930 tag-10740">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/poem-on-birthday-by-aditi-basu-roy/" >
<div class="elementor-post__thumbnail"><img width="300" height="200"   alt="courtesy Pexels" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x200.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-600x399.jpg 600w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin.jpg 640w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x200.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x200.jpg" class="attachment-medium size-medium" alt="courtesy Pexels" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-300x200.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin-600x399.jpg 600w, https://banglalive.com/wp-content/uploads/2021/01/Aditi-Basu-Roy-Karon-Jonmodin.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/poem-on-birthday-by-aditi-basu-roy/" >
কারণ, জন্মদিন			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অদিতি বসু রায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-279085 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-top-story tag-bedabrata-bhattacharya tag-entertainment tag-review tag-srijit-mukherjee tag-web-series tag-11936 tag-14335 tag-12685">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/feluda-pherot-web-series-review/" >
<div class="elementor-post__thumbnail"><img width="300" height="300"   alt="ফেলুদা ফেরত Feluda Pherot poster" loading="lazy" data-srcset="https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/177907-100x100.jpg 100w, https://banglalive.com/wp-content/uploads/2021/01/177907.jpg 360w"  data-src="https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg" class="attachment-medium size-medium" alt="ফেলুদা ফেরত Feluda Pherot poster" loading="lazy" srcset="https://banglalive.com/wp-content/uploads/2021/01/177907-300x300.jpg 300w, https://banglalive.com/wp-content/uploads/2021/01/177907-150x150.jpg 150w, https://banglalive.com/wp-content/uploads/2021/01/177907-100x100.jpg 100w, https://banglalive.com/wp-content/uploads/2021/01/177907.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/feluda-pherot-web-series-review/" >
পুরনো বছরের নতুন ফেলুদা&#8211; ফেলুদা ফেরত রিভিউ			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
বেদব্রত ভট্টাচার্য		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-5ab7357 elementor-hidden-phone elementor-hidden-tablet elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5ab7357" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9adc8dc" data-id="9adc8dc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7f04e71 copy elementor-widget elementor-widget-text-editor" data-id="7f04e71" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-size:12px;
font-family: Tahoma,Verdana,Segoe,sans-serif;">Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved</p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5157212" data-id="5157212" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b58d72c elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b58d72c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262562"><a href="https://banglalive.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262562"><a href="https://banglalive.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-1ce34f8 elementor-section-full_width elementor-hidden-phone elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="1ce34f8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a4eb58e" data-id="a4eb58e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8c92dc6 copy elementor-widget elementor-widget-text-editor" data-id="8c92dc6" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-size: 12px; font-family: Tahoma,Verdana,Segoe,sans-serif;">Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved</p>
<p></p>
<p></p>
<gwmw style="display:none;"></gwmw></div>
</div>
</div>
<div class="elementor-element elementor-element-e757c28 elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="e757c28" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-e757c28" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="#s" class="elementor-item elementor-item-anchor">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e757c28" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="#s" class="elementor-item elementor-item-anchor">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<section class="elementor-section elementor-top-section elementor-element elementor-element-4f021ad elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4f021ad" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-83aaa03 footer_txt" data-id="83aaa03" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-25214e4 elementor-align-left elementor-mobile-align-left f_m elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="25214e4" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/cover-story/">					<span class="elementor-icon-list-text">মলাট কাহিনি</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/best-literature-content-in-bengali/">					<span class="elementor-icon-list-text">সাহিত্যপাঠ</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-1dc15f4 elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1dc15f4" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/">					<span class="elementor-icon-list-text">উপন্যাস</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">					<span class="elementor-icon-list-text">বিশেষ রচনা</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/poem/">					<span class="elementor-icon-list-text">গুচ্ছকবিতা</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/">					<span class="elementor-icon-list-text">কবিতা</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/columns-and-opinion/">					<span class="elementor-icon-list-text">কলমকারী</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/scenario/">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">নাট্য / চিত্রনাট্য</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">বইঠকি</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/translation/">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">অনুবাদ</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-49e92a8e footer_txt" data-id="49e92a8e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-134ccb1 elementor-align-left elementor-mobile-align-left f_m elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="134ccb1" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/entertainment-news/">					<span class="elementor-icon-list-text">সংস্কৃতি</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/interview/">					<span class="elementor-icon-list-text">সাক্ষাত্‍কার</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/health-and-wellness/">					<span class="elementor-icon-list-text">ডাক্তারিশাস্ত্র</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">অর্থনীতি</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-7c5e0c3 elementor-align-left elementor-mobile-align-left f_m elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7c5e0c3" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/facts-about-bengali-food/">					<span class="elementor-icon-list-text">অর্ধভোজন</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/travel-stories/">					<span class="elementor-icon-list-text">ব্যাকপ্যাক</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/kids-corner/">					<span class="elementor-icon-list-text">কিশলয়</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-96f43e5 elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="96f43e5" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/">					<span class="elementor-icon-list-text">হাতে খড়ি</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/kids-corner/writings-for-kids/">					<span class="elementor-icon-list-text">হরেকরকমবা</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-57936694 footer_txt" data-id="57936694" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0d0a5e2 elementor-align-left elementor-mobile-align-left f_m elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="0d0a5e2" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/probaas/">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">প্রবাস</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/photo-gallery/">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">শখের ছবি</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/category/video/">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">ভিডিও</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="#s">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">পডকাস্ট</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/events/">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-check"></i>						</span>
<span class="elementor-icon-list-text">তথ্যপঞ্জি</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f0d572d" data-id="f0d572d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c83daf2 elementor-widget elementor-widget-image" data-id="c83daf2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com/">
<img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146" src="https://banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></noscript></noscript></noscript>								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-348caf5 elementor-widget elementor-widget-text-editor" data-id="348caf5" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p>
<p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Contact us:</p>
<p></p>
<gwmw style="display:none;"></gwmw><gwmw style="display:none;"></gwmw></div>
</div>
</div>
<div class="elementor-element elementor-element-d848f44 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="d848f44" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
<span class="elementor-icon-list-text">+91 9830454545</span>
</li>
<li class="elementor-icon-list-item">
<a href="mailto:editor@banglalive.com">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-envelope"></i>						</span>
<span class="elementor-icon-list-text">editor@banglalive.com</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="mailto:editor@thespace.ink">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-envelope"></i>						</span>
<span class="elementor-icon-list-text">editor@thespace.ink</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-9dec489 elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="9dec489" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-93ab732" href="https://www.facebook.com/banglaliveofficial" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1ce79e2" href="https://twitter.com/Banglalive" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b7c4667" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-google elementor-repeater-item-f826ed6" target="_blank">
<span class="elementor-screen-only">Google</span>
<i class="fab fa-google"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-c360a2d" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i>					</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-3cec497c elementor-section-height-min-height elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="3cec497c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1ca309ea" data-id="1ca309ea" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0a0f5ca copy elementor-widget elementor-widget-text-editor" data-id="0a0f5ca" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-size: 12px; font-family: Tahoma,Verdana,Segoe,sans-serif;">Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved</p>
<p></p>
<gwmw style="display:none;"></gwmw></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-262c12b7" data-id="262c12b7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-71451bd elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="71451bd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-71451bd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="#s" class="elementor-item elementor-item-anchor">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-71451bd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="#s" class="elementor-item elementor-item-anchor">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script>
var advanced_ads_ga_UID = 'UA-22144401-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>    <script>
function coolTagCloudToggle( element ) {
var parent = element.closest('.cool-tag-cloud');
parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
}
</script>
<script type="text/javascript">
(function () {
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
})()
</script>
<script type="text/javascript">
if(typeof revslider_showDoubleJqueryError === "undefined") {
function revslider_showDoubleJqueryError(sliderID) {
var err = "<div class='rs_error_message_box'>";
err += "<div class='rs_error_message_oops'>Oops...</div>";
err += "<div class='rs_error_message_content'>";
err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' -> 'Advanced' -> 'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
err += "</div>";
err += "</div>";
var slider = document.getElementById(sliderID); slider.innerHTML = err; slider.style.display = "block";
}
}
</script>
<link rel='stylesheet' id='smpush-smiotooltipster-css'  href='https://banglalive.com/wp-content/plugins/smio-push-notification/css/tooltipster.bundle.min.css?ver=9.276' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/smart_firebase_sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/banglalive.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.7.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e8c89aabdacea22eea0099f8473ac8dd","fragment_name":"wc_fragments_e8c89aabdacea22eea0099f8473ac8dd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/frontend.js?ver=9.276' id='smpush-frontend-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mixitup.min.js?ver=1' id='mep-mixitup-min-js-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mp_event_custom_script.js?ver=1' id='mp_event_custom_script-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/timeline.min.js?ver=1' id='mep-timeline-min-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mkb-scripts.js?ver=1' id='mep-event-custom-scripts-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/owl.carousel.min.js?ver=1' id='mep-owl-carousel-min-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://banglalive.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/tooltipster.bundle.min.js?ver=9.276' id='smpush-smiotooltipster-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/frontend_webpush.js?ver=9.442' id='smpush-webpush-frontend-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.8' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"6cb96101f1","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/banglalive.com\/cart\/","checkout_page_url":"https:\/\/banglalive.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.8' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.14","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":279044,"title":"Memories%20of%20Childhood%20by%20Anira%20Agnihotri%20-%20episode%20Four","excerpt":"\u0995\u09cd\u09b2\u09be\u09b8 \u09a5\u09cd\u09b0\u09bf-\u09a4\u09c7 \u0993\u09a0\u09be\u09b0 \u09aa\u09b0 \u0986\u09ae\u09be\u09b0 \u09aa\u09be\u09b0\u09cd\u0995\u09c7 \u09af\u09be\u0993\u09df\u09be \u09b9\u09a0\u09be\u09ce \u0995\u09b0\u09c7 \u09ac\u09a8\u09cd\u09a7 \u09b9\u09df\u09c7 \u0997\u09c7\u09b2\u0964 \u09a8\u09bf\u09b0\u09cd\u09a6\u09c7\u09b6\u09a8\u09be\u09ae\u09be\u09b0 \u09ac\u09bf\u09b6\u09cd\u09b2\u09c7\u09b7\u09a3\u09c7 \u09ae\u09be\u09df\u09c7\u09b0 \u0995\u09cb\u09a8\u0993 \u0986\u0997\u09cd\u09b0\u09b9 \u099b\u09bf\u09b2 \u09a8\u09be\u0964 \u098f \u09ac\u09bf\u09b7\u09df\u09c7 \u09b8\u09b0\u0995\u09be\u09b0\u09c7\u09b0 \u09b8\u0999\u09cd\u0997\u09c7 \u0996\u09c1\u09ac \u09ae\u09bf\u09b2\u0964 \u09b6\u09c1\u09a8\u09b2\u09be\u09ae, \u09ac\u09a1\u09bc \u09b9\u09df\u09c7 \u0997\u09c7\u099b, \u0986\u09b0 \u0996\u09c7\u09b2\u09a4\u09c7 \u09af\u09c7\u09a4\u09c7 \u09b9\u09ac\u09c7 \u09a8\u09be\u0964","featuredImage":"https:\/\/banglalive.com\/wp-content\/uploads\/2020\/11\/\u09b2\u09bf\u0996\u09a4\u09c7-\u09b2\u09bf\u0996\u09a4\u09c7-\u0985\u09a5\u09c8-\u09a6\u09c2\u09b0-\u0985\u09a8\u09bf\u09a4\u09be-\u0985\u0997\u09cd\u09a8\u09bf\u09b9\u09cb\u09a4\u09cd\u09b0\u09c0-1.jpg"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.14' id='elementor-frontend-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.42351603508 seconds, on 05-01-21 13:11:07 -->