<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic","Roboto Slab:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_5202d46f23344f351f9c8dfff0d820a7.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>a trip to ayodhya hills and the story of white haired lurku</title> <script>window._wca = window._wca || [];</script> <meta name="description" content="Author Painter Debasis Deb embarks upon a journey through the Rarh Bengal and meets village people on his way. His paintbrush captures them as they were."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="অযোধ্যা পাহাড় ও লুড়কুর চুল দাড়ি" /><meta property="og:description" content="অযোধ্যা পাহাড়ের মাথায় পৌঁছতে হলে পুরুলিয়া শহর থেকে সরাসরি বাস সার্ভিস আছে। আমি একা যাব, তাই সেটাই সুবিধের। আগে জয়চন্ডী পাহাড় ঘুরে রঘুনাথপুর থেকে মিনিবাসে চেপে ঘণ্টা দু’য়েক পর এলাম পুরুলিয়া সদরে। ততক্ষণে সন্ধ্যা হয়ে গেছে, ফলে রাতটা এখানেই  থেকে গেলাম একটা চলনসই গোছের হোটেলে। বাস ডিপোটা উল্টোদিকেই। পরদিন সাতসকালে উঠে হাজির হয়ে গেলাম।" /><meta property="og:url" content="https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/" /><meta property="og:site_name" content="BanglaLive" /><meta property="article:tag" content="Ayodhya Hills" /><meta property="article:tag" content="debasis deb" /><meta property="article:tag" content="Purulia travel tips" /><meta property="article:tag" content="Raghunathpur" /><meta property="article:tag" content="short trip to Purulia" /><meta property="article:tag" content="sketch book" /><meta property="article:tag" content="Travelogue" /><meta property="article:tag" content="trip to Purulia West Bengal" /><meta property="article:tag" content="Village" /><meta property="article:tag" content="অযোধ্যা পাহাড়" /><meta property="article:tag" content="দেবাশিস দেব" /><meta property="article:tag" content="পুরুলিয়া বেড়ানো" /><meta property="article:tag" content="পুরুলিয়া ভ্রমণ" /><meta property="article:tag" content="স্কেচের খাতা" /><meta property="article:section" content="সাম্প্রতিক" /><meta property="article:published_time" content="2020-02-28T12:07:38+00:00" /><meta property="article:modified_time" content="2020-02-28T17:00:23+00:00" /><meta property="og:updated_time" content="2020-02-28T17:00:23+00:00" /><meta property="og:image" content="https://banglalive.com/wp-content/uploads/2020/02/3-1024x871.jpg" /><meta property="og:image:secure_url" content="https://banglalive.com/wp-content/uploads/2020/02/3-1024x871.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="871" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Author Painter Debasis Deb embarks upon a journey through the Rarh Bengal and meets village people on his way. His paintbrush captures them as they were." /><meta name="twitter:title" content="a trip to ayodhya hills and the story of white haired lurku" /><meta name="twitter:image" content="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?fit=2560%2C2177&#038;ssl=1" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://banglalive.com/#website","url":"https://banglalive.com/","name":"BanglaLive","inLanguage":"en-US","description":"A Bengali Web Portal featuring News, Entertainment, Fashion, Lifestyle, Blog, Comics, Feature, Chat, Literature, Recipe, Astrology, Online Shopping in Bengali language","potentialAction":{"@type":"SearchAction","target":"https://banglalive.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?fit=2560%2C2177&ssl=1","width":2560,"height":2177,"caption":"Illustrations by Debasis Deb \u09aa\u09be\u09b9\u09be\u09a1\u09bc\u09c7\u09b0 \u09ae\u09be\u09a5\u09be\u09df \u0997\u09cd\u09b0\u09be\u09ae"},{"@type":"WebPage","@id":"https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/#webpage","url":"https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/","name":"a trip to ayodhya hills and the story of white haired lurku","isPartOf":{"@id":"https://banglalive.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/#primaryimage"},"datePublished":"2020-02-28T12:07:38+00:00","dateModified":"2020-02-28T17:00:23+00:00","author":{"@id":"https://banglalive.com/#/schema/person/a6b9c96aafd319a145475127f149f95a"},"description":"Author Painter Debasis Deb embarks upon a journey through the Rarh Bengal and meets village people on his way. His paintbrush captures them as they were."},{"@type":["Person"],"@id":"https://banglalive.com/#/schema/person/a6b9c96aafd319a145475127f149f95a","name":"\u09a6\u09c7\u09ac\u09be\u09b6\u09c0\u09b7 \u09a6\u09c7\u09ac","image":{"@type":"ImageObject","@id":"https://banglalive.com/#authorlogo","inLanguage":"en-US","url":"https://banglalive.com/wp-content/uploads/2015/07/debasish-deb.png","caption":"\u09a6\u09c7\u09ac\u09be\u09b6\u09c0\u09b7 \u09a6\u09c7\u09ac"},"description":"\u09b8\u09cd\u09ac\u09a8\u09be\u09ae\u09a7\u09a8\u09cd\u09af \u098f\u0987 \u0985\u0999\u09cd\u0995\u09a8\u09b6\u09bf\u09b2\u09cd\u09aa\u09c0 \u09a8\u09bf\u099c\u09c7\u0987 \u098f\u0995 \u09b8\u09ae\u09cd\u09aa\u09c2\u09b0\u09cd\u09a8 \u09aa\u09cd\u09b0\u09a4\u09bf\u09b7\u09cd\u09a0\u09be\u09a8 | \u09a4\u09be\u0981\u09b0 \u09b9\u09be\u09a4 \u09a7\u09b0\u09c7 \u09a8\u09a4\u09c1\u09a8 \u0995\u09b0\u09c7 \u09aa\u09cd\u09b0\u09be\u09a3 \u09aa\u09c7\u09df\u09c7\u099b\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09b0 \u0995\u09be\u09b0\u09cd\u099f\u09c1\u09a8 \u09b6\u09bf\u09b2\u09cd\u09aa | \u09b8\u09bf\u0997\u09a8\u09c7\u099a\u09be\u09b0 \u09ac\u09c7\u09dc\u09be\u09b2 \u0986\u09b0 \u09b8\u09cd\u09ac-\u09a8\u09c7\u099a\u09be\u09b0\u099f\u09bf \u0995\u09cb\u09ae\u09b2, \u0986\u09a4\u09cd\u09ae\u09ac\u09bf\u09b6\u09cd\u09ac\u09be\u09b8\u09c0, \u09b0\u09b8\u09bf\u0995 | \u09ac\u09c7\u09dc\u09be\u09a8\u09cb \u09a4\u09be\u0981\u09b0 \u09a8\u09c7\u09b6\u09be | \u09a4\u09be\u0987 \u099d\u09c1\u09b2\u09bf\u09a4\u09c7 \u09b0\u09df\u09c7\u099b\u09c7 \u09ac\u09b9\u09c1 \u0997\u09b2\u09cd\u09aa, \u09b8\u0999\u09cd\u0997\u09c7 \u0985\u09b8\u09be\u09a7\u09be\u09b0\u09a3 \u09b8\u09ac \u09b8\u09cd\u0995\u09c7\u099a | \u09b8\u09ae\u09cd\u09aa\u09cd\u09b0\u09a4\u09bf \u09aa\u09cd\u09b0\u0995\u09be\u09b6\u09bf\u09a4 \u09b9\u09df\u09c7\u099b\u09c7 \u09a4\u09be\u0981\u09b0 \u09a8\u09bf\u09b0\u09b2\u09b8 \u09b8\u09be\u09a7\u09a8\u09be\u09b0 \u0985\u09ae\u09b0 \u09ab\u09b8\u09b2  \u2018\u09b0\u0999 \u09a4\u09c1\u09b2\u09bf\u09b0 \u09b8\u09a4\u09cd\u09af\u099c\u09bf\u09ce\u2019 |","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" /><link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="BanglaLive &raquo; iCal Feed" href="https://banglalive.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; চলি বলি রং তুলি: অযোধ্যা পাহাড় ও লুড়কুর চুল দাড়ি Comments Feed" href="https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/feed/" /><link rel='stylesheet' id='elementor-global-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_775c045ac20e4c3e870ff0e85d3f3ed6.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-261479-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_32788bdce3dbf8a81d8b175ed0a1d003.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-261481-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_89b101d9940fa23d156d5399835aa6be.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-261640-css'  href='https://banglalive.com/wp-content/cache/autoptimize/css/autoptimize_single_0b7822028e54f398a40ce8654480a25a.css' type='text/css' media='all' /> <script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://stats.wp.com/s-202009.js'></script> <link rel='https://api.w.org/' href='https://banglalive.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglalive.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><meta name="generator" content="WooCommerce 3.9.2" /><link rel='shortlink' href='https://banglalive.com/?p=264643' /><link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fa-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku%2F" /><link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fa-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';</script> <script type="text/javascript">jQuery(document).ready(function () {
    // console.log('SSSSSSSSSSSSSSSSSSSSSSSSSSSS')
    jQuery('.includes_tax').text('(Incl. of tax, if any)');
  });</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/events/v1/" /><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/tickets/v1/" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-264643 single-format-standard theme-hello-elementor woocommerce-no-js tribe-no-js elementor-default elementor-kit-263883 elementor-page-261640">
<div data-elementor-type="header" data-elementor-id="261479" class="elementor elementor-261479 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><header class="elementor-element elementor-element-d32e35b elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d32e35b" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-53184 elementor-column elementor-col-33 elementor-top-column" data-id="53184" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-663fda7 elementor-widget elementor-widget-image" data-id="663fda7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-okdrxpptknu7xpi6042yzj15jmmtd75zsi6qxegidi.png" title="Banglalive" alt="Banglalive" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-okdrxpptknu7xpi6042yzj15jmmtd75zsi6qxegidi.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-okdrxpptknu7xpi6042yzj15jmmtd75zsi6qxegidi.png" title="Banglalive" alt="Banglalive" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-2d0ca62b elementor-column elementor-col-33 elementor-top-column" data-id="2d0ca62b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4ae31a82 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4ae31a82" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4ae31a82" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-150a2e99 elementor-column elementor-col-33 elementor-top-column" data-id="150a2e99" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1acfce09 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="1acfce09" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></header><header class="elementor-element elementor-element-7430b46 elementor-section-full_width elementor-section-stretched elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7430b46" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-de67d94 elementor-column elementor-col-33 elementor-top-column" data-id="de67d94" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2e0a0f0 elementor-widget elementor-widget-image" data-id="2e0a0f0" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-Logo-High-1-1-okrbbw63dd8hwwp7n1nhsb7nf5qzo1a5611qowkanw.png" title="Banglalive-Logo-High (1)" alt="Banglalive-Logo-High (1)" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-Logo-High-1-1-okrbbw63dd8hwwp7n1nhsb7nf5qzo1a5611qowkanw.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-Logo-High-1-1-okrbbw63dd8hwwp7n1nhsb7nf5qzo1a5611qowkanw.png" title="Banglalive-Logo-High (1)" alt="Banglalive-Logo-High (1)" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-78e7ff1 elementor-column elementor-col-33 elementor-top-column" data-id="78e7ff1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-19c8de9 elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="19c8de9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-19c8de9" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-911cd9e elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="911cd9e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0f68990 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="0f68990" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></header><div class="elementor-element elementor-element-00edba1 elementor-section-stretched shw elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="00edba1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0ffdc8a elementor-column elementor-col-33 elementor-top-column" data-id="0ffdc8a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-09af6b7 elementor-widget elementor-widget-image" data-id="09af6b7" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-Logo-High-1-okpicdr8i58fjtk8pcyi16xu8i0trhyqjd9jvlel5g.png" title="Banglalive-Logo-High (1)" alt="Banglalive-Logo-High (1)" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-Logo-High-1-okpicdr8i58fjtk8pcyi16xu8i0trhyqjd9jvlel5g.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/elementor/thumbs/Banglalive-Logo-High-1-okpicdr8i58fjtk8pcyi16xu8i0trhyqjd9jvlel5g.png" title="Banglalive-Logo-High (1)" alt="Banglalive-Logo-High (1)" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-e1884fd elementor-column elementor-col-33 elementor-top-column" data-id="e1884fd" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b9e6d32 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b9e6d32" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-f08e283 elementor-column elementor-col-33 elementor-top-column" data-id="f08e283" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2dd4c62 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="2dd4c62" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-043594b elementor-section-stretched elementor-section-full_width shw elementor-hidden-phone elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="043594b" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-68d3165 elementor-column elementor-col-33 elementor-top-column" data-id="68d3165" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-626bae1 elementor-widget elementor-widget-image" data-id="626bae1" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <noscript><img src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-Logo-High-1.png?fit=500%2C330&amp;ssl=1" title="Banglalive-Logo-High (1)" alt="Banglalive-Logo-High (1)" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/01/Banglalive-Logo-High-1.png?fit=500%2C330&amp;ssl=1" title="Banglalive-Logo-High (1)" alt="Banglalive-Logo-High (1)" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-34814a7 elementor-column elementor-col-33 elementor-top-column" data-id="34814a7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-aae28df elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="aae28df" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-aae28df" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-aae28df" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261827"><a href="https://banglalive.com/category/editorial/" class="elementor-item">সম্পাদকীয়</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">ছোটদের পাতা</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-268a4b7 elementor-column elementor-col-33 elementor-top-column" data-id="268a4b7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-62a565d elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="62a565d" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://banglalive.com" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span></div><div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Close</span></div></div></form></div></div></div></div></div></div></div></div></div></div></div><div data-elementor-type="single" data-elementor-id="261640" class="elementor elementor-261640 elementor-location-single post-264643 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-ayodhya-hills tag-debasis-deb tag-purulia-travel-tips tag-raghunathpur tag-short-trip-to-purulia tag-sketch-book tag-travelogue tag-trip-to-purulia-west-bengal tag-village tag-10884 tag-11752 tag-10879 tag-10878 tag-11751" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-1b28b3a8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1b28b3a8" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"></div></div></section><section class="elementor-element elementor-element-0f341b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0f341b9" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6b98718 elementor-column elementor-col-66 elementor-top-column" data-id="6b98718" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-653696a ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="653696a" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">চলি বলি রং তুলি: অযোধ্যা পাহাড় ও লুড়কুর চুল দাড়ি</h2></div></div><div class="elementor-element elementor-element-0523868 elementor-align-left elementor-widget elementor-widget-post-info" data-id="0523868" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished"> <a href="https://banglalive.com/2020/02/28/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> February 28, 2020 </span> </a></li></ul></div></div><div class="elementor-element elementor-element-3a2e59e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3a2e59e" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"> <noscript><img width="2560" height="2177" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?fit=2560%2C2177&amp;ssl=1" class="attachment-full size-full" alt="Illustrations by Debasis Deb পাহাড়ের মাথায় গ্রাম" srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=1024%2C871&amp;ssl=1 1024w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=768%2C653&amp;ssl=1 768w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=1536%2C1306&amp;ssl=1 1536w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=2048%2C1742&amp;ssl=1 2048w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=600%2C510&amp;ssl=1 600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img width="2560" height="2177" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%202177%22%3E%3C/svg%3E' data-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?fit=2560%2C2177&amp;ssl=1" class="lazyload attachment-full size-full" alt="Illustrations by Debasis Deb পাহাড়ের মাথায় গ্রাম" data-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=1024%2C871&amp;ssl=1 1024w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=768%2C653&amp;ssl=1 768w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=1536%2C1306&amp;ssl=1 1536w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=2048%2C1742&amp;ssl=1 2048w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?resize=600%2C510&amp;ssl=1 600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg?w=2400&amp;ssl=1 2400w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></div></div></div><section class="elementor-element elementor-element-7294063 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7294063" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-2d0b4ba elementor-column elementor-col-50 elementor-inner-column" data-id="2d0b4ba" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3d35ab0 elementor-button-info elementor-align-left author elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="3d35ab0" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#author" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">দেবাশীষ দেব</span> </span> </a></div></div></div><div class="elementor-element elementor-element-a05859c elementor-button-info elementor-align-left author elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="a05859c" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="#authors" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">দেবাশীষ দেব</span> </span> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-3f31c0c elementor-column elementor-col-50 elementor-inner-column" data-id="3f31c0c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a7da890 elementor-widget elementor-widget-text-editor" data-id="a7da890" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">পাহাড়ের ওপরটা আর পাঁচটা সমতলের গ্রামের মতোই। স্কেচ: দেবাশীষ দেব</div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-3e0f690 elementor-widget elementor-widget-theme-post-content" data-id="3e0f690" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>অযোধ্যা পাহাড়ের মাথায় পৌঁছতে হলে পুরুলিয়া শহর থেকে সরাসরি বাস সার্ভিস আছে। আমি একা যাব, তাই সেটাই সুবিধের। আগে জয়চন্ডী পাহাড় ঘুরে রঘুনাথপুর থেকে মিনিবাসে চেপে ঘণ্টা দু’য়েক পর এলাম পুরুলিয়া সদরে। ততক্ষণে সন্ধ্যা হয়ে গেছে, ফলে রাতটা এখানেই  থেকে গেলাম একটা চলনসই গোছের হোটেলে। বাস ডিপোটা উল্টোদিকেই। পরদিন সাতসকালে উঠে হাজির হয়ে গেলাম।</p><p>অযোধ্যা যেতে হয় ২৬ কিলোমিটার দূরে সিরকাবাদ হয়ে। সে বাস আছে ঘন্টা দেড়েক পর। আপাতত একটা বাস ছাড়ব ছাড়ব করছে যেটা সিরকাবাদ ছুঁয়ে সোজা বেরিয়ে যাবে। সময় নষ্ট না করে তড়িঘড়ি সেটাতেই চেপে বসলাম এই ভেবে, যে সিরকাবাদে নেমে অযোধ্যার মাথা পর্যন্ত ১৩ কিলোমিটার পাহাড়ি পথ হেঁটেই মেরে দেব। সিরকাবাদ বাস স্টপে একটা চায়ের দোকানে বসে গরম চা আর ঠান্ডা পকোড়া খেয়ে স্যাক পিঠে হাঁটা শুরু করার কিছুক্ষণ বাদেই বুঝলাম বেজায় ভুল করেছি। চড়া রোদ্দুরে এতটা পথ পেরনো অসম্ভব। অথচ ন্যাড়া সমতলে দাঁড়ানোও যায়না। পাহাড় এখনো বহু দূর।</p><p>অগত্যা জনমানবশূন্য রাস্তা ধরে নিজেকে গালাগাল দিতে দিতে এগোচ্ছি। দেখলাম খুদা মেহেরবান! বড়সড় একটা সরকারি গাড়ি পাশে এসে থামল। জনাকয়েক কর্তাব্যাক্তি সন্দেহজনক চোখে মুখ বাড়ালেন। পনেরো বছর আগের কথা। এসব অঞ্চল তখন চূড়ান্ত অস্থির। এদিকে আমি একজন একলা হাঁটছি। দেখলাম ওঁরা হঁশিয়ার লোক। সব শুনে টুনে আমায় তুলে নিলেন। গাড়ি ছুটল অযোধ্যার দিকে।</p><figure id="attachment_264649" aria-describedby="caption-attachment-264649" style="width: 300px" class="wp-caption alignleft"><noscript><img class="size-medium wp-image-264649" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1.jpg?resize=300%2C267&#038;ssl=1" alt="Illustration by Debasis Deb Travelogue" width="300" height="267" srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=300%2C267&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=1024%2C910&amp;ssl=1 1024w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=768%2C683&amp;ssl=1 768w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=1536%2C1365&amp;ssl=1 1536w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=2048%2C1820&amp;ssl=1 2048w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=600%2C533&amp;ssl=1 600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><img class="lazyload size-medium wp-image-264649" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20267%22%3E%3C/svg%3E' data-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1.jpg?resize=300%2C267&#038;ssl=1" alt="Illustration by Debasis Deb Travelogue" width="300" height="267" data-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=300%2C267&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=1024%2C910&amp;ssl=1 1024w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=768%2C683&amp;ssl=1 768w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=1536%2C1365&amp;ssl=1 1536w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=2048%2C1820&amp;ssl=1 2048w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?resize=600%2C533&amp;ssl=1 600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/1-1-scaled.jpg?w=2400&amp;ssl=1 2400w" data-sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-264649" class="wp-caption-text"><em>পাহাড়ের উপর সস্তার হোটেল। স্কেচ &#8211; দেবাশীষ দেব</em></figcaption></figure><p>একেবারে মাথায় উঠে পড়লে জায়গাটাকে আর পাহাড় বলে চেনা যায় না। মনে হয় সমতলে ছড়ানো ছেটানো কয়েকটা গ্রাম যেন। বাস স্ট্যান্ডের আশপাশে সস্তায় থাকার জায়গা বিস্তর। দল বেঁধে ট্রেক করতে আসা ছেলেপুলেদের জন্য ঘুপচি সব ঘরে সার দেওয়া তক্তাপোষ আর কম্বল। স্লিপিং ব্যাগ ছাড়া গতি নেই। দু&#8217;পা হাঁটলেই অবশ্য গাছপালা ঘেরা সরকারি অতিথিশালা &#8216;মালবিকা&#8217; যার হদিশ দিলেন বেড়াতে আসা জনৈক শিক্ষক পার্থ ঘোষাল মশাই। উনি ওখানেই উঠেছেন দুই ছাত্রকে নিয়ে। বুকিং নেই, তাও বলেকয়ে একতলার একটা ঘর ম্যানেজ করলাম। এ বার দুপুরের খাওয়া, এ বারও পার্থবাবু সহায়। রাস্তার ওধারে ভাতের  হোটেল। উনি সবার জন্য দিশি মুর্গির কারি অর্ডার দিয়ে রেখেছেন।</p><p>খাওয়া সেরে বেরিয়ে প্রথমেই সামনে দেখলাম সাইকেলের ওপর চানা আর ঝালমুড়ির ডালা চাপিয়ে বিক্রি করছে সাদা ধপধপে চুল-দাড়িওলা একটা আধবুড়ো লোক। বললাম, &#8220;স্থির হয়ে দাঁড়াও, তোমাকে আঁকব।&#8221;</p><figure id="attachment_264650" aria-describedby="caption-attachment-264650" style="width: 252px" class="wp-caption alignright"><noscript><img class="size-medium wp-image-264650" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=252%2C300&#038;ssl=1" alt="Illustration by Debasis Deb অযোধ্যা পাহাড়ের ফিরিওলা" width="252" height="300" srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=252%2C300&amp;ssl=1 252w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=861%2C1024&amp;ssl=1 861w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=768%2C913&amp;ssl=1 768w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=1292%2C1536&amp;ssl=1 1292w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=1722%2C2048&amp;ssl=1 1722w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=600%2C713&amp;ssl=1 600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?w=1846&amp;ssl=1 1846w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 252px) 100vw, 252px" data-recalc-dims="1" /></noscript><img class="lazyload size-medium wp-image-264650" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20252%20300%22%3E%3C/svg%3E' data-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=252%2C300&#038;ssl=1" alt="Illustration by Debasis Deb অযোধ্যা পাহাড়ের ফিরিওলা" width="252" height="300" data-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=252%2C300&amp;ssl=1 252w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=861%2C1024&amp;ssl=1 861w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=768%2C913&amp;ssl=1 768w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=1292%2C1536&amp;ssl=1 1292w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=1722%2C2048&amp;ssl=1 1722w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?resize=600%2C713&amp;ssl=1 600w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?w=1846&amp;ssl=1 1846w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/2.jpg?w=1600&amp;ssl=1 1600w" data-sizes="(max-width: 252px) 100vw, 252px" data-recalc-dims="1" /><figcaption id="caption-attachment-264650" class="wp-caption-text"><em>লুড়কুর সাইকেল-দোকানে চানা-মুড়ির পসরা। স্কেচ &#8211; দেবাশীষ দেব</em></figcaption></figure><p>দাঁড়াল বটে কিন্তু তারই মধ্যে অনর্গল বকে চলল। জানা গেল ওর নাম লুড়কু কুম্ভকার। তখন দুপুর একটা। ঘণ্টা দু&#8217;য়েক বাদে ঘুরতে ঘুরতে আবার দেখা লুড়কুর সঙ্গে। কিন্তু কেমন যেন অন্যরকম দেখতে লাগছে?</p><p>ও বাবা! এর মধ্যেই কোথাও গিয়ে চুল, গোঁফ, দাড়ি সব কুচকুচে কালো করে এসেছে! আমার হাঁ করে তাকানো দেখে নিজেই জোর গলায় বলে উঠল, ‘এ ওয়ান সালফার লাগাইছি, দিখো কেমন জোয়ান লাগতিছে! এখন চুল কালো না রাইখলে কেও তোমারে পাত্তা দিবেক লাই।’</p><p>সম্প্রতি ওই অঞ্চলে আবার বেড়াতে গিয়ে অযোধ্যার মাথায় ঝাঁকিদর্শন দিয়েছিলাম। লুড়কুকে ভুলিনি তবে এতকাল বাদে লোকটা আজও সাইকেলে করে<br /> চানা-মুড়ি ফিরি করছে দেখলে যথেষ্ট অবাক হতাম বৈকি!</p><p>(চলবে)</p><p>&nbsp;</p></div></div><div class="elementor-element elementor-element-19edd1a elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle ath elementor-author-box--link-yes elementor-hidden-tablet elementor-hidden-phone elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="19edd1a" data-element_type="widget" id="author" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://banglalive.com/author/debasish-deb/" class="elementor-author-box__avatar"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2015/07/debasish-deb.png" alt="দেবাশীষ দেব"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2015/07/debasish-deb.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2015/07/debasish-deb.png" alt="দেবাশীষ দেব"> </a><div class="elementor-author-box__text"> <a href="https://banglalive.com/author/debasish-deb/"><h6 class="elementor-author-box__name">দেবাশীষ দেব</h6> </a><div class="elementor-author-box__bio"> স্বনামধন্য এই অঙ্কনশিল্পী নিজেই এক সম্পূর্ন প্রতিষ্ঠান | তাঁর হাত ধরে নতুন করে প্রাণ পেয়েছে বাংলার কার্টুন শিল্প | সিগনেচার বেড়াল আর স্ব-নেচারটি কোমল, আত্মবিশ্বাসী, রসিক | বেড়ানো তাঁর নেশা | তাই ঝুলিতে রয়েছে বহু গল্প, সঙ্গে অসাধারণ সব স্কেচ | সম্প্রতি প্রকাশিত হয়েছে তাঁর নিরলস সাধনার অমর ফসল  ‘রঙ তুলির সত্যজিৎ’ |</div> <a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/debasish-deb/"> All Posts </a></div></div></div></div><div class="elementor-element elementor-element-3e92a90 elementor-author-box--layout-image-above elementor-author-box--align-left ath elementor-author-box--link-yes elementor-hidden-desktop elementor-hidden-tablet elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e92a90" data-element_type="widget" id="authors" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://banglalive.com/author/debasish-deb/" class="elementor-author-box__avatar"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2015/07/debasish-deb.png" alt="দেবাশীষ দেব"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2015/07/debasish-deb.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2015/07/debasish-deb.png" alt="দেবাশীষ দেব"> </a><div class="elementor-author-box__text"> <a href="https://banglalive.com/author/debasish-deb/"><h6 class="elementor-author-box__name">দেবাশীষ দেব</h6> </a><div class="elementor-author-box__bio"> স্বনামধন্য এই অঙ্কনশিল্পী নিজেই এক সম্পূর্ন প্রতিষ্ঠান | তাঁর হাত ধরে নতুন করে প্রাণ পেয়েছে বাংলার কার্টুন শিল্প | সিগনেচার বেড়াল আর স্ব-নেচারটি কোমল, আত্মবিশ্বাসী, রসিক | বেড়ানো তাঁর নেশা | তাই ঝুলিতে রয়েছে বহু গল্প, সঙ্গে অসাধারণ সব স্কেচ | সম্প্রতি প্রকাশিত হয়েছে তাঁর নিরলস সাধনার অমর ফসল  ‘রঙ তুলির সত্যজিৎ’ |</div> <a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/debasish-deb/"> All Posts </a></div></div></div></div><div class="elementor-element elementor-element-3ab843f elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="3ab843f" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-d92d1c2 comt elementor-widget elementor-widget-post-comments" data-id="d92d1c2" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><section id="comments" class="comments-area"><h3 class="title-comments"> One Response</h3><ol class="comment-list"><li id="comment-42985" class="comment even thread-even depth-1"><article id="div-comment-42985" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <noscript><img src="https://secure.gravatar.com/avatar/8514743b7e078bae9e8a395f201aa13b?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2042%2042%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/8514743b7e078bae9e8a395f201aa13b?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="lazyload avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /> <b class="fn">পিয়ালী</b> <span class="says">says:</span></div><div class="comment-metadata"> <a href="https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/#comment-42985"> <time datetime="2020-02-29T08:24:08+05:30"> February 29, 2020 at 8:24 am </time> </a></div></footer><div class="comment-content"><p>অপেক্ষায় রইলাম।</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-42985' data-commentid="42985" data-postid="264643" data-belowelement="div-comment-42985" data-respondelement="respond" aria-label='Reply to পিয়ালী'>Reply</a></div></article></li></ol><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Please share your feedback <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='264643' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99f5050a44" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p></form></div></section></div></div><div class="elementor-element elementor-element-205a9d3 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="205a9d3" data-element_type="widget" data-widget_type="post-navigation.default"><div class="elementor-widget-container"><div class="elementor-post-navigation elementor-grid"><div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://banglalive.com/remembering-girish-ghosh/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">গিরিশ ঘোষ— নানা রঙের আধার</span></span></a></div><div class="elementor-post-navigation__separator-wrapper"><div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"> <a href="https://banglalive.com/poem-by-aranya/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">উৎযাপন</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a></div></div></div></div></div></div></div><div class="elementor-element elementor-element-a5957f8 elementor-column elementor-col-33 elementor-top-column" data-id="a5957f8" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-ba2b1c3 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ba2b1c3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-ad3e5f3 elementor-column elementor-col-100 elementor-inner-column" data-id="ad3e5f3" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-74e2646 elementor-widget elementor-widget-heading" data-id="74e2646" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/editorial/">সম্পাদকীয়</a></h2></div></div><div class="elementor-element elementor-element-02bcde8 elementor-grid-1 elementor-posts--align-left elementor-hidden-phone elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="02bcde8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-264237 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-top-story tag-challenges-of-life tag-face-off tag-face-to-face tag-face-to-face-with-life tag-facebook tag-jeebananda-das tag-11628 tag-11619 tag-11627"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/face-to-face-with-life-and-combatting-challenges-thrown-by-it/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/nayak-1-e1582546261218.jpg" title="nayak 1" alt="nayak 1" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/nayak-1-e1582546261218.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/nayak-1-e1582546261218.jpg" title="nayak 1" alt="nayak 1" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/face-to-face-with-life-and-combatting-challenges-thrown-by-it/"> মুখোমুখি বসিবার </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সঞ্চারী মুখোপাধ্যায় </span></div><div class="elementor-post__excerpt"><p>মুখোমুখি— এই শব্দটা শুনলেই একটাই ছবি মনে ঝিকিয়ে ওঠে বারবার। সারা জীবন চেয়েছি মুখোমুখি কখনও বসলে যেন সেই কাঙ্ক্ষিতকেই পাই</p></div></div></article></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-bdd72ab elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="bdd72ab" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-5918d5c elementor-column elementor-col-100 elementor-inner-column" data-id="5918d5c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d2eaf86 elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="d2eaf86" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://www.youtube.com/user/banglami/videos">ভাষা দিবস</a></h2></div></div><div class="elementor-element elementor-element-8870100 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="8870100" data-element_type="widget" data-settings="{&quot;lightbox&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default"><div class="elementor-widget-container"><div class="elementor-wrapper elementor-open-lightbox"><div class="elementor-custom-embed-image-overlay" data-elementor-open-lightbox="yes" data-elementor-lightbox="{&quot;type&quot;:&quot;video&quot;,&quot;videoType&quot;:&quot;youtube&quot;,&quot;url&quot;:&quot;https:\/\/www.youtube-nocookie.com\/embed\/0QkzmCyhtF8?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=1&quot;,&quot;modalOptions&quot;:{&quot;id&quot;:&quot;elementor-lightbox-8870100&quot;,&quot;entranceAnimation&quot;:&quot;&quot;,&quot;entranceAnimation_tablet&quot;:&quot;&quot;,&quot;entranceAnimation_mobile&quot;:&quot;&quot;,&quot;videoAspectRatio&quot;:&quot;169&quot;}}"> <noscript><img width="850" height="437" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?fit=850%2C437&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?resize=300%2C154&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?resize=768%2C395&amp;ssl=1 768w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?resize=600%2C308&amp;ssl=1 600w" sizes="(max-width: 850px) 100vw, 850px" /></noscript><img width="850" height="437" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20850%20437%22%3E%3C/svg%3E' data-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?fit=850%2C437&amp;ssl=1" class="lazyload attachment-full size-full" alt="" data-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?w=850&amp;ssl=1 850w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?resize=300%2C154&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?resize=768%2C395&amp;ssl=1 768w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/video.jpg?resize=600%2C308&amp;ssl=1 600w" data-sizes="(max-width: 850px) 100vw, 850px" /><div class="elementor-custom-embed-play" role="button"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Play Video</span></div></div></div></div></div></div></div></div></div></div></div><section class="elementor-element elementor-element-4daabd5 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="4daabd5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-15d8cbd elementor-column elementor-col-100 elementor-inner-column" data-id="15d8cbd" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-02599eb elementor-widget elementor-widget-heading" data-id="02599eb" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/fashion-style-beauty/">সাজ সাজ রব</a></h2></div></div><div class="elementor-element elementor-element-b3f2c14 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b3f2c14" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-264355 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-silver-jwelry tag-silver-jwelry-for-weddings tag-style-tips tag-11657 tag-11656 tag-11655"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/silver-jewelry-style-tips/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/DSCF7075aa.jpg" title="রুপোর ঝুমকো" alt="silver danglers অরণ্য" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/DSCF7075aa.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/DSCF7075aa.jpg" title="রুপোর ঝুমকো" alt="silver danglers অরণ্য" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/silver-jewelry-style-tips/"> বিয়েবাড়ির সাজে রুপোর গয়না </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> পল্লবী বন্দ্যোপাধ্যায় </span></div></div></article><article class="elementor-post elementor-grid-item post-263947 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-after-facial-skin-care tag-facial tag-moisturizing tag-scrub tag-skin-hydration tag-sunscreen tag-winter tag-winter-diet tag-winter-skincare tag-11495 tag-11493 tag-11494"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/winter-skin-care-regime-beauty-tips-by-kasturi-varvada/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/woman-applying-moisture-good-free-photos.jpg" title="A naturally gorgeous woman applying moisturizing cream in a mirror" alt="Taking care of her skin, winter skin care regime" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/woman-applying-moisture-good-free-photos.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/woman-applying-moisture-good-free-photos.jpg" title="A naturally gorgeous woman applying moisturizing cream in a mirror" alt="Taking care of her skin, winter skin care regime" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/winter-skin-care-regime-beauty-tips-by-kasturi-varvada/"> শীতে ত্বকের যত্ন </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> কস্তুরী ভারভাদা </span></div></div></article><article class="elementor-post elementor-grid-item post-263835 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-designerwear tag-fashion tag-fashion-designer tag-international-fashion-trends tag-lifestyle tag-wendell-rodricks tag-11395 tag-11397 tag-11396"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/wendell-rodricks-a-fashion-designer-with-a-difference/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/tweet-by-jerome.jpg" title="tweet by jerome" alt="Wendell Rodricks and Jerome Marrel in Goa ছুটিতে সঙ্গীর সঙ্গে ওয়েন্ডেল" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/tweet-by-jerome.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/tweet-by-jerome.jpg" title="tweet by jerome" alt="Wendell Rodricks and Jerome Marrel in Goa ছুটিতে সঙ্গীর সঙ্গে ওয়েন্ডেল" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/wendell-rodricks-a-fashion-designer-with-a-difference/"> ব্যতিক্রমের নাম ওয়েন্ডেল রডরিক্স </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> পল্লবী মজুমদার </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d6fa998 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d6fa998" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4e0c384 elementor-column elementor-col-100 elementor-inner-column" data-id="4e0c384" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5e3d598 elementor-widget elementor-widget-heading" data-id="5e3d598" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সহজপাঠ</a></h2></div></div><div class="elementor-element elementor-element-3e0ee25 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3e0ee25" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-263441 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-best-literature-content-in-bengali category-top-story tag-bangla-kobita tag-bangla-poetry tag-bengali-poem tag-bengali-poem-by-souvik-basu tag-bengali-poetry tag-10642 tag-1020 tag-10991"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/paper-boat-a-poem-by-souvik-basu/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/mountain-snow-winter-black-and-white-sketch-drawing-42853-pxhere.com_-scaled.jpg" title="pxhere painting" alt="pxhere" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/mountain-snow-winter-black-and-white-sketch-drawing-42853-pxhere.com_-scaled.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/mountain-snow-winter-black-and-white-sketch-drawing-42853-pxhere.com_-scaled.jpg" title="pxhere painting" alt="pxhere" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/paper-boat-a-poem-by-souvik-basu/"> পাতার নৌকা  </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> সৌভিক বসু </span></div></div></article><article class="elementor-post elementor-grid-item post-263670 post type-post status-publish format-standard has-post-thumbnail hentry category-novels category-best-literature-content-in-bengali category-top-story tag-bengali-literature tag-bengali-novel tag-dhrubajyoti-nandi tag-episodic-novel tag-father-and-daughter tag-relationship tag-10649 tag-1018 tag-10648"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/goalkeeper-an-episodic-novel-on-relationships-and-social-norms-9/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/01/goalkeeper.jpg" title="শুভ্রনীল ঘোষ" alt="Episodic Novel Illustration ধারাবাহিক উপন্যাস" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/01/goalkeeper.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/01/goalkeeper.jpg" title="শুভ্রনীল ঘোষ" alt="Episodic Novel Illustration ধারাবাহিক উপন্যাস" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/goalkeeper-an-episodic-novel-on-relationships-and-social-norms-9/"> গোলকিপার (পর্ব ৯) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> ধ্রুবজ্যোতি নন্দী </span></div></div></article><article class="elementor-post elementor-grid-item post-264281 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-best-literature-content-in-bengali category-top-story tag-bangla-short-story tag-bengali-literature tag-bengali-short-story tag-bengali-story tag-bengali-story-by-indira-mukhopadhyay tag-hairdryer tag-short-story tag-washroom tag-11352 tag-11640 tag-10643 tag-1020"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/mystery-of-a-hairdryer-in-a-rented-house-washroom/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/Hair-dryer-kissa-1.jpg" title="Hair dryer kissa" alt="Illustration for short story hair dryer" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/Hair-dryer-kissa-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/Hair-dryer-kissa-1.jpg" title="Hair dryer kissa" alt="Illustration for short story hair dryer" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/mystery-of-a-hairdryer-in-a-rented-house-washroom/"> হেয়ারড্রায়ার কিসসা (গল্প) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> ইন্দিরা মুখোপাধ্যায় </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-d91a5fd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d91a5fd" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7954758 elementor-column elementor-col-100 elementor-inner-column" data-id="7954758" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9526cc6 elementor-widget elementor-widget-heading" data-id="9526cc6" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/entertainment-news/">পঞ্চবিনোদন</a></h2></div></div><div class="elementor-element elementor-element-730e273 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="730e273" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-263809 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-top-story category-film-reviews tag-bong-joon-ho tag-cho-yeo-jeong tag-choi-woo-shik tag-cinema-review-parasite tag-film-criticism-of-parasite-movie tag-parasite-film-review tag-park-so-dam tag-song-kang-ho tag-south-korea-cinema tag-4549 tag-11365 tag-11353 tag-11354 tag-11364"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/parasite-film-review/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/800px-Parasite..2019.jpg" title="Parasite film crew Wikimedia Commons" alt="Parasite film crew Wikimedia Commons" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/800px-Parasite..2019.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/800px-Parasite..2019.jpg" title="Parasite film crew Wikimedia Commons" alt="Parasite film crew Wikimedia Commons" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/parasite-film-review/"> পরজীবীর গন্ধবিচার &#8211; প্যারাসাইট (গিসেংচুং) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> অভীক বন্দ্যোপাধ্যায় </span></div></div></article><article class="elementor-post elementor-grid-item post-263961 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-event-coverage-entertainment-news category-top-story tag-abanindra-sabhaghar tag-book-launch tag-book-launch-event tag-rajatendra-mukhopadhyay tag-tomar-ilish-amar-ilish tag-11519 tag-11512 tag-11517 tag-11515 tag-11513 tag-11518 tag-11516 tag-11514"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/tomar-ilish-amar-ilish-book-launch/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/IMG-20200219-WA0006.jpg" title="তোমার ইলিশ আমার ইলিশ" alt="tomar ilish amar ilish" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/IMG-20200219-WA0006.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/IMG-20200219-WA0006.jpg" title="তোমার ইলিশ আমার ইলিশ" alt="tomar ilish amar ilish" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/tomar-ilish-amar-ilish-book-launch/"> আমাদের ইলিশ </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> দেবাশীষ দেব </span></div></div></article><article class="elementor-post elementor-grid-item post-264188 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-articles-on-cinema category-event-coverage-entertainment-news category-top-story tag-film-festival-in-kolkata tag-modern-times tag-naktala tag-open-air-film-festival tag-roshomon"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/open-air-film-festival-2020-arranged-by-blue-chalk-studio/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/ওপেন-এয়ার-ফিল্মফেস্ট-2.jpg" title="ওপেন এয়ার ফিল্মফেস্ট (2)" alt="graffiti in open air film festival 2020" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/ওপেন-এয়ার-ফিল্মফেস্ট-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/ওপেন-এয়ার-ফিল্মফেস্ট-2.jpg" title="ওপেন এয়ার ফিল্মফেস্ট (2)" alt="graffiti in open air film festival 2020" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/open-air-film-festival-2020-arranged-by-blue-chalk-studio/"> খোলা আকাশের নিচে ছবির জলসা </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> দেবর্ষি বন্দ্যোপাধ্যায় </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-dc39d8d elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="dc39d8d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-358a56f elementor-column elementor-col-100 elementor-inner-column" data-id="358a56f" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fff4ac2 elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="fff4ac2" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://www.youtube.com/user/banglami/videos">মহীরুহ সৌমিত্র</a></h2></div></div><div class="elementor-element elementor-element-36d2e5f elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="36d2e5f" data-element_type="widget" data-settings="{&quot;lightbox&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default"><div class="elementor-widget-container"><div class="elementor-wrapper elementor-open-lightbox"><div class="elementor-custom-embed-image-overlay" data-elementor-open-lightbox="yes" data-elementor-lightbox="{&quot;type&quot;:&quot;video&quot;,&quot;videoType&quot;:&quot;youtube&quot;,&quot;url&quot;:&quot;https:\/\/www.youtube-nocookie.com\/embed\/h0MPKMeCLBE?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=1&quot;,&quot;modalOptions&quot;:{&quot;id&quot;:&quot;elementor-lightbox-36d2e5f&quot;,&quot;entranceAnimation&quot;:&quot;&quot;,&quot;entranceAnimation_tablet&quot;:&quot;&quot;,&quot;entranceAnimation_mobile&quot;:&quot;&quot;,&quot;videoAspectRatio&quot;:&quot;169&quot;}}"> <noscript><img width="700" height="500" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/Mohiruho-Soumitra-700-500-1.jpg?fit=700%2C500&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/Mohiruho-Soumitra-700-500-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/Mohiruho-Soumitra-700-500-1.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/Mohiruho-Soumitra-700-500-1.jpg?resize=600%2C429&amp;ssl=1 600w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="500" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20500%22%3E%3C/svg%3E' data-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/Mohiruho-Soumitra-700-500-1.jpg?fit=700%2C500&amp;ssl=1" class="lazyload attachment-full size-full" alt="" data-srcset="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/Mohiruho-Soumitra-700-500-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/Mohiruho-Soumitra-700-500-1.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/Mohiruho-Soumitra-700-500-1.jpg?resize=600%2C429&amp;ssl=1 600w" data-sizes="(max-width: 700px) 100vw, 700px" /><div class="elementor-custom-embed-play" role="button"> <i class="eicon-play" aria-hidden="true"></i> <span class="elementor-screen-only">Play Video</span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-f0ad892 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="f0ad892" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-bdeae38 elementor-column elementor-col-100 elementor-inner-column" data-id="bdeae38" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3b99ace elementor-widget elementor-widget-heading" data-id="3b99ace" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/fashion-style-beauty/">ছোটদের পাতা</a></h2></div></div><div class="elementor-element elementor-element-92087c2 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="92087c2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-264690 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-children-rhyme tag-childrens-poem tag-childrens-literature tag-childrens-rhyme tag-childrens-rhyme-by-paramita-dasgupta tag-11255 tag-11756 tag-11580"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/night-time-rhapsody-childrens-rhyme/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg" title="illustration Paramita Dasgupta" alt="illustration Paramita Dasgupta" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg" title="illustration Paramita Dasgupta" alt="illustration Paramita Dasgupta" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/night-time-rhapsody-childrens-rhyme/"> নিশিরাতে হাসাহাসি </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> পারমিতা দাশগুপ্ত </span></div></div></article><article class="elementor-post elementor-grid-item post-264684 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-science-update-for-kids category-top-story tag-children-education tag-children-literature tag-fun-physics-lesson tag-fun-science-for-school-kids tag-fun-science-lessons tag-inertia tag-mass tag-science-for-kids tag-science-updates-for-kids tag-11413 tag-11580 tag-11410"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/mass-and-inertia-fun-lesson/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg" title="inertia cartoon by Upal" alt="inertia cartoon by Upal" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg" title="inertia cartoon by Upal" alt="inertia cartoon by Upal" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/mass-and-inertia-fun-lesson/"> কাকাই-এর সঙ্গে গল্পবিজ্ঞান: ভর ও জাড্য </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> অভীক বন্দ্যোপাধ্যায় </span></div></div></article><article class="elementor-post elementor-grid-item post-263847 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-childrens-poem tag-classroom tag-imagination tag-school tag-11255 tag-11401"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/childrens-rhymes-written-by-prapa-de-gangopadhyay/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/ক্লাস-ঘুম.jpg" title="ক্লাস ঘুম" alt="Illustrations for children's poem by Upal Sengupta ক্লাস ঘুম ছোটদের ছড়া" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/ক্লাস-ঘুম.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/ক্লাস-ঘুম.jpg" title="ক্লাস ঘুম" alt="Illustrations for children's poem by Upal Sengupta ক্লাস ঘুম ছোটদের ছড়া" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/childrens-rhymes-written-by-prapa-de-gangopadhyay/"> ক্লাস ঘুম </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> প্রপা দে গঙ্গোপাধ্যায় </span></div></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-0820907 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0820907" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-100fb67 elementor-column elementor-col-100 elementor-inner-column" data-id="100fb67" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-24f3c87 elementor-widget elementor-widget-heading" data-id="24f3c87" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/columns-and-opinion/">বকলম</a></h2></div></div><div class="elementor-element elementor-element-80eaf76 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="80eaf76" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-264715 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-bhutan tag-culture-of-north-bengal tag-dukpa tag-indigenous-culture-of-north-bengal tag-jagannath-biswas tag-nepal tag-north-bengal tag-oranges tag-squash tag-tribes-of-north-bengal"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/unknown-facets-of-tribal-heritage-and-habitats-of-north-bengal/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg" title="dooars pallabi final" alt="Illustration for utture by suvranil" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg" title="dooars pallabi final" alt="Illustration for utture by suvranil" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/unknown-facets-of-tribal-heritage-and-habitats-of-north-bengal/"> উত্তুরে: নীরবতার সৌন্দর্য শেখায় তাসিগাঁও, উচলুম </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> গৌতম সরকার </span></div></div></article><article class="elementor-post elementor-grid-item post-264643 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-ayodhya-hills tag-debasis-deb tag-purulia-travel-tips tag-raghunathpur tag-short-trip-to-purulia tag-sketch-book tag-travelogue tag-trip-to-purulia-west-bengal tag-village tag-10884 tag-11752 tag-10879 tag-10878 tag-11751"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg" title="3" alt="Illustrations by Debasis Deb পাহাড়ের মাথায় গ্রাম" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/3-scaled.jpg" title="3" alt="Illustrations by Debasis Deb পাহাড়ের মাথায় গ্রাম" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/a-trip-to-ayodhya-hills-and-the-story-of-white-haired-lurku/"> চলি বলি রং তুলি: অযোধ্যা পাহাড় ও লুড়কুর চুল দাড়ি </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> দেবাশীষ দেব </span></div></div></article><article class="elementor-post elementor-grid-item post-263960 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-banbustee tag-culture-of-north-bengal tag-indigenous-culture-of-north-bengal tag-jayanti-river tag-nonai-river tag-north-bengal tag-tribes-of-north-bengal tag-11496 tag-11497 tag-11202 tag-11204 tag-11498 tag-11203 tag-11499"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/unknown-facets-of-tribal-heritage-and-habits-of-north-bengal/"><div class="elementor-post__thumbnail"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/কালজানি.jpg" title="কালজানি" alt="Jayanti River North Bengal উত্তরবঙ্গের জয়ন্তী নদী" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://banglalive.com/wp-content/uploads/2020/02/কালজানি.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://banglalive.com/wp-content/uploads/2020/02/কালজানি.jpg" title="কালজানি" alt="Jayanti River North Bengal উত্তরবঙ্গের জয়ন্তী নদী" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/unknown-facets-of-tribal-heritage-and-habits-of-north-bengal/"> উত্তুরে: জয়ন্তী-নোনাইয়ে প্রাণের স্রোত </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-author"> গৌতম সরকার </span></div></div></article></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="261481" class="elementor elementor-261481 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-3f6bf6ea elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3f6bf6ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3005b652 elementor-column elementor-col-100 elementor-top-column" data-id="3005b652" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-6196a0ba elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6196a0ba" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-640db660 elementor-column elementor-col-100 elementor-inner-column" data-id="640db660" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-34ccaafc elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="34ccaafc" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-8cc3c0c" href="https://www.facebook.com/banglaliveofficial" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-7c21c31" href="https://twitter.com/Banglalive" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7bf98ce" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-65997d59 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="65997d59" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-114dfc90 elementor-column elementor-col-50 elementor-inner-column" data-id="114dfc90" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-42df5ebd elementor-nav-menu__align-justify elementor-nav-menu--indicator-none footer_nav elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="42df5ebd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-52e2b065 elementor-column elementor-col-50 elementor-inner-column" data-id="52e2b065" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6bbaa087 copy elementor-widget elementor-widget-text-editor" data-id="6bbaa087" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;font-family: Tahoma, Verdana, Segoe, sans-serif;"><span style="color: #ffffff;font-family: Tahoma, Verdana, Segoe, sans-serif;">© Copyright 2019-20 | Celcius Technologies Pvt. Ltd.
All Rights Reserved</span></p></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section><section class="elementor-element elementor-element-6449e4ec elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6449e4ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-76dd04ed elementor-column elementor-col-100 elementor-top-column" data-id="76dd04ed" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-367c76ab copy_r elementor-widget elementor-widget-text-editor" data-id="367c76ab" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p></div></div></div></div></div></div></div></div></section><footer class="elementor-element elementor-element-db8374b elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="db8374b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-0ebfb39 elementor-column elementor-col-33 elementor-top-column" data-id="0ebfb39" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fd254d9 elementor-widget elementor-widget-image" data-id="fd254d9" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://banglalive.com/"> <noscript><img width="265" height="146" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png?fit=265%2C146&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" /></noscript><img width="265" height="146" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20265%20146%22%3E%3C/svg%3E' data-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/01/bl-site-logo-1.png?fit=265%2C146&amp;ssl=1" class="lazyload attachment-medium_large size-medium_large" alt="" /> </a></div></div></div><div class="elementor-element elementor-element-0faf326 elementor-widget elementor-widget-text-editor" data-id="0faf326" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.
Contact us:<a style="font-family: Tahoma,Verdana,Segoe,sans-serif;" href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></p></div></div></div></div></div></div><div class="elementor-element elementor-element-bda7d6d elementor-column elementor-col-33 elementor-top-column" data-id="bda7d6d" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-41c3259 elementor-widget elementor-widget-text-editor" data-id="41c3259" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;">Events</h4></div></div></div><div class="elementor-element elementor-element-40fe599 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="40fe599" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-264687 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-ajoy-dutt tag-anupriya-banerjee-mishra tag-aparna-bandyopadhyay tag-basontotsab-2020 tag-choreogra-priyas tag-dr-shashi-panja tag-krishna-suhana-deb tag-oishika-chanda tag-prabir-krishna-deb tag-raja-bhattacharya tag-shibanshu-de tag-sinijini-bandyopadhyay tag-sohini-bandyopadhyay tag-somali-mukhopadhyay tag-sovabazar-raj-paribar tag-sovabazar-rajbari tag-sreetama-roy tag-swapan-deb tag-tiyasa-basu tribe_events_cat-drama tribe_events_cat-entertainment tribe_events_cat-fairs-festivals tribe_events_cat-musical-programme cat_drama cat_entertainment cat_fairs-festivals cat_musical-programme"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/event/sovabazar-raj-paribar-basontotsab-2020-a-festival-of-relationships/"><div class="elementor-post__thumbnail"><noscript><img width="300" height="214" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Basanta-Utsav-2020-5.jpg?fit=300%2C214&amp;ssl=1" class="attachment-medium size-medium" alt="Sovabazar-Rajbari-Basontotsab" srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Basanta-Utsav-2020-5.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Basanta-Utsav-2020-5.jpg?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Basanta-Utsav-2020-5.jpg?resize=600%2C429&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="214" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20214%22%3E%3C/svg%3E' data-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Basanta-Utsav-2020-5.jpg?fit=300%2C214&amp;ssl=1" class="lazyload attachment-medium size-medium" alt="Sovabazar-Rajbari-Basontotsab" data-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Basanta-Utsav-2020-5.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Basanta-Utsav-2020-5.jpg?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Basanta-Utsav-2020-5.jpg?resize=600%2C429&amp;ssl=1 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/event/sovabazar-raj-paribar-basontotsab-2020-a-festival-of-relationships/"> Sovabazar Raj-Paribar Basontotsab 2020 : A Festival of Relationships </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> February 28, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-264279 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-atulprasad-sen tag-dilip-kumar-roy tag-dwijendralal-roy tag-nupurchhanda-ghosh tag-rajanikanto-sen tag-satyajit-ray-auditorium tag-unforgetable-bengali-songs tribe_events_cat-musical-programme cat_musical-programme"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/event/unforgetable-songs-of-atulprasad-rajanikanto-dwijendralal-nupurchhanda-ghosh/"><div class="elementor-post__thumbnail"><noscript><img width="300" height="214" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Nupurchhanda-Ghosh.jpg?fit=300%2C214&amp;ssl=1" class="attachment-medium size-medium" alt="Nupurchhanda-Ghosh-Unforgetable-Songs" srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Nupurchhanda-Ghosh.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Nupurchhanda-Ghosh.jpg?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Nupurchhanda-Ghosh.jpg?resize=600%2C429&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="214" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20214%22%3E%3C/svg%3E' data-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Nupurchhanda-Ghosh.jpg?fit=300%2C214&amp;ssl=1" class="lazyload attachment-medium size-medium" alt="Nupurchhanda-Ghosh-Unforgetable-Songs" data-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Nupurchhanda-Ghosh.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Nupurchhanda-Ghosh.jpg?resize=300%2C214&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/Nupurchhanda-Ghosh.jpg?resize=600%2C429&amp;ssl=1 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/event/unforgetable-songs-of-atulprasad-rajanikanto-dwijendralal-nupurchhanda-ghosh/"> Unforgetable Songs of Atulprasad, Rajanikanto &#038; Dwijendralal (Nupurchhanda Ghosh &#038; Group) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> February 26, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-264619 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-abrittilok tag-bisarjan tag-bratati-bandyopadhyay tag-chinmoy-guha tag-debarati-mitra tag-jashodhara-roychowdhury tag-joy-goswami tag-kobita-utsab tag-parambrata-chatterjee tag-poetry-festival-2020 tag-shantanu-bandyopadhyay tag-soumitra-mitra tag-srikanta-acharya tag-subodh-sarkar tribe_events_cat-drama tribe_events_cat-fairs-festivals tribe_events_cat-musical-programme cat_drama cat_fairs-festivals cat_musical-programme"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/event/kobita-utsab-2020-pcchandra-garden/"><div class="elementor-post__thumbnail"><noscript><img width="300" height="214" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/Kabita-Utsab-1st-March.jpg?fit=300%2C214&amp;ssl=1" class="attachment-medium size-medium" alt="kabita-utsab" srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/Kabita-Utsab-1st-March.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/Kabita-Utsab-1st-March.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/Kabita-Utsab-1st-March.jpg?resize=600%2C429&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="214" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20214%22%3E%3C/svg%3E' data-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/Kabita-Utsab-1st-March.jpg?fit=300%2C214&amp;ssl=1" class="lazyload attachment-medium size-medium" alt="kabita-utsab" data-srcset="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/Kabita-Utsab-1st-March.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/Kabita-Utsab-1st-March.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/02/Kabita-Utsab-1st-March.jpg?resize=600%2C429&amp;ssl=1 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/event/kobita-utsab-2020-pcchandra-garden/"> Kobita Utsav (Poetry Festival 2020) @ P.C.Chandra Garden </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> February 27, 2020 </span></div></div></article></div></div></div></div></div></div><div class="elementor-element elementor-element-d50a94c elementor-column elementor-col-33 elementor-top-column" data-id="d50a94c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9a4d393 elementor-widget elementor-widget-text-editor" data-id="9a4d393" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;">Latest Posts</h4></div></div></div><div class="elementor-element elementor-element-60af538 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="60af538" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-264690 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-children-rhyme tag-childrens-poem tag-childrens-literature tag-childrens-rhyme tag-childrens-rhyme-by-paramita-dasgupta tag-11255 tag-11756 tag-11580"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/night-time-rhapsody-childrens-rhyme/"><div class="elementor-post__thumbnail"><noscript><img width="300" height="212" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?fit=300%2C212&amp;ssl=1" class="attachment-medium size-medium" alt="illustration Paramita Dasgupta" srcset="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?resize=600%2C424&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="212" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20212%22%3E%3C/svg%3E' data-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?fit=300%2C212&amp;ssl=1" class="lazyload attachment-medium size-medium" alt="illustration Paramita Dasgupta" data-srcset="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG_8473-rotated.jpg?resize=600%2C424&amp;ssl=1 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/night-time-rhapsody-childrens-rhyme/"> নিশিরাতে হাসাহাসি </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> February 29, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-264684 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-science-update-for-kids category-top-story tag-children-education tag-children-literature tag-fun-physics-lesson tag-fun-science-for-school-kids tag-fun-science-lessons tag-inertia tag-mass tag-science-for-kids tag-science-updates-for-kids tag-11413 tag-11580 tag-11410"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/mass-and-inertia-fun-lesson/"><div class="elementor-post__thumbnail"><noscript><img width="300" height="176" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?fit=300%2C176&amp;ssl=1" class="attachment-medium size-medium" alt="inertia cartoon by Upal" srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?resize=300%2C176&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?resize=1024%2C600&amp;ssl=1 1024w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?resize=768%2C450&amp;ssl=1 768w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?resize=600%2C352&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="176" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20176%22%3E%3C/svg%3E' data-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?fit=300%2C176&amp;ssl=1" class="lazyload attachment-medium size-medium" alt="inertia cartoon by Upal" data-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?resize=300%2C176&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?resize=1024%2C600&amp;ssl=1 1024w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?resize=768%2C450&amp;ssl=1 768w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/IMG-20200223-WA0000.jpg?resize=600%2C352&amp;ssl=1 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/mass-and-inertia-fun-lesson/"> কাকাই-এর সঙ্গে গল্পবিজ্ঞান: ভর ও জাড্য </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> February 29, 2020 </span></div></div></article><article class="elementor-post elementor-grid-item post-264715 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-bhutan tag-culture-of-north-bengal tag-dukpa tag-indigenous-culture-of-north-bengal tag-jagannath-biswas tag-nepal tag-north-bengal tag-oranges tag-squash tag-tribes-of-north-bengal"> <a class="elementor-post__thumbnail__link" href="https://banglalive.com/unknown-facets-of-tribal-heritage-and-habitats-of-north-bengal/"><div class="elementor-post__thumbnail"><noscript><img width="300" height="188" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?fit=300%2C188&amp;ssl=1" class="attachment-medium size-medium" alt="Illustration for utture by suvranil" srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?w=1021&amp;ssl=1 1021w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?resize=300%2C188&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?resize=768%2C481&amp;ssl=1 768w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?resize=600%2C376&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="188" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20188%22%3E%3C/svg%3E' data-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?fit=300%2C188&amp;ssl=1" class="lazyload attachment-medium size-medium" alt="Illustration for utture by suvranil" data-srcset="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?w=1021&amp;ssl=1 1021w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?resize=300%2C188&amp;ssl=1 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?resize=768%2C481&amp;ssl=1 768w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/02/dooars-pallabi-final.jpg?resize=600%2C376&amp;ssl=1 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://banglalive.com/unknown-facets-of-tribal-heritage-and-habitats-of-north-bengal/"> উত্তুরে: নীরবতার সৌন্দর্য শেখায় তাসিগাঁও, উচলুম </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> February 28, 2020 </span></div></div></article></div></div></div></div></div></div></div></div></footer><footer class="elementor-element elementor-element-5ab7357 elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5ab7357" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9adc8dc elementor-column elementor-col-50 elementor-top-column" data-id="9adc8dc" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7f04e71 copy elementor-widget elementor-widget-text-editor" data-id="7f04e71" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="font-size:12px;
 font-family: Tahoma,Verdana,Segoe,sans-serif;">Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved</p></div></div></div></div></div></div><div class="elementor-element elementor-element-5157212 elementor-column elementor-col-50 elementor-top-column" data-id="5157212" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b58d72c elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b58d72c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136464"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136462"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136463"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136461"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136460"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136464"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136462"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136463"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136461"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136460"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li></ul></nav></div></div></div></div></div></div></div></footer></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-22144401-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://banglalive.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/banglalive.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e8c89aabdacea22eea0099f8473ac8dd","fragment_name":"wc_fragments_e8c89aabdacea22eea0099f8473ac8dd","request_timeout":"5000"};</script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"217d7fcaab","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/banglalive.com\/cart\/","checkout_page_url":"https:\/\/banglalive.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.3","urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":264643,"title":"a trip to ayodhya hills and the story of white haired lurku","excerpt":"\u0985\u09af\u09cb\u09a7\u09cd\u09af\u09be \u09aa\u09be\u09b9\u09be\u09dc\u09c7\u09b0 \u09ae\u09be\u09a5\u09be\u09df \u09aa\u09cc\u0981\u099b\u09a4\u09c7 \u09b9\u09b2\u09c7 \u09aa\u09c1\u09b0\u09c1\u09b2\u09bf\u09df\u09be \u09b6\u09b9\u09b0 \u09a5\u09c7\u0995\u09c7 \u09b8\u09b0\u09be\u09b8\u09b0\u09bf \u09ac\u09be\u09b8 \u09b8\u09be\u09b0\u09cd\u09ad\u09bf\u09b8 \u0986\u099b\u09c7\u0964 \u0986\u09ae\u09bf \u098f\u0995\u09be \u09af\u09be\u09ac, \u09a4\u09be\u0987 \u09b8\u09c7\u099f\u09be\u0987 \u09b8\u09c1\u09ac\u09bf\u09a7\u09c7\u09b0\u0964 \u0986\u0997\u09c7 \u099c\u09df\u099a\u09a8\u09cd\u09a1\u09c0 \u09aa\u09be\u09b9\u09be\u09dc \u0998\u09c1\u09b0\u09c7 \u09b0\u0998\u09c1\u09a8\u09be\u09a5\u09aa\u09c1\u09b0 \u09a5\u09c7\u0995\u09c7 \u09ae\u09bf\u09a8\u09bf\u09ac\u09be\u09b8\u09c7 \u099a\u09c7\u09aa\u09c7 \u0998\u09a3\u09cd\u099f\u09be \u09a6\u09c1\u2019\u09df\u09c7\u0995 \u09aa\u09b0 \u098f\u09b2\u09be\u09ae \u09aa\u09c1\u09b0\u09c1\u09b2\u09bf\u09df\u09be \u09b8\u09a6\u09b0\u09c7\u0964 \u09a4\u09a4\u0995\u09cd\u09b7\u09a3\u09c7 \u09b8\u09a8\u09cd\u09a7\u09cd\u09af\u09be \u09b9\u09df\u09c7 \u0997\u09c7\u099b\u09c7, \u09ab\u09b2\u09c7 \u09b0\u09be\u09a4\u099f\u09be \u098f\u0996\u09be\u09a8\u09c7\u0987\u00a0 \u09a5\u09c7\u0995\u09c7 \u0997\u09c7\u09b2\u09be\u09ae \u098f\u0995\u099f\u09be \u099a\u09b2\u09a8\u09b8\u0987 \u0997\u09cb\u099b\u09c7\u09b0 \u09b9\u09cb\u099f\u09c7\u09b2\u09c7\u0964 \u09ac\u09be\u09b8 \u09a1\u09bf\u09aa\u09cb\u099f\u09be \u0989\u09b2\u09cd\u099f\u09cb\u09a6\u09bf\u0995\u09c7\u0987\u0964 \u09aa\u09b0\u09a6\u09bf\u09a8 \u09b8\u09be\u09a4\u09b8\u0995\u09be\u09b2\u09c7 \u0989\u09a0\u09c7 \u09b9\u09be\u099c\u09bf\u09b0 \u09b9\u09df\u09c7 \u0997\u09c7\u09b2\u09be\u09ae\u0964","featuredImage":"https:\/\/banglalive.com\/wp-content\/uploads\/2020\/02\/3-scaled.jpg"}};</script> <script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'90329225',post:'264643',tz:'5.5',srv:'banglalive.com'} ]);
	_stq.push([ 'clickTrackerInit', '90329225', '264643' ]);</script> <script defer src="https://banglalive.com/wp-content/cache/autoptimize/js/autoptimize_8b9e75cc3eddc511f768f6725fff767d.js"></script></body></html>