<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#962300">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Kanchenjunga the movie - 2021 marks the 60th anniversary of the movie</title>
<meta name="description" content="Kanchenjunga the movie - 2021 marks the 60th anniversary of the movie and it also happens to be Ray&#039;s birth centenary." />
<link rel="canonical" href="https://banglalive.com/kanchenjunga-the-movie/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="কাঞ্চনজঙ্ঘার সেই &#039;গুইয়ে&#039; - অভিজিৎ সেন" />
<meta property="og:description" content="সত্যজিৎ রায়ের কাঞ্চনজঙ্ঘা ছবির শেষে কুয়াশা ভেদ করে বেরিয়ে এল সোনার বরণ চূড়া। আর আবহে নেপালি শিশুর গলায় নেপালি ধুন... সেও কি ভোলার? কিন্তু কে সেই নেপালি শিশু? আজ তিনি কোথায়? খোঁজ করলেন অভিজিৎ সেন।" />
<meta property="og:url" content="https://banglalive.com/kanchenjunga-the-movie/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:published_time" content="2021-05-02T10:33:59+00:00" />
<meta property="article:modified_time" content="2021-05-02T13:55:28+00:00" />
<meta property="og:image" content="https://banglalive.com/wp-content/uploads/2021/05/Kanchenjunga.jpeg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="558" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="কাঞ্চনজঙ্ঘার সেই &#039;গুইয়ে&#039; - অভিজিৎ সেন" />
<meta name="twitter:description" content="সত্যজিৎ রায়ের কাঞ্চনজঙ্ঘা ছবির শেষে কুয়াশা ভেদ করে বেরিয়ে এল সোনার বরণ চূড়া। আর আবহে নেপালি শিশুর গলায় নেপালি ধুন... সেও কি ভোলার? কিন্তু কে সেই নেপালি শিশু? আজ তিনি কোথায়? খোঁজ করলেন অভিজিৎ সেন।" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="অভিজিৎ সেন">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="5 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="BanglaLive &raquo; iCal Feed" href="https://banglalive.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; কাঞ্চনজঙ্ঘার সেই &#8216;গুঁইয়ে&#8217; Comments Feed" href="https://banglalive.com/kanchenjunga-the-movie/feed/" />
<script type="text/javascript">
// WooCommerce Event Manager Ajax URL
var ajaxurl = "https://banglalive.com/wp-admin/admin-ajax.php";
</script>
<!-- banglalive.com is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://banglalive.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://banglalive.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://banglalive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>
.infinite-scroll .woocommerce-pagination {
display: none;
}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://banglalive.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='megamenu-css'  href='https://banglalive.com/wp-content/uploads/maxmegamenu/style.css?ver=74a474' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://banglalive.com/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-263883-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-263883.css?ver=1619443117' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://banglalive.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/global.css?ver=1619443117' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-293853-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-293853.css?ver=1619963732' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261479-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261479.css?ver=1619443118' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261481-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261481.css?ver=1619443118' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261640-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261640.css?ver=1619443118' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-292448-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-292448.css?ver=1619443118' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-287961-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-287961.css?ver=1619443118' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-287395-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-287395.css?ver=1619443118' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://banglalive.com/wp-content/plugins/newsletter/style.css?ver=7.1.3' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://banglalive.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://banglalive.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_shortcode{text-align:right;}
</style>
<link rel='stylesheet' id='mep-jquery-ui-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/jquery-ui.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-timeline-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/timeline.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-cdn-5.2.0-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.2.0/css/all.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mep-calendar-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/calendar.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-owl-carousal-main-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.carousel.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-owl-carousal-default-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.theme.default.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://banglalive.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var mep_ajax = {"mep_ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202118.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.2' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"ba44551796","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://banglalive.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/moment.js?ver=1' id='mep-moment-js-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/calendar.min.js?ver=1' id='mep-calendar-scripts-js'></script>
<link rel="https://api.w.org/" href="https://banglalive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://banglalive.com/wp-json/wp/v2/posts/293853" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 5.2.2" />
<link rel='shortlink' href='https://banglalive.com/?p=293853' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';
</script>
<style type="text/css">
.ajax-calendar{
position:relative;
}
#bddp_ac_widget th {
background: none repeat scroll 0 0 #2cb2bc;
color: #FFFFFF;
font-weight: normal;
padding: 5px 1px;
text-align: center;
font-size: 16px;
}
#bddp_ac_widget {
padding: 5px;
}
#bddp_ac_widget td {
border: 1px solid #CCCCCC;
text-align: center;
}
#my-calendar a {
background: none repeat scroll 0 0 #008000;
color: #FFFFFF;
display: block;
padding: 6px 0;
width: 100% !important;
}
#my-calendar{
width:100%;
}
#my_calender span {
display: block;
padding: 6px 0;
width: 100% !important;
}
#today a,#today span {
background: none repeat scroll 0 0 #2cb2bc !important;
color: #FFFFFF;
}
#bddp_ac_widget #my_year {
float: right;
}
.select_ca #my_month {
float: left;
}
</style>
<meta property="fb:pages" content="128806740465923" />
<style>
div.item_hover_effect a{
background-color:;
}
div.item_hover_effect a:hover{
color:;background-color:#fff;border:1px solid ;
}
ul.mp_event_more_date_list li:hover{
background-color:;
}
.mep-default-sidrbar-events-schedule ul li i, .mep-ev-start-date, h3.mep_list_date i, .mep-list-footer ul li i, .df-ico i, .mep-default-sidrbar-meta i, .mep-default-sidrbar-address ul li i, .mep-default-sidrbar-social ul li a, .mep-tem3-title-sec, button.mep-cat-control, .pagination-sec a {
background: ;
}
.mep-default-sidrbar-events-schedule h3 i, .mep_event_list .mep_list_date, .mep-event-theme-1 .mep-social-share li a, .mep-template-2-hamza .mep-social-share li a {
color: ;
}
.mep_event_list_item:hover {
border-color: ;
}
.mep_event_list_item .mep-list-header:before, .mep_event_grid_item .mep-list-header:before {
border-color: ;
}
/*Cart sec Label Style*/
.mep-default-feature-cart-sec h3, .mep-event-theme-1 h3.ex-sec-title, .mep-tem3-mid-sec h3.ex-sec-title {
background: ;
color: ;
}
/*FAQ Sec Style*/
.mep-default-feature-faq-sec h4, .tmep-emplate-3-faq-sec .mep-event-faq-part h4 {
background: ;
color: ;
}
h3.ex-sec-title {
background: ;
}
/*Cart Button Style*/
.mep-default-feature-cart-sec button.single_add_to_cart_button.button.alt.btn-mep-event-cart, .mep-event-theme-1 .btn-mep-event-cart, .mep-template-2-hamza .btn-mep-event-cart, .mep-tem3-mid-sec .btn-mep-event-cart {
background: ;
color:  !important;
border-color: ;
}
/*Calender Button Style*/
.mep-default-sidrbar-calender-btn a, .mep-event-theme-1 .mep-add-calender, .mep-template-2-hamza .mep-add-calender, .mep-tem3-mid-sec .mep-add-calender, #mep_add_calender_button {
background: ;
color:  !important;
border-color: ;
}
#mep_add_calender_button,
ul#mep_add_calender_links li a{
background: ;
}
/**/
.mep_list_event_details p.read-more a{
color: ;
}
</style>
<script type="text/javascript">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</script>
<!-- Facebook Pixel Code -- >
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '292838627970888'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=292838627970888&ev=PageView
&noscript=1"/>
</noscript>
<! -- End Facebook Pixel Code -->
<!-- Google Tag Manager -- >
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFVMN5B');</script>
< !-- End Google Tag Manager -->
<!-- Google Adsense - 15th Sept 2020 -->
<script data-ad-client="ca-pub-3441853247219858" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Instant Articles
<meta property="fb:pages" content="128806740465923" /> -->
<!-- Global site tag (gtag.js) - 6 July Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22144401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22144401-1');
</script>
<script language="JavaScript">
//Disable mouse right-click
window.onload = function() {
document.addEventListener("contextmenu", function(e){
e.preventDefault();
}, false);
document.addEventListener("keydown", function(e) {
//document.onkeydown = function(e) {
// "I" key
if (e.ctrlKey && e.shiftKey && e.keyCode == 73) {
disabledEvent(e);
}
// "J" key
if (e.ctrlKey && e.shiftKey && e.keyCode == 74) {
disabledEvent(e);
}
// "S" key + macOS
if (e.keyCode == 83 && (navigator.platform.match("Mac") ? e.metaKey : e.ctrlKey)) {
disabledEvent(e);
}
// "U" key
if (e.ctrlKey && e.keyCode == 85) {
disabledEvent(e);
}
// "F12" key
if (event.keyCode == 123) {
disabledEvent(e);
}
}, false);
function disabledEvent(e){
if (e.stopPropagation){
e.stopPropagation();
} else if (window.event){
window.event.cancelBubble = true;
}
e.preventDefault();
return false;
}
};
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/events/v1/" />		<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta property="fb:app_id" content="1656299451272043" /><style>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</style>
<link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://banglalive.com/wp-content/uploads/2020/04/cropped-New-Project-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-293853 single-format-standard wp-custom-logo theme-hello-elementor woocommerce-no-js tribe-no-js mega-menu-menu-1 cookies-not-set elementor-default elementor-kit-263883 elementor-page elementor-page-293853 aa-prefix-bangl- aa-disabled-bots elementor-page-270174 elementor-page-266657 elementor-page-261640">
<!-- SNY -->
<!-- Google Tag Manager (noscript) 
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NFVMN5B" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
--><!-- End Google Tag Manager (noscript) -->
<div data-elementor-type="header" data-elementor-id="261479" class="elementor elementor-261479 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<div class="elementor-section elementor-top-section elementor-element elementor-element-00edba1 elementor-section-stretched shw elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="00edba1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e1884fd" data-id="e1884fd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ab4e6f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ab4e6f8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1279dc7" data-id="1279dc7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-09af6b7 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image" data-id="09af6b7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com">
<img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1-300x78.png.webp 300w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1-300x78.png.webp 300w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1-300x78.png.webp 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></noscript>								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-217af0c elementor-nav-menu--indicator-chevron elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="217af0c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-217af0c" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item">উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item">নাট্য/চিত্রনাট্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item">বইঠকি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item">সংস্কৃতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item">চিত্রকলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item">ইতিহাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280006"><a href="https://banglalive.com/category/economics/" class="elementor-item">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item">আহার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item">ফোটো স্টোরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-sub-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item">বিবিধ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://banglalive.com/events-new/" class="elementor-item">কোথায় কী</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286215"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor">লেখা পাঠান</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-c323340 elementor-mobile-align-left elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="c323340" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NDU2NCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:cc="http://creativecommons.org/ns#"
xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:svg="http://www.w3.org/2000/svg"
xmlns="http://www.w3.org/2000/svg"
xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
version="1.1"
width="40"
height="28.888754"
x="0"
y="0"
viewBox="0 0 30 21.666565"
xml:space="preserve"
class=""
id="svg10"
sodipodi:docname="menu.svg"
inkscape:version="0.92.4 (5da689c313, 2019-01-14)"><metadata
id="metadata16"><rdf:RDF><cc:Work
rdf:about=""><dc:format>image/svg+xml</dc:format><dc:type
rdf:resource="http://purl.org/dc/dcmitype/StillImage" /></cc:Work></rdf:RDF></metadata><defs
id="defs14" /><sodipodi:namedview
pagecolor="#ffffff"
bordercolor="#666666"
borderopacity="1"
objecttolerance="10"
gridtolerance="10"
guidetolerance="10"
inkscape:pageopacity="0"
inkscape:pageshadow="2"
inkscape:window-width="1366"
inkscape:window-height="705"
id="namedview12"
showgrid="false"
inkscape:zoom="0.97531385"
inkscape:cx="256"
inkscape:cy="-28.4479"
inkscape:window-x="-8"
inkscape:window-y="-8"
inkscape:window-maximized="1"
inkscape:current-layer="svg10" /><g
id="g8"
transform="scale(0.078125)"><path
d="M 368,154.66797 H 16 c -8.832031,0 -16,-7.16797 -16,-16 0,-8.83203 7.167969,-16 16,-16 h 352 c 8.83203,0 16,7.16797 16,16 0,8.83203 -7.16797,16 -16,16 z m 0,0"
data-original="#000000"
style="fill:#962300"
class=""
id="path2"
inkscape:connector-curvature="0" /><path
d="M 368,32 H 16 C 7.167969,32 0,24.832031 0,16 0,7.167969 7.167969,0 16,0 h 352 c 8.83203,0 16,7.167969 16,16 0,8.832031 -7.16797,16 -16,16 z m 0,0"
data-original="#000000"
style="fill:#962300"
class=""
id="path4"
inkscape:connector-curvature="0" /><path
d="M 368,277.33203 H 16 c -8.832031,0 -16,-7.16797 -16,-16 0,-8.83203 7.167969,-16 16,-16 h 352 c 8.83203,0 16,7.16797 16,16 0,8.83203 -7.16797,16 -16,16 z m 0,0"
data-original="#000000"
style="fill:#962300"
class=""
id="path6"
inkscape:connector-curvature="0" /></g></svg>			</span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c8a9379" data-id="c8a9379" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-67c19c8 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="67c19c8" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com">
<img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1-300x78.png.webp 300w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1-300x78.png.webp 300w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="130" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-1-300x78.png.webp 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></noscript>								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1aea074" data-id="1aea074" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c23bad0 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image" data-id="c23bad0" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://thespace.ink/" target="_blank">
<img width="497" height="114"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo.png.webp 497w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo-300x69.png.webp 300w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo.png.webp" data-sizes="(max-width: 497px) 100vw, 497px" class="attachment-woocommerce_single size-woocommerce_single lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="497" height="114" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo.png.webp" class="attachment-woocommerce_single size-woocommerce_single" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo.png.webp 497w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/TheSpacedotInk_logo-300x69.png.webp 300w" sizes="(max-width: 497px) 100vw, 497px" /></noscript>								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-77fb238 elementor-mobile-align-right elementor-align-center elementor-widget__width-auto login elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="77fb238" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NjQ2MCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-xl" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="far fa-user-circle"></i>			</span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0337505 elementor-mobile-align-right elementor-align-center elementor-widget__width-auto logout_mob login_menu elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="0337505" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#s" class="elementor-button-link elementor-button elementor-size-xl" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="far fa-user-circle"></i>			</span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-66101e6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66101e6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-9cb6fab elementor-hidden-tablet elementor-hidden-phone" data-id="9cb6fab" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-17e8270 elementor-widget elementor-widget-wp-widget-maxmegamenu" data-id="17e8270" data-element_type="widget" data-widget_type="wp-widget-maxmegamenu.default">
<div class="elementor-widget-container">
<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-spacer-block mega-toggle-block-1' id='mega-toggle-block-1'></div><div class='mega-toggle-block mega-spacer-block mega-toggle-block-2' id='mega-toggle-block-2'></div><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-3' id='mega-toggle-block-3'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
<span class="mega-toggle-animated-box">
<span class="mega-toggle-animated-inner"></span>
</span>
</button></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="slide" data-effect-speed-mobile="200" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-278665' id='mega-menu-item-278665'><a class="mega-menu-link" href="https://banglalive.com/category/cover-story/" tabindex="0">মলাট কাহিনি</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-has-description mega-menu-item-278666' id='mega-menu-item-278666'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/" aria-haspopup="true" aria-expanded="false" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">আক্ষরিক</span><span class="mega-menu-description">বাংলা সাহিত্য গল্প উপন্যাস কবিতার পাতা সহজ পাঠ  </span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278667' id='mega-menu-item-278667'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/"><span class="mega-description-group"><span class="mega-menu-title">উপন্যাস</span><span class="mega-menu-description">বাংলা উপন্যাস, বাংলা ধারাবাহিক উপন্যাস, অনলাইন বাংলা ধারাবাহিক উপন্যাস</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-279301' id='mega-menu-item-279301'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/">গল্প</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278670' id='mega-menu-item-278670'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/"><span class="mega-description-group"><span class="mega-menu-title">কবিতা</span><span class="mega-menu-description">বাংলা কবিতার পাতা, আধুনিক বাংলা কবিতা, অনলাইন বাংলা কবিতা, আধুনিক কবিদের কবিতা</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-279186' id='mega-menu-item-279186'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/"><span class="mega-description-group"><span class="mega-menu-title">নাট্য/চিত্রনাট্য</span><span class="mega-menu-description">নাট্য/চিত্রনাট্য</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278673' id='mega-menu-item-278673'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/"><span class="mega-description-group"><span class="mega-menu-title">বইঠকি</span><span class="mega-menu-description">বই সমালোচনা ও নতুন পুরনো বই নিয়ে আলোচনা</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278674' id='mega-menu-item-278674'><a class="mega-menu-link" href="https://banglalive.com/category/contemporary-bengali-literature/translation/"><span class="mega-description-group"><span class="mega-menu-title">অনুবাদ</span><span class="mega-menu-description">অনুবাদ</span></span></a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-has-description mega-menu-item-278668' id='mega-menu-item-278668'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/" aria-haspopup="true" aria-expanded="false" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">সাতকাহন</span><span class="mega-menu-description">বাংলা রম্যরচনা ও বিশেষ ফিচার</span></span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-has-description mega-menu-item-278675' id='mega-menu-item-278675'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/entertainment-news/"><span class="mega-description-group"><span class="mega-menu-title">সংস্কৃতি</span><span class="mega-menu-description">বিনোদন দুনিয়ার নানা খবর, সিনেমা ও ওয়েব সিরিজ রিভিউ, পড়তে চাইলে চোখ রাখুন</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-284268' id='mega-menu-item-284268'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/painting/"><span class="mega-description-group"><span class="mega-menu-title">চিত্রকলা</span><span class="mega-menu-description">Painting</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-284269' id='mega-menu-item-284269'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/history/"><span class="mega-description-group"><span class="mega-menu-title">ইতিহাস</span><span class="mega-menu-description">History</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-284270' id='mega-menu-item-284270'><a class="mega-menu-link" href="https://banglalive.com/category/special-feature/essays/"><span class="mega-description-group"><span class="mega-menu-title">প্রবন্ধ</span><span class="mega-menu-description">প্রবন্ধ</span></span></a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-280007' id='mega-menu-item-280007'><a class="mega-menu-link" href="https://banglalive.com/category/interviews-with-eminent-bengalis/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">আলাপন</span><span class="mega-menu-description">সাক্ষাত্‍কার</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-278671' id='mega-menu-item-278671'><a class="mega-menu-link" href="https://banglalive.com/category/columns-and-opinion/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">কলমকারী</span><span class="mega-menu-description">কলমকারী  </span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-290110' id='mega-menu-item-290110'><a class="mega-menu-link" href="https://banglalive.com/category/health-and-wellness/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">ভাল থাকা</span><span class="mega-menu-description">সুস্থ্য থাকার উপায় জানতে, ডাক্তারতের নিজেদের মতামত জানতে চোখ রাখুন এই পাতায়</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-280006' id='mega-menu-item-280006'><a class="mega-menu-link" href="https://banglalive.com/category/economics/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">অর্থনীতি</span><span class="mega-menu-description">অর্থনীতি</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-286234' id='mega-menu-item-286234'><a class="mega-menu-link" href="https://banglalive.com/category/food-and-travel/" aria-haspopup="true" aria-expanded="false" tabindex="0">আহারবিহার<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-286235' id='mega-menu-item-286235'><a class="mega-menu-link" href="https://banglalive.com/category/food-and-travel/bengali-food-article/"><span class="mega-description-group"><span class="mega-menu-title">আহার</span><span class="mega-menu-description">খাওয়া দাওয়ার নানা আলোচনা, গল্প, ইতিহাস, রেসিপি</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-286239' id='mega-menu-item-286239'><a class="mega-menu-link" href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/"><span class="mega-description-group"><span class="mega-menu-title">বিহার</span><span class="mega-menu-description">বেড়ানোর গল্প, বেড়ানোর অভিজ্ঞতা, নতুন বেড়ানোর জায়গার হদিশ</span></span></a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-has-description mega-menu-item-278680' id='mega-menu-item-278680'><a class="mega-menu-link" href="https://banglalive.com/category/kids-corner/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">কিশলয়</span><span class="mega-menu-description">ছোটদের জন্য লেখা ছড়া, গল্প, ছবি ও বিজ্ঞান বিষয়ক আপডেট</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-has-description mega-menu-item-278683' id='mega-menu-item-278683'><a class="mega-menu-link" href="https://banglalive.com/category/probaas/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">প্রবাস</span><span class="mega-menu-description">স্বদেশীর কলমে বিদেশের গল্প</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-288641' id='mega-menu-item-288641'><a class="mega-menu-link" href="https://banglalive.com/category/picture-talk/" aria-haspopup="true" aria-expanded="false" tabindex="0">ছবিকথা<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-has-description mega-menu-item-288642' id='mega-menu-item-288642'><a class="mega-menu-link" href="https://banglalive.com/category/picture-talk/photo-gallery/"><span class="mega-description-group"><span class="mega-menu-title">ফোটো স্টোরি</span><span class="mega-menu-description">Photo gallery ফোটো স্টোরি</span></span></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-289480' id='mega-menu-item-289480'><a class="mega-menu-link" href="https://banglalive.com/category/picture-talk/video/">ভিডিও</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-292005' id='mega-menu-item-292005'><a class="mega-menu-link" href="https://banglalive.com/category/picture-talk/podcast/">পডকাস্ট</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-has-description mega-menu-item-284267' id='mega-menu-item-284267'><a class="mega-menu-link" href="https://banglalive.com/category/miscellaneous/" tabindex="0"><span class="mega-description-group"><span class="mega-menu-title">বিবিধ</span><span class="mega-menu-description">বিবিধ</span></span></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-289162' id='mega-menu-item-289162'><a class="mega-menu-link" href="https://banglalive.com/events-new/" tabindex="0">কোথায় কী</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-286215' id='mega-menu-item-286215'><a class="mega-menu-link" href="https://banglalive.com/our-story/" tabindex="0">আমাদের কথা</a></li><li class='mega-content-submit mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-287394 content-submit' id='mega-menu-item-287394'><a class="mega-menu-link" href="#" tabindex="0">লেখা পাঠান</a></li></ul></div>		</div>
</div>
<div class="elementor-element elementor-element-b9e6d32 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="b9e6d32" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item">উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item">নাট্য/চিত্রনাট্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item">বইঠকি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item">সংস্কৃতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item">চিত্রকলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item">ইতিহাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280006"><a href="https://banglalive.com/category/economics/" class="elementor-item">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item">আহার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item">ফোটো স্টোরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-sub-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item">বিবিধ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://banglalive.com/events-new/" class="elementor-item">কোথায় কী</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286215"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor">লেখা পাঠান</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item">উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item">নাট্য/চিত্রনাট্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item">বইঠকি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item">সংস্কৃতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item">চিত্রকলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item">ইতিহাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280006"><a href="https://banglalive.com/category/economics/" class="elementor-item">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item">আহার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item">ফোটো স্টোরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-sub-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item">বিবিধ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://banglalive.com/events-new/" class="elementor-item">কোথায় কী</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286215"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor">লেখা পাঠান</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d48abe5 elementor-hidden-tablet elementor-hidden-phone" data-id="d48abe5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3147142 elementor-mobile-align-right elementor-hidden-tablet elementor-align-center elementor-widget__width-auto elementor-hidden-phone login elementor-widget elementor-widget-button" data-id="3147142" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjI4NjQ2MCIsInRvZ2dsZSI6ZmFsc2V9" class="elementor-button-link elementor-button elementor-size-xl" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="far fa-user-circle"></i>			</span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4bde87d elementor-mobile-align-right elementor-hidden-tablet elementor-align-center elementor-widget__width-auto elementor-hidden-phone logout login_menu elementor-widget elementor-widget-button" data-id="4bde87d" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#s" class="elementor-button-link elementor-button elementor-size-xl" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="far fa-user-circle"></i>			</span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-373a298" data-id="373a298" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dce27bc elementor-search-form--skin-full_screen elementor-hidden-tablet elementor-hidden-phone elementor-widget__width-auto elementor-hidden-desktop elementor-widget elementor-widget-search-form" data-id="dce27bc" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-09e88c4 elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="09e88c4" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<script>
jQuery(function () {
// bind change event to select
jQuery('#dynamic_select_mob').on('change', function () {
var url = jQuery(this).val(); // get selected value
if (url) { // require a URL
window.location = url; // redirect
}
return false;
});
});
</script>
<select id="dynamic_select_mob">
<option value="https://banglalive.com/">Bengali</option>
<option value="http://thespace.ink/">English</option>
</select>
</div>
</div>
<div class="elementor-element elementor-element-a7c907c elementor-widget__width-auto elementor-absolute elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-shortcode" data-id="a7c907c" data-element_type="widget" id="date-time-shortcode" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
<div class="elementor-element elementor-element-7a9bc53 elementor-mobile-align-right date-time elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-list-item-link-inline elementor-widget__width-auto elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="7a9bc53" data-element_type="widget" id="date-time" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-text">Monday 3rd May, 2021</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-text">loading</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-elementor-type="single" data-elementor-id="261640" class="elementor elementor-261640 elementor-location-single post-293853 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-top-story tag-abhijit-sen tag-bengali-movie tag-child-artists-in-satyajit-ray-movies tag-darjeeling tag-satyajit-ray tag-satyajit-ray-centenary" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-0f341b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0f341b9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6b98718 for-tab-left" data-id="6b98718" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3e0802f elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3e0802f" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<div id="breadcrumbs"><span><span><a href="https://banglalive.com/">প্রথম পাতা</a> » <span><a href="https://banglalive.com/category/special-feature/">সাতকাহন</a> » <span class="breadcrumb_last" aria-current="page">কাঞ্চনজঙ্ঘার সেই &#8216;গুঁইয়ে&#8217;</span></span></span></span></div>		</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-75f8316 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75f8316" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-622f986" data-id="622f986" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-653696a ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="653696a" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">কাঞ্চনজঙ্ঘার সেই &#8216;গুঁইয়ে&#8217;</h2>		</div>
</div>
<div class="elementor-element elementor-element-14f7255 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="14f7255" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8c9393b" data-id="8c9393b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d17cb9d icons-sm elementor-widget elementor-widget-shortcode" data-id="d17cb9d" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">    <style>
.user-icons ul li a{
font-size:30px;
margin-left: 5px;
}
.user-icons ul li a{
color:#000;
}
.user-icons ul li a.selected{
color:#962300;
}
.user-icons ul li{
display: inline-block;
float: right;
}
</style>
<script>
jQuery(document).ready(function(){
jQuery('#sny-user-pro li a').click(function(){
alert('Please login to avail this feature');
});
});
</script>
<div class="user-icons">
<ul id="sny-user-pro">
<li><a data-key="heart" data-postId="293853" data-userId="0" class="sn-heart unselected" href="javascript:void(0);"><i class="fas fa-heart"></i><span class="heart toggle-message" style="display:none;">Add articles in your faourite list.</span></a></li>
<li><a data-key="watch" data-postId="293853" data-userId="0" class="sn-watch unselected" href="javascript:void(0);"><i class="far fa-clock"></i><span class="watch toggle-message" style="display:none;">Save your article to read later</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-fe4f9a3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fe4f9a3" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-37839b7" data-id="37839b7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7cbe6ae elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="7cbe6ae" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
<div class="elementor-element elementor-element-c630cf0 elementor-button-info elementor-align-left author_name_top elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="c630cf0" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">অভিজিৎ সেন</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4c7875e elementor-button-info elementor-align-left author_name_top elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="4c7875e" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name_mob" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">অভিজিৎ সেন</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ba7540a elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ba7540a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6ed614b" data-id="6ed614b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-95db7e8 ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="95db7e8" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">কাঞ্চনজঙ্ঘার সেই &#8216;গুঁইয়ে&#8217;</h2>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ee102c2 elementor-hidden-tablet elementor-hidden-phone" data-id="ee102c2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6f614c2 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6f614c2" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-b3bbd08 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="b3bbd08" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c141bb9" data-id="c141bb9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a7a48ba elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="a7a48ba" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2021/05/02/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
May 2, 2021					</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-99e42ff" data-id="99e42ff" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8fe95f6 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="8fe95f6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-53ee05e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="53ee05e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a89c259" data-id="a89c259" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0a9a43e elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="0a9a43e" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2021/05/02/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
May 2, 2021					</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0cde3b5" data-id="0cde3b5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-872a890 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="872a890" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp"
aria-hidden="true"></i>
<span
class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d2dbab6 elementor-widget elementor-widget-shortcode" data-id="d2dbab6" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://banglalive.com/kanchenjunga-the-movie/" data-a2a-title="কাঞ্চনজঙ্ঘার সেই ‘গুঁইয়ে’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-0ab3fc4 elementor-align-left elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-post-info" data-id="0ab3fc4" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2021/05/02/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
May 2, 2021					</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-3a2e59e post-only elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3a2e59e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="615" height="558"   alt="Kanchenjunga Movie" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp 615w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-600x544.jpeg.webp 600w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp" data-sizes="(max-width: 615px) 100vw, 615px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="615" height="558" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp" class="attachment-full size-full" alt="Kanchenjunga Movie" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp 615w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-600x544.jpeg.webp 600w" sizes="(max-width: 615px) 100vw, 615px" /></noscript>														</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7294063 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7294063" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2d0b4ba" data-id="2d0b4ba" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3d35ab0 elementor-button-info elementor-align-left author_name elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="3d35ab0" data-element_type="widget" id="auth" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">অভিজিৎ সেন</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a05859c elementor-button-info elementor-align-left author1 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="a05859c" data-element_type="widget" id="a1" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#authors" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">অভিজিৎ সেন</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3f31c0c" data-id="3f31c0c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a7da890 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="a7da890" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
কাঞ্চনজঙ্ঘা ছবির পোস্টারে শেরিং শেরপার মুখ					</div>
</div>
</div>
<div class="elementor-element elementor-element-4c52b6d illustrator_profile elementor-widget elementor-widget-shortcode" data-id="4c52b6d" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
কাঞ্চনজঙ্ঘা ছবির পোস্টারে শেরিং শেরপার মুখ            </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8ebdabe elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="8ebdabe" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
কাঞ্চনজঙ্ঘা ছবির পোস্টারে শেরিং শেরপার মুখ					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-a733518 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a733518" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-857dd43" data-id="857dd43" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-38c44a7 illustrator_profile elementor-widget elementor-widget-shortcode" data-id="38c44a7" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
কাঞ্চনজঙ্ঘা ছবির পোস্টারে শেরিং শেরপার মুখ            </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-f242b95 post-only elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f242b95" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-793cdbb" data-id="793cdbb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3e0f690 elementor-widget elementor-widget-theme-post-content" data-id="3e0f690" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div data-elementor-type="wp-post" data-elementor-id="293853" class="elementor elementor-293853" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-67063f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="67063f1" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b672e1a" data-id="b672e1a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6686c74 elementor-widget elementor-widget-text-editor" data-id="6686c74" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>‘নে তোরই জিত।’ বাচ্চা ছেলেটির হাতে ক্যাডবেরির প্যাকেটটা ধরিয়ে এভাবেই চলে যান ‘কাঞ্চনজঙঘা’র মিস্টার ব্যানার্জি। সেই ছেলেটি, এখন তিয়াত্তর বছরের প্রবীণ, ‘গুঁইয়ে’ শেরিং শেরপা আবার জিতলেন, ৬০ বছর পরেও। পেলেন এ যুগের কিছু বিশিষ্ট অভিনেতার শ্রদ্ধা ও সম্ভ্রম। এক অদ্ভুত সমাপতন তাঁকে মিলিয়ে দিল রায় পরিবারের পঞ্চম প্রজন্মের সঙ্গেও।</p><p>ঘটনাটা এই রকম। এপ্রিলের শেষ সপ্তাহে দার্জিলিংয়ের ম্যালে শুটিং চলছিল ‘মাস্টার অংশুমান’ ছবির। সত্যজিৎ রায়ের গল্প অবলম্বনে এই ছবির পরিচালক সাগ্নিক চট্টোপাধ্যায়। শিল্পীদের মধ্যে রয়েছেন দেবেশ রায়চৌধুরী, রজতাভ দত্ত, সুপ্রিয় দত্ত প্রমুখ। সেই ছবির আলোকচিত্রী সত্যজিৎ রায়ের নাতি সৌরদীপ। শুটিংয়ের ফাঁকেই একদিন দোরজে শেরপা নামে এক স্থানীয় মানুষ সুপ্রিয়কে জানান তিনি ‘কাঞ্চনজঙঘা’র সেই শিশু অভিনেতার ছেলে। ফিল্ম ইউনিটের সবাই তখন বলেন, ‘কাল বাবাকে নিয়ে আমাদের হোটেলে চলে আসুন।’</p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-850086a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="850086a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8e9b437" data-id="8e9b437" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5a9b9f4 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="5a9b9f4" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="bangl-2133670975"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586244463" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3a63ea6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3a63ea6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-200e832" data-id="200e832" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5d1803b elementor-widget elementor-widget-text-editor" data-id="5d1803b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>পরদিন দুপুরে হোটেলে এসেই ‘গুঁইয়ে’ ধরলেন সেই অসাধারণ নেপালি গান যা দিয়ে ‘কাঞ্চনজঙঘা’র শুরু ও শেষ।</p><p>‘তিমরো সুয়েদো সুয়েদো মা<br />সিন্দুরা লে ঢাকিয়ে চা<br />মানা খোলি হাসা, লাউ লাউ’</p><p>(বাংলা তরজমা:</p><p>‘তোমার সিঁথি ঢেকে গিয়েছে সিঁদুরে<br />এ বার তো এক বার মন খুলে হাসো।<br />বেশ, বেশ, ঠিক ঠিক।’)</p><figure id="attachment_293929" aria-describedby="caption-attachment-293929" style="width: 1280px" class="wp-caption aligncenter"><a href="https://banglalive.com/?attachment_id=293929" rel="attachment wp-att-293929"><img loading="lazy"   alt="Guinye Tsering Sherpa with Master Angshuman film crew at a Darjeeling hotel" width="1280" height="590" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel.jpg.webp 1280w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel-300x138.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel-1024x472.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel-768x354.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel-600x277.jpg.webp 600w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel.jpg.webp" data-sizes="(max-width: 1280px) 100vw, 1280px" class="size-full wp-image-293929 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-full wp-image-293929" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel.jpg.webp" alt="Guinye Tsering Sherpa with Master Angshuman film crew at a Darjeeling hotel" width="1280" height="590" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel.jpg.webp 1280w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel-300x138.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel-1024x472.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel-768x354.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guinye-Tsering-Sherpa-with-Master-Angshuman-film-crew-at-a-Darjeeling-hotel-600x277.jpg.webp 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></a><figcaption id="caption-attachment-293929" class="wp-caption-text">মাস্টার অংশুমান ফিল্মের কলাকুশলীদের সঙ্গে শেরিং &#8216;গুঁইয়ে&#8217; শেরপা</figcaption></figure><p>গান শুনে ফিল্ম ইউনিটের সবাই অভিভূত। এর পর তাঁকে প্রণাম করার পালা। স্মারক হিসাবে গুঁইয়েও সবার গলায় পরিয়ে দিলেন সাদা স্কার্ফ। ভাগ করে নিলেন ‘কাঞ্চনজঙঘা’র কিছু টুকরো স্মৃতি। সুপ্রিয় দত্ত জানাচ্ছেন: ‘ওঁকে দেখে রীতিমতো শিহরণ হচ্ছিল। উনি অভিনয় করেছেন ছবি বিশ্বাস, পাহাড়ি সান্যাল, অনুভা গুপ্তার মতো দিকপালদের সঙ্গে। এঁরা সবাই তো বাংলা সিনেমার স্বর্ণযুগের অংশ। তার উপর সত্যজিৎ রায়ের ছবিতে কাজের সুযোগ পাওয়া!’</p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-89d1732 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="89d1732" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-14125d7" data-id="14125d7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-585d457 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="585d457" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="bangl-135109930"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-690dabe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="690dabe" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-40c6ce7" data-id="40c6ce7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4528f90 elementor-widget elementor-widget-text-editor" data-id="4528f90" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>‘কাঞ্চনজঙঘা’র ৫০ বছর পূর্তি উপলক্ষে নন্দনে যে অনুষ্ঠান হয়, তখন গুঁইয়ে রয়ে যান প্রচারের আ়ড়ালেই। তাঁকে খুঁজে পাওয়া এবং প্রচারে ফিরিয়ে আনার বিরল কৃতিত্ব অরুণেন্দ্র মুখোপাধ্যায়ের। অবসরপ্রাপ্ত ব্যাঙ্কার অরুণেন্দ্রের আর এক পরিচয় তিনি নির্ভেজাল সত্যজিৎ প্রেমিক।</p><figure id="attachment_293931" aria-describedby="caption-attachment-293931" style="width: 1152px" class="wp-caption alignnone"><a href="https://banglalive.com/?attachment_id=293931" rel="attachment wp-att-293931"><img loading="lazy"   alt="Shering Sherpa with Arunendra" width="1152" height="848" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851.jpg.webp 1152w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851-300x221.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851-1024x754.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851-768x565.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851-600x442.jpg.webp 600w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851.jpg.webp" data-sizes="(max-width: 1152px) 100vw, 1152px" class="size-full wp-image-293931 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-full wp-image-293931" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851.jpg.webp" alt="Shering Sherpa with Arunendra" width="1152" height="848" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851.jpg.webp 1152w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851-300x221.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851-1024x754.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851-768x565.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-with-Arunendra-e1619949793851-600x442.jpg.webp 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></noscript></a><figcaption id="caption-attachment-293931" class="wp-caption-text">অরুণেন্দ্র মুখোপাধ্যায় শেরিং শেরপার সাক্ষাৎকার নিচ্ছেন</figcaption></figure><p>সত্যজিৎ রায়ের ছবিতে যুক্ত ছিলেন, এমন ৩০ জন ব্যক্তিত্বকে নিয়ে ‘রায়সাহেবের সঙ্গে’ নামে একটি বইয়ের পরিকল্পনা করেন তিনি। সেই উপলক্ষে ২০১৮-র মে মাসে তিনি সপরিবার আসেন দার্জিলিংয়ে। উদ্দেশ্য ‘কাঞ্চনজঙঘা’র সেই শিশু অভিনেতার সাক্ষাৎকার নেওয়া। কন্যার খুঁজে পাওয়া একটি ঠোঙায় সেই অভিনেতার প্রবীণ বয়সের ছবি ছিল। সেই ছবি সম্বল করে অরুণেন্দ্র চষে ফেলেন ম্যালের সমস্ত দোকানপাট। কিন্তু গুঁইয়ে শেরিং শেরপার হদিস কেউই দিতে পারে না। বহু চেষ্টার পর একজনের সাহায্যে পৌঁছন তাঁর বাড়ি। দার্জিলিং রেল স্টেশনের কাছে সেই বাড়ি গিয়ে অরুণেন্দ্র টানা দু’দিন তাঁর সাক্ষাৎকার নেন। বেরিয়ে আসা নানা অজানা তথ্য।</p><figure id="attachment_293933" aria-describedby="caption-attachment-293933" style="width: 969px" class="wp-caption aligncenter"><a href="https://banglalive.com/?attachment_id=293933" rel="attachment wp-att-293933"><img loading="lazy"   alt="Supriyo Datta with Souradeep Roy and Guinye's son Dorze Sherpa in Darjeeling" width="969" height="864" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527.jpg.webp 969w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527-300x267.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527-768x685.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527-600x535.jpg.webp 600w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527.jpg.webp" data-sizes="(max-width: 969px) 100vw, 969px" class="wp-image-293933 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="wp-image-293933 size-full" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527.jpg.webp" alt="Supriyo Datta with Souradeep Roy and Guinye's son Dorze Sherpa in Darjeeling" width="969" height="864" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527.jpg.webp 969w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527-300x267.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527-768x685.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Supriyo-Datta-with-Souradeep-Roy-and-Guinyes-son-Dorze-Sherpa-in-Darjeeling-e1619950113527-600x535.jpg.webp 600w" sizes="(max-width: 969px) 100vw, 969px" /></noscript></a><figcaption id="caption-attachment-293933" class="wp-caption-text">গুঁইয়ের পুত্র দোরজ়ে শেরপার সঙ্গে সত্যজিৎ রায়ের পৌত্র সৌরদীপ এবং অভিনেতা সুপ্রিয় দত্ত</figcaption></figure><p>অরুণেন্দ্রের কথায়, ‘সত্যজিৎ রায়ের কথা উঠতেই উনি মাথায় হাত ঠেকালেন। সেই ছবির শুটিং শেষ হওয়ার পর সত্যজিৎ রায় টানা ছ’মাস তাঁকে ৬০০ টাকা করে মাসোহারা পাঠান, স্থানীয় স্কুলে ভর্তিও করে দেন। তবে কলকাতায় নিয়ে যাওয়ার প্রস্তাবে গুঁইয়ের পরিবারের লোকজন রাজি হননি।’ </p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1f9cbc6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1f9cbc6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-467b6e3" data-id="467b6e3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-753a2d8 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="753a2d8" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="bangl-478077802"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-374542d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="374542d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2ea5ecb" data-id="2ea5ecb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f167733 elementor-widget elementor-widget-text-editor" data-id="f167733" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>অরুণেন্দ্রের সহায়তায় নম্বর মিলল গুঁইয়ের ছোটো ছেলে তেম্বা শেরপার। বাবার সঙ্গে যোগাযোগ করিয়ে দেওয়ার আগে শুধু বললেন, ‘এখনও বোধ হয় বাবা প্রার্থনায় বসেননি। আর আপনি হিন্দি বলতে পারেন তো?’</p><p>খানিক পরেই ফোনের ওপার থেকে ভেসে এল সেই গলা। ‘নমস্তে জি। ভগবান কি কৃপা সে ম্যাঁয় বহুত খুশ হুঁ।’ সত্যিই তো। গিন্নি, দুই ছেলে, তিন মেয়ে, নাতি-নাতনি নিয়ে আজ তাঁর ভরা সংসার। জীবনের ব্যস্ত সময় পর্যটন শিল্পে কাটিয়ে এখন তাঁর অখণ্ড অবসর। যে প্রশ্নটা অবধারিত, সেটাই আগে করলাম। ‘কীভাবে সুযোগ পেলেন এই ছবিতে?’</p><figure id="attachment_293932" aria-describedby="caption-attachment-293932" style="width: 826px" class="wp-caption aligncenter"><a href="https://banglalive.com/?attachment_id=293932" rel="attachment wp-att-293932"><img loading="lazy"   alt="Shering Sherpa" width="826" height="956" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749.jpg.webp 826w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749-259x300.jpg.webp 259w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749-768x889.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749-600x694.jpg.webp 600w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749.jpg.webp" data-sizes="(max-width: 826px) 100vw, 826px" class="wp-image-293932 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="wp-image-293932 size-full" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749.jpg.webp" alt="Shering Sherpa" width="826" height="956" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749.jpg.webp 826w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749-259x300.jpg.webp 259w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749-768x889.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shering-Sherpa-e1619950426749-600x694.jpg.webp 600w" sizes="(max-width: 826px) 100vw, 826px" /></noscript></a><figcaption id="caption-attachment-293932" class="wp-caption-text">সেদিনের সেই ছোট্ট ছেলেটি আজ পক্ককেশ</figcaption></figure><p>‘তখন আমার বয়স বারো-তেরো হবে। চকবাজারে খেলছিলাম বন্ধুদের সঙ্গে। মাঝে মধ্যে নেপালি-হিন্দি মিশিয়ে গানও গাইছিলাম। হঠাৎ একটা লম্বা মতো লোক এসে বলল, ‘কাল সকাল এগারোটায় ম্যালে এসে দেখা কোরো।’</p><p>পরদিন গুঁইয়ে সেখানে পৌঁছে দেখেন প্রচুর ভিড়। জানা গেল শুটিং চলছে। ঢোকার চেষ্টা করতেই আটকানো হল তাঁকে। সাহস সঞ্চয় করে গুঁইয়ে বললেন, ‘লম্বু সাব বোলা আনে কে লিয়ে।’ ভিতরে আসার অনুমতি পাওয়ার পর শিশু অভিনেতাকে সত্যজিৎ জানিয়ে দিলেন কবে কোথায় আসতে হবে।’ </p><p>গুঁইয়ের বেশির ভাগ শুটিং ছিল জলাপাহাড় রোডে। যে পথ দিয়ে হেঁটে যান ব্যানার্জি ও মনীষা। গুঁইয়ের সর্বক্ষণের সঙ্গী ছিল তাঁর ঢিলেঢালা সোয়েটার আর অত্যন্ত প্রিয় লাট্টু আর লেত্তি। গোল বাধল মেক আপের সময়। অমন ফর্সা মুখে কী সব কালিঝুলি মাখিয়ে দিলেন মেক আপ ম্যান অনন্ত দাস। হাসতে হাসতে গুঁইয়ে বললেন, ‘আমি তখন নেপালিতে বলে উঠলাম, ‘করছেন কী?’ তখন হিন্দিটাও ভালো করে জানতাম না। পনেরো-ষোলো দিনের কাজ ছিল আমার। তবে আমার কোনও শটেই বেশি রিটেক হয়নি। আর আমার গান স্যারের খুব পছন্দ হয়েছিল। কাজ ভালো হলে বলতেন, ভেরি গুড।’</p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-fe103dc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fe103dc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fd05dc5" data-id="fd05dc5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d177792 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d177792" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="6507023517" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-fc6b69f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fc6b69f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fb4cbff" data-id="fb4cbff" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ed49851 elementor-widget elementor-widget-text-editor" data-id="ed49851" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>ছবি মুক্তির প্রায় ৬০ বছর পরেও, গুঁইয়ের কথায় ঝরে পড়ে পরিচালকের প্রতি শ্রদ্ধা। ‘তখন আমরা খুবই গরিব ছিলাম। ‘কাঞ্চনজঙঘা’য় আমার ব্যবহার করা পোশাক স্যার নিয়ে গেলেও, আমার জন্য তৈরি করিয়ে দেন স্যুট। ভর্তি করে দেন স্কুলেও। তবে সেখানে আমি ক্লাস টু’য়ের বেশি পড়তে পারিনি। মাউন্ট এভারেস্ট হোটেলে বসে স্যারের সঙ্গে ব্রেকফাস্ট করার স্মৃতিই বা ভুলব কেমন করে?&#8217;</p><figure id="attachment_293930" aria-describedby="caption-attachment-293930" style="width: 520px" class="wp-caption aligncenter"><a href="https://banglalive.com/?attachment_id=293930" rel="attachment wp-att-293930"><img loading="lazy"   alt="Guiye with Rajatava Dutta" width="520" height="384" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guiye-with-Rajatava-Dutta-e1619950952896.jpg.webp 520w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guiye-with-Rajatava-Dutta-e1619950952896-300x222.jpg.webp 300w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guiye-with-Rajatava-Dutta-e1619950952896.jpg.webp" data-sizes="(max-width: 520px) 100vw, 520px" class="size-full wp-image-293930 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-full wp-image-293930" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guiye-with-Rajatava-Dutta-e1619950952896.jpg.webp" alt="Guiye with Rajatava Dutta" width="520" height="384" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guiye-with-Rajatava-Dutta-e1619950952896.jpg.webp 520w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Guiye-with-Rajatava-Dutta-e1619950952896-300x222.jpg.webp 300w" sizes="(max-width: 520px) 100vw, 520px" /></noscript></a><figcaption id="caption-attachment-293930" class="wp-caption-text">রজতাভ দত্তের সঙ্গে শেরিং শেরপা</figcaption></figure><p>সেই সময় দার্জিলিংয়ের সিনেমা হলেও বাংলা ছবি দেখা যেত। সেই ভাবেই ১৯৬২ সালে সেখানকার ক্যাপিটাল হলে নিজের কাজ দেখার সুযোগ পান গুঁইয়ে। শুধু কী তাই? ‘কাঞ্চনজঙঘা’র যে সব পোস্টার সত্যজিৎ রায় ডিজাইন করেছিলেন, তার একটিতে মধ্যমণি ছিলেন গুঁইয়েই। তবে তিনি স্বীকার করলেন, সত্যজিৎ রায়ের ছবিতে কাজ করলেও দার্জিলিংয়ে তাঁকে নিয়ে কোনও হইহই হয়নি। বরং কিছুটা খেদের সঙ্গে বললেন, ‘এখন তো আর ওখানে কোনও সিনেমাই দেখায় না।’</p><p>খেদ আছে আরও এক জায়গায়। কখনও তাঁর কলকাতা যাওয়া হয়নি, তাই দেখা হয়নি রায়সাহেবের বাড়িটিও। খুবই ইচ্ছে একবার কলকাতা এসে সত্যজিৎ পুত্র সন্দীপ রায়ের সঙ্গে আলাপ করারও।   </p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5896a8b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5896a8b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9482086" data-id="9482086" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f1a5576 elementor-widget elementor-widget-text-editor" data-id="f1a5576" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>কৃতজ্ঞতা:</p><p>১। অনিন্দ্য বন্দ্যোপাধ্যায়<br />২। অরুণেন্দ্র মুখোপাধ্যায়ের ‘রায়সাহেবের সঙ্গে’<br />৩। গুঁইয়ের নাতনি, শালু লামিছানে।<br />৪। ছবি সৌজন্য: সুপ্রিয় দত্ত</p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-04bd0b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="04bd0b9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2c01517" data-id="2c01517" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ff61061 elementor-widget-divider--view-line_icon elementor-view-default elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="ff61061" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
<div class="elementor-icon elementor-divider__element">
<i aria-hidden="true" class="fas fa-star-of-david"></i></div>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-83da3c5 elementor-widget elementor-widget-heading" data-id="83da3c5" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-medium">Tags</p>		</div>
</div>
<div class="elementor-element elementor-element-a3fcead tag-line elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a3fcead" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-19edd1a elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle ath elementor-author-box--link-yes elementor-hidden-tablet elementor-hidden-phone elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="19edd1a" data-element_type="widget" id="author_name" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://banglalive.com/author/abhijit-sen/" class="elementor-author-box__avatar">
<img  alt="অভিজিৎ সেন" data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/08/Abhijit-Sen-01-e1596557551302.jpg.webp" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="অভিজিৎ সেন" data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/08/Abhijit-Sen-01-e1596557551302.jpg.webp" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/08/Abhijit-Sen-01-e1596557551302.jpg.webp" alt="অভিজিৎ সেন"></noscript></noscript>
</a>
<div class="elementor-author-box__text">
<a href="https://banglalive.com/author/abhijit-sen/">
<h6 class="elementor-author-box__name">অভিজিৎ সেন</h6>					</a>
<div class="elementor-author-box__bio">
দু’দশক ইংরেজি সংবাদপত্রের কর্তার টেবিলে কাটিয়ে কলমচির শখ হল বাংলায় লেখালেখি করার। তাঁকে সাহায্যের হাত বাড়িয়ে দিলেন কয়েকজন ডাকসাইটে সাংবাদিক। লেখার বাইরে সময় কাটে বই পড়ে, গান শুনে, সিনেমা দেখে। রবীন্দ্রসঙ্গীতটাও নেহাত মন্দ গান না।					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/abhijit-sen/">
All Posts					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3e92a90 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-top ath_new_mob elementor-author-box--link-yes elementor-hidden-desktop elementor-hidden-tablet elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e92a90" data-element_type="widget" id="author_name_mob" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://banglalive.com/author/abhijit-sen/" class="elementor-author-box__avatar">
<img  alt="অভিজিৎ সেন" data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/08/Abhijit-Sen-01-e1596557551302.jpg.webp" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="অভিজিৎ সেন" data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/08/Abhijit-Sen-01-e1596557551302.jpg.webp" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/08/Abhijit-Sen-01-e1596557551302.jpg.webp" alt="অভিজিৎ সেন"></noscript></noscript>
</a>
<div class="elementor-author-box__text">
<a href="https://banglalive.com/author/abhijit-sen/">
<h6 class="elementor-author-box__name">অভিজিৎ সেন</h6>					</a>
<div class="elementor-author-box__bio">
দু’দশক ইংরেজি সংবাদপত্রের কর্তার টেবিলে কাটিয়ে কলমচির শখ হল বাংলায় লেখালেখি করার। তাঁকে সাহায্যের হাত বাড়িয়ে দিলেন কয়েকজন ডাকসাইটে সাংবাদিক। লেখার বাইরে সময় কাটে বই পড়ে, গান শুনে, সিনেমা দেখে। রবীন্দ্রসঙ্গীতটাও নেহাত মন্দ গান না।					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/abhijit-sen/">
All Posts					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bdd4209 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bdd4209" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e3e3d2b elementor-widget elementor-widget-shortcode" data-id="e3e3d2b" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
<div class="elementor-element elementor-element-69b1069 illustrator-bio-mob elementor-widget elementor-widget-shortcode" data-id="69b1069" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-5d17d2a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d17d2a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-54f7fcd ad-btns" data-id="54f7fcd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e61f5e5 elementor-widget elementor-widget-shortcode" data-id="e61f5e5" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://banglalive.com/kanchenjunga-the-movie/" data-a2a-title="কাঞ্চনজঙ্ঘার সেই ‘গুঁইয়ে’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fbanglalive.com%2Fkanchenjunga-the-movie%2F&amp;linkname=%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%E2%80%98%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%E2%80%99" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-f427969 elementor-widget elementor-widget-facebook-comments" data-id="f427969" data-element_type="widget" data-widget_type="facebook-comments.default">
<div class="elementor-widget-container">
<div class="elementor-facebook-widget fb-comments" data-href="https://banglalive.com?p=293853" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>		</div>
</div>
<div class="elementor-element elementor-element-d92d1c2 comt elementor-widget elementor-widget-post-comments" data-id="d92d1c2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<h3 class="title-comments">
One Response		</h3>
<ol class="comment-list">
<li id="comment-46213" class="comment even thread-even depth-1">
<article id="div-comment-46213" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img  width="42" height="42" alt="Avatar"  data-src="https://secure.gravatar.com/avatar/b5b4f30bd6f271ec619e8507e989e4d4?s=42&#038;d=identicon&#038;r=g" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/b5b4f30bd6f271ec619e8507e989e4d4?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Sourav Howlader</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/kanchenjunga-the-movie/#comment-46213"><time datetime="2021-05-03T09:34:07+05:30">May 3, 2021 at 9:34 am</time></a>					</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>অনবদ্য প্রাপ্তি। বহুদিন ধরে গানটির অর্থ জানার অপেক্ষায় ছিলাম। গুঁইয়ে কে প্রণাম আর প্রতিবেদককে আন্তরিক ধন্যবাদ।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-46213' data-commentid="46213" data-postid="293853" data-belowelement="div-comment-46213" data-respondelement="respond" data-replyto="Reply to Sourav Howlader" aria-label='Reply to Sourav Howlader'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Please share your feedback <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kanchenjunga-the-movie/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://banglalive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='293853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6faab94d5a" /></p><input type="hidden" id="ak_js" name="ak_js" value="186"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
</section><!-- .comments-area -->
</div>
</div>
<div class="elementor-element elementor-element-205a9d3 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="205a9d3" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://banglalive.com/feluda-and-topshe/" rel="prev"><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">রাশিতত্ত্বের নিরিখে ফেলুদা</span></span></a>			</div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a href="https://banglalive.com/shankha-ghosh-bengali-poet/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--title">কবিতা: কবি</span></span></a>			</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a5957f8 for-tab elementor-hidden-tablet elementor-hidden-phone" data-id="a5957f8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-section elementor-inner-section elementor-element elementor-element-bdd72ab elementor-section-content-top elementor-hidden-phone elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bdd72ab" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5918d5c" data-id="5918d5c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-66b2b7a elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="66b2b7a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/video/">ভিডিও</a></h2>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-a71a135 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a71a135" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-f4fa0a4" data-id="f4fa0a4" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-72c2f37 elementor-widget elementor-widget-heading" data-id="72c2f37" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">SUBSCRIBE TO NEWSLETTER</h4>		</div>
</div>
<div class="elementor-element elementor-element-93e1e3f elementor-widget elementor-widget-shortcode" data-id="93e1e3f" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="tnp tnp-subscription">
<form method="post" action="https://banglalive.com/?na=s">
<input type="hidden" name="nr" value="page"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">First name or full name</label>
<input class="tnp-name" type="text" name="nn" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-43396a7 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="43396a7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a8f7328" data-id="a8f7328" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5bfe713 elementor-widget elementor-widget-shortcode" data-id="5bfe713" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="bangl-71247573"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586244463" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7586284 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7586284" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ad84cfe" data-id="ad84cfe" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8c3e9ca elementor-widget elementor-widget-heading" data-id="8c3e9ca" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">আক্ষরিক</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-8ba48d5 elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="8ba48d5" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-293979 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-poems-poetry category-top-story tag-bengali-poetry tag-demise tag-poetry tag-shankha-ghosh tag-suman-ghosh tag-tribute tag-15280">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/shankha-ghosh-bengali-poet/" >
<div class="elementor-post__thumbnail"><img width="300" height="228"   alt="Shankha Ghosh Bengali Poet" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-1024x777.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-768x583.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-600x456.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha.jpg.webp 1088w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="228"   alt="Shankha Ghosh Bengali Poet" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-1024x777.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-768x583.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-600x456.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha.jpg.webp 1088w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="228" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp" class="attachment-medium size-medium" alt="Shankha Ghosh Bengali Poet" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-1024x777.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-768x583.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-600x456.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha.jpg.webp 1088w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/shankha-ghosh-bengali-poet/" >
কবিতা: কবি			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সুমন ঘোষ		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-293801 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-plays category-top-story tag-bangla-natak tag-bangla-natok tag-drama-2 tag-play tag-sudipta-bhawmik tag-13828 tag-15058">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/bengali-play-on-conman-posing-as-holy-man/" >
<div class="elementor-post__thumbnail"><img width="300" height="169"   alt="Bengali play on conman posing as holy man" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/bengali-play-on-fraud-holy-man-300x169.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/bengali-play-on-fraud-holy-man-600x338.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/bengali-play-on-fraud-holy-man.jpg.webp 604w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/bengali-play-on-fraud-holy-man-300x169.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="169" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/bengali-play-on-fraud-holy-man-300x169.jpg.webp" class="attachment-medium size-medium" alt="Bengali play on conman posing as holy man" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/bengali-play-on-fraud-holy-man-300x169.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/bengali-play-on-fraud-holy-man-600x338.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/bengali-play-on-fraud-holy-man.jpg.webp 604w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/bengali-play-on-conman-posing-as-holy-man/" >
ঈশ্বর: পর্ব ৩			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সুদীপ্ত ভৌমিক		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-293367 post type-post status-publish format-standard has-post-thumbnail hentry category-translation category-contemporary-bengali-literature category-top-story tag-kahlil-gibran tag-mandar-mukhopadhyay tag-philosophy tag-poet tag-11516">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/chapter-1-love/" >
<div class="elementor-post__thumbnail"><img width="300" height="229"   alt="Chapter 1 Love" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Prem-chapter-1-300x229.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Prem-chapter-1.jpg.webp 572w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Prem-chapter-1-300x229.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="229" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Prem-chapter-1-300x229.jpg.webp" class="attachment-medium size-medium" alt="Chapter 1 Love" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Prem-chapter-1-300x229.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Prem-chapter-1.jpg.webp 572w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/chapter-1-love/" >
খলিল জিব্রানের ‘দ্য প্রফেট’-এর অনুবাদ: পরিচ্ছেদ ১			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
মন্দার মুখোপাধ্যায়		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-d5df9ab elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d5df9ab" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-559cc87" data-id="559cc87" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-03f73f0 elementor-widget elementor-widget-heading" data-id="03f73f0" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/entertainment-news/">সংস্কৃতি<gwmw style="display:none;"></gwmw></a></h2>		</div>
</div>
<div class="elementor-element elementor-element-b0c3bdc elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b0c3bdc" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-293853 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-top-story tag-abhijit-sen tag-bengali-movie tag-child-artists-in-satyajit-ray-movies tag-darjeeling tag-satyajit-ray tag-satyajit-ray-centenary">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/kanchenjunga-the-movie/" >
<div class="elementor-post__thumbnail"><img width="300" height="272"   alt="Kanchenjunga Movie" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-600x544.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp 615w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="272"   alt="Kanchenjunga Movie" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-600x544.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp 615w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="272" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp" class="attachment-medium size-medium" alt="Kanchenjunga Movie" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-600x544.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp 615w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/kanchenjunga-the-movie/" >
কাঞ্চনজঙ্ঘার সেই &#8216;গুঁইয়ে&#8217;			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অভিজিৎ সেন		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-293216 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-top-story tag-bengali-music tag-hindustani-classical-music tag-indian-classical-music tag-manna-dey tag-music tag-sounak-gupta tag-14696">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/krishna-chandra-dey-alias-kanakeshto/" >
<div class="elementor-post__thumbnail"><img width="300" height="200"   alt="krishna chandra dey alias Kanakeshto" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1.jpg.webp 750w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200"   alt="krishna chandra dey alias Kanakeshto" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1.jpg.webp 750w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp" class="attachment-medium size-medium" alt="krishna chandra dey alias Kanakeshto" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1.jpg.webp 750w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/krishna-chandra-dey-alias-kanakeshto/" >
মহাসিন্ধুর ওপার থেকে: শেষ পর্ব			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শৌণক গুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-293168 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-top-story tag-bengali-music tag-hindustani-classical-music tag-indian-classical-music tag-manna-dey tag-music tag-sounak-gupta tag-14696">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/krishna-chandra-dey/" >
<div class="elementor-post__thumbnail"><img width="300" height="200"   alt="krishna chandra dey alias Kanakeshto" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1.jpg.webp 750w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200"   alt="krishna chandra dey alias Kanakeshto" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1.jpg.webp 750w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp" class="attachment-medium size-medium" alt="krishna chandra dey alias Kanakeshto" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/krishna-chandra-dey-1.jpg.webp 750w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/krishna-chandra-dey/" >
মহাসিন্ধুর ওপার থেকে: প্রথম পর্ব			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শৌণক গুপ্ত		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-6c82b66 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c82b66" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-83f2067" data-id="83f2067" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc6b366 elementor-widget elementor-widget-heading" data-id="dc6b366" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/aahar-bihar/bihar/">বিহার<gwmw style="display:none;"></gwmw></a></h2>		</div>
</div>
<div class="elementor-element elementor-element-79f2024 elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="79f2024" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-293558 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-travel category-travel-stories-bangla-travel-stories category-top-story tag-column tag-debasis-deb tag-santiniketan tag-sketch-book tag-travel tag-travelogue tag-11458">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/tribal-village/" >
<div class="elementor-post__thumbnail"><img width="300" height="275"   alt="Tribal Village" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-300x275.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-1024x940.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-768x705.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-1536x1410.jpg.webp 1536w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-2048x1880.jpg.webp 2048w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-600x551.jpg.webp 600w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-300x275.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="275" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-300x275.jpg.webp" class="attachment-medium size-medium" alt="Tribal Village" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-300x275.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-1024x940.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-768x705.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-1536x1410.jpg.webp 1536w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-2048x1880.jpg.webp 2048w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Suri-Homes-600x551.jpg.webp 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/tribal-village/" >
চলি বলি রংতুলি: এক টুকরো বীরভূম			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
দেবাশীষ দেব		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-292333 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-travel category-travel-stories-bangla-travel-stories category-top-story tag-history tag-rupak-bardhan-roy tag-travel tag-travel-and-tourism tag-travelogue tag-turkey tag-13895">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/safranbolu/" >
<div class="elementor-post__thumbnail"><img width="300" height="200"   alt="Safranbolu" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-1024x682.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-768x512.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover.jpg.webp 1280w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-300x200.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="200" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-300x200.jpg.webp" class="attachment-medium size-medium" alt="Safranbolu" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-300x200.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-1024x682.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-768x512.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover-600x400.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/Rupak-cover.jpg.webp 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/safranbolu/" >
কৃষ্ণ সাগরের উপকূলে: পর্ব ১			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
ড. রূপক বর্ধন রায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-289182 post type-post status-publish format-standard has-post-thumbnail hentry category-travel-stories-bangla-travel-stories category-top-story tag-sutanuka-bhattacharya tag-travel tag-travel-and-tourism tag-travelogue tag-15420">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/gongoni-ravines/" >
<div class="elementor-post__thumbnail"><img width="225" height="300"   alt="gongoni ravines" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/gongoni-225x300.jpg.webp 225w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/gongoni.jpg.webp 480w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/gongoni-225x300.jpg.webp" data-sizes="(max-width: 225px) 100vw, 225px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="225" height="300" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/gongoni-225x300.jpg.webp" class="attachment-medium size-medium" alt="gongoni ravines" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/gongoni-225x300.jpg.webp 225w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/gongoni.jpg.webp 480w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/gongoni-ravines/" >
রুক্ষতায়, শ্যামলিমায়			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সুতনুকা ভট্টাচার্য		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-14f7d50 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14f7d50" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4ed6823" data-id="4ed6823" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0c09e2a elementor-widget elementor-widget-heading" data-id="0c09e2a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/columns-and-opinion/">কলমকারী<gwmw style="display:none;"></gwmw></a></h2>		</div>
</div>
<div class="elementor-element elementor-element-d36d2b2 elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="d36d2b2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-292932 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-caste tag-dalit tag-history tag-isha-dasgupta tag-maharashtra tag-15247">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/jyotiba-phule/" >
<div class="elementor-post__thumbnail"><img width="300" height="159"   alt="Jyotiba Phule" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba-300x159.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba-768x407.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba-600x318.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba.jpg.webp 1024w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba-300x159.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="159" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba-300x159.jpg.webp" class="attachment-medium size-medium" alt="Jyotiba Phule" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba-300x159.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba-768x407.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba-600x318.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Jyotiba.jpg.webp 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/jyotiba-phule/" >
যাঁদের মনে রেখেছি, যাঁদের মনে রাখিনি: পর্ব ৭- &#8216;গুলামগিরি&#8217;– দাসত্বের ইতিকথা			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
ঈশা দাশগুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-292807 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-anita-agnihotri tag-childhood tag-childhood-memories tag-column tag-memoir tag-nostalgia-2 tag-old-kolkata-and-its-stories tag-school-life tag-15024">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/school-life/" >
<div class="elementor-post__thumbnail"><img width="300" height="199"   alt="School Life" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata-300x199.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata-768x510.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata-600x399.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata.jpg.webp 960w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata-300x199.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="199" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata-300x199.jpg.webp" class="attachment-medium size-medium" alt="School Life" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata-300x199.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata-768x510.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata-600x399.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Old-Kolkata.jpg.webp 960w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/school-life/" >
লিখতে লিখতে অথৈ দূর: পর্ব ১১- বড়দিদিমণি			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অনিতা অগ্নিহোত্রী		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-292209 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-pitam-sengupta tag-rabindranath-tagore tag-relationship tag-santiniketan tag-14663">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/jujutsu/" >
<div class="elementor-post__thumbnail"><img width="300" height="214"   alt="Jujutsu" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-300x214.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-600x429.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1.jpg.webp 700w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-300x214.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="214" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-300x214.jpg.webp" class="attachment-medium size-medium" alt="Jujutsu" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-300x214.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1-600x429.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/09/কবি-সমীপে-1.jpg.webp 700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/jujutsu/" >
রবীন্দ্রনাথ ও তাকাগাকি: জুজুৎসুর নেপথ্যকথা			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পীতম সেনগুপ্ত		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-83879c6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="83879c6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7b1dcbe" data-id="7b1dcbe" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e6f5a23 elementor-widget elementor-widget-heading" data-id="e6f5a23" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/picture-talk/photo-gallery/">ফোটো স্টোরি</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-c3557ab elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="c3557ab" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-289340 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery elementor_template_settings-photo-gallery">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/%e0%a6%ac%e0%a7%83%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%8b%e0%a6%b2%e0%a6%bf-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b2%e0%a7%8b%e0%a6%aa/" >
<div class="elementor-post__thumbnail"><img width="300" height="300"   alt="Vrindavan Holi-Photo Story" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-300x300.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-1024x1024.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-150x150.jpg.webp 150w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-768x768.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-600x600.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-100x100.jpg.webp 100w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1.jpg.webp 1400w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-300x300.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-300x300.jpg.webp" class="attachment-medium size-medium" alt="Vrindavan Holi-Photo Story" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-300x300.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-1024x1024.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-150x150.jpg.webp 150w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-768x768.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-600x600.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1-100x100.jpg.webp 100w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Album-Cover-Holi-Lopamudra-Talukdar-1.jpg.webp 1400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/%e0%a6%ac%e0%a7%83%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%8b%e0%a6%b2%e0%a6%bf-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b2%e0%a7%8b%e0%a6%aa/" >
বৃন্দাবনের হোলি খেলা &#8211; লোপামুদ্রা তালুকদার			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Super Admin		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-287192 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery tag-darjeeling tag-photo-story tag-photography tag-queen-of-hills tag-raina-ghosh elementor_template_settings-photo-gallery">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/darjeeling-behind-the-scenes/" >
<div class="elementor-post__thumbnail"><img width="300" height="300"   alt="Raina Ghosh Album Cover" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-300x300.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-150x150.jpg.webp 150w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-768x768.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-600x600.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-100x100.jpg.webp 100w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover.jpg.webp 1000w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-300x300.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="300" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-300x300.jpg.webp" class="attachment-medium size-medium" alt="Raina Ghosh Album Cover" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-300x300.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-150x150.jpg.webp 150w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-768x768.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-600x600.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover-100x100.jpg.webp 100w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/Photo-Album-Cover.jpg.webp 1000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/darjeeling-behind-the-scenes/" >
Darjeeling – ‘Behind the scenes’			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
রায়না ঘোষ		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-286739 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery elementor_template_settings-photo-gallery">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/atanu-paul-solitary/" >
<div class="elementor-post__thumbnail"><img width="300" height="214"   alt="Atanu Paul Third Eye Photography" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/THIRD-EYE-PHOTOGRAPHY-300x214.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/THIRD-EYE-PHOTOGRAPHY-600x429.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/THIRD-EYE-PHOTOGRAPHY.jpg.webp 700w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/THIRD-EYE-PHOTOGRAPHY-300x214.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="214" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/THIRD-EYE-PHOTOGRAPHY-300x214.jpg.webp" class="attachment-medium size-medium" alt="Atanu Paul Third Eye Photography" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/THIRD-EYE-PHOTOGRAPHY-300x214.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/THIRD-EYE-PHOTOGRAPHY-600x429.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/03/THIRD-EYE-PHOTOGRAPHY.jpg.webp 700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/atanu-paul-solitary/" >
একাকী			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Atanu Paul		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-fbd347a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fbd347a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fef5ae5" data-id="fef5ae5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7386c0e elementor-widget elementor-widget-heading" data-id="7386c0e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/">উপন্যাস<gwmw style="display:none;"></gwmw></a></h2>		</div>
</div>
<div class="elementor-element elementor-element-ff5316e elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="ff5316e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-293211 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-novels category-fashion-news tag-amar-mitra tag-bengali-novel tag-bengali-novelist tag-episodic-novel tag-episodic-novel-in-bangla tag-15471">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/episodic-novel/" >
<div class="elementor-post__thumbnail"><img width="300" height="212"   alt="Kakali Ganer Bari Episodic novel" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-300x212.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-768x543.jpeg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-600x424.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari.jpeg.webp 842w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-300x212.jpeg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="212" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-300x212.jpeg.webp" class="attachment-medium size-medium" alt="Kakali Ganer Bari Episodic novel" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-300x212.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-768x543.jpeg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari-600x424.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Ganer-Bari.jpeg.webp 842w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/episodic-novel/" >
কাকলি গানের বাড়ি: পর্ব ২			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অমর মিত্র		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-292104 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-novels category-top-story tag-amar-mitra tag-bengali-novel tag-bengali-novelist tag-episodic-novel tag-episodic-novel-in-bangla tag-15471">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/kakali-music-school/" >
<div class="elementor-post__thumbnail"><img width="300" height="212"   alt="Episodic novel" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School-300x212.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School-768x543.jpeg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School-600x424.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School.jpeg.webp 842w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School-300x212.jpeg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="212" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School-300x212.jpeg.webp" class="attachment-medium size-medium" alt="Episodic novel" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School-300x212.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School-768x543.jpeg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School-600x424.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Kakali-Music-School.jpeg.webp 842w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/kakali-music-school/" >
কাকলি গানের বাড়ি: পর্ব ১			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অমর মিত্র		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-291043 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-novels category-top-story tag-horror tag-bangla-upanyas tag-bengali-episodic-novel tag-psychological-thriller tag-sakyajit-bhattacharya tag-11272 tag-13329">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/bengali-thriller-novel/" >
<div class="elementor-post__thumbnail"><img width="225" height="300"   alt="একানড়ে Bengali novel thriller" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/arno-senoner-QOG3vRFNNmE-unsplash-225x300.jpg.webp 225w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/arno-senoner-QOG3vRFNNmE-unsplash-600x800.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/arno-senoner-QOG3vRFNNmE-unsplash.jpg.webp 640w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/arno-senoner-QOG3vRFNNmE-unsplash-225x300.jpg.webp" data-sizes="(max-width: 225px) 100vw, 225px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="225" height="300" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/arno-senoner-QOG3vRFNNmE-unsplash-225x300.jpg.webp" class="attachment-medium size-medium" alt="একানড়ে Bengali novel thriller" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/arno-senoner-QOG3vRFNNmE-unsplash-225x300.jpg.webp 225w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/arno-senoner-QOG3vRFNNmE-unsplash-600x800.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/arno-senoner-QOG3vRFNNmE-unsplash.jpg.webp 640w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/bengali-thriller-novel/" >
একানড়ে: শেষ পর্ব			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শাক্যজিৎ ভট্টাচার্য		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-74f81c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="74f81c8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6c037cf" data-id="6c037cf" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ab9db56 elementor-widget elementor-widget-heading" data-id="ab9db56" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/">বিশেষ রচনা<gwmw style="display:none;"></gwmw></a></h2>		</div>
</div>
<div class="elementor-element elementor-element-477db90 elementor-grid-1 sh_txt elementor-grid-tablet-1 elementor-posts--thumbnail-right elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="477db90" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:13,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-294002 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-special-feature category-top-story tag-bengali-science-fiction tag-science tag-science-fiction tag-science-fiction-stories tag-yashodhara-raychowdhury tag-15507">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/anish-deb/" >
<div class="elementor-post__thumbnail"><img width="300" height="169"   alt="Anish Deb" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-768x432.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-600x337.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2.jpg.webp 900w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="169"   alt="Anish Deb" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-768x432.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-600x337.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2.jpg.webp 900w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="169" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp" class="attachment-medium size-medium" alt="Anish Deb" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-768x432.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-600x337.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2.jpg.webp 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/anish-deb/" >
আমার দেখা অনীশ দেব			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
যশোধরা রায়চৌধুরী		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-293853 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-special-feature category-top-story tag-abhijit-sen tag-bengali-movie tag-child-artists-in-satyajit-ray-movies tag-darjeeling tag-satyajit-ray tag-satyajit-ray-centenary">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/kanchenjunga-the-movie/" >
<div class="elementor-post__thumbnail"><img width="300" height="272"   alt="Kanchenjunga Movie" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-600x544.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp 615w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="272"   alt="Kanchenjunga Movie" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-600x544.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp 615w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="272" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp" class="attachment-medium size-medium" alt="Kanchenjunga Movie" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-300x272.jpeg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga-600x544.jpeg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Kanchenjunga.jpeg.webp 615w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/kanchenjunga-the-movie/" >
কাঞ্চনজঙ্ঘার সেই &#8216;গুঁইয়ে&#8217;			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
অভিজিৎ সেন		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-293737 post type-post status-publish format-standard has-post-thumbnail hentry category-special-feature category-top-story tag-hindustani-classical-music tag-indian-classical-music tag-music tag-sambuddha-chatterjee tag-singer">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/rajan-mishra/" >
<div class="elementor-post__thumbnail"><img width="300" height="244"   alt="Rajan Mishra" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Rajan-Mishra-1-e1619790066224-300x244.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Rajan-Mishra-1-e1619790066224-600x487.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Rajan-Mishra-1-e1619790066224.jpg.webp 739w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Rajan-Mishra-1-e1619790066224-300x244.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="244" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Rajan-Mishra-1-e1619790066224-300x244.jpg.webp" class="attachment-medium size-medium" alt="Rajan Mishra" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Rajan-Mishra-1-e1619790066224-300x244.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Rajan-Mishra-1-e1619790066224-600x487.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/Rajan-Mishra-1-e1619790066224.jpg.webp 739w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
</a>
<div class="elementor-post__text">
<h1 class="elementor-post__title">
<a href="https://banglalive.com/rajan-mishra/" >
রাজন কে রাজ			</a>
</h1>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সম্বুদ্ধ চট্টোপাধ্যায়		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ef1fb8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef1fb8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-15d17cd" data-id="15d17cd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-df4c17b elementor-widget elementor-widget-shortcode" data-id="df4c17b" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="bangl-1265185983"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
		<div data-elementor-type="footer" data-elementor-id="261481" class="elementor elementor-261481 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<footer class="elementor-section elementor-top-section elementor-element elementor-element-8a8f4be elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8a8f4be" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c9d999d" data-id="c9d999d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-254676c elementor-widget-mobile__width-initial elementor-widget elementor-widget-image" data-id="254676c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com/">
<img width="265" height="146"   alt="" loading="lazy" data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/bl-site-logo-1.png.webp" class="attachment-medium_large size-medium_large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="146" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/bl-site-logo-1.png.webp" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></noscript>								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7e0fd32 elementor-widget-mobile__width-initial elementor-widget elementor-widget-text-editor" data-id="7e0fd32" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;margin:0px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-802ce9b" data-id="802ce9b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-37095b9 elementor-widget elementor-widget-text-editor" data-id="37095b9" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif; margin: 0px;">Contact</h4>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7189837 elementor-widget-mobile__width-initial elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7189837" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="mailto:editor@banglalive.com">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-envelope"></i>						</span>
<span class="elementor-icon-list-text">editor@banglalive.com</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="mailto:editor@thespace.ink">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-envelope"></i>						</span>
<span class="elementor-icon-list-text">editor@thespace.ink</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="tel:+91-9073228386">						<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-mobile-alt"></i>						</span>
<span class="elementor-icon-list-text">+91-9073228386</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-daaf927 elementor-shape-square e-grid-align-left elementor-widget-mobile__width-initial elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="daaf927" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-93ab732" href="https://www.facebook.com/banglaliveofficial" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1ce79e2" href="https://twitter.com/Banglalive" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b7c4667" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8bcccde elementor-hidden-phone" data-id="8bcccde" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ca2b001 elementor-widget elementor-widget-text-editor" data-id="ca2b001" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Latest Posts</h4>					</div>
</div>
</div>
<div class="elementor-element elementor-element-571c462 elementor-grid-2 elementor-grid-mobile-2 elementor-grid-tablet-2 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="571c462" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;2&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-294002 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-special-feature category-top-story tag-bengali-science-fiction tag-science tag-science-fiction tag-science-fiction-stories tag-yashodhara-raychowdhury tag-15507">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/anish-deb/" >
<div class="elementor-post__thumbnail"><img width="300" height="169"   alt="Anish Deb" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-768x432.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-600x337.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2.jpg.webp 900w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="169"   alt="Anish Deb" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-768x432.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-600x337.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2.jpg.webp 900w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="169" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp" class="attachment-medium size-medium" alt="Anish Deb" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-300x169.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-768x432.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2-600x337.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Anish-Deb-2.jpg.webp 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/anish-deb/" >
আমার দেখা অনীশ দেব			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
যশোধরা রায়চৌধুরী		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-293979 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-bengali-literature category-bengali-poems-poetry category-top-story tag-bengali-poetry tag-demise tag-poetry tag-shankha-ghosh tag-suman-ghosh tag-tribute tag-15280">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/shankha-ghosh-bengali-poet/" >
<div class="elementor-post__thumbnail"><img width="300" height="228"   alt="Shankha Ghosh Bengali Poet" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-1024x777.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-768x583.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-600x456.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha.jpg.webp 1088w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="228"   alt="Shankha Ghosh Bengali Poet" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-1024x777.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-768x583.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-600x456.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha.jpg.webp 1088w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="228" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp" class="attachment-medium size-medium" alt="Shankha Ghosh Bengali Poet" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-300x228.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-1024x777.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-768x583.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha-600x456.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/05/Shankha.jpg.webp 1088w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/shankha-ghosh-bengali-poet/" >
কবিতা: কবি			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সুমন ঘোষ		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-section elementor-top-section elementor-element elementor-element-3cec497c elementor-section-height-min-height elementor-section-content-middle elementor-section-full_width ftr elementor-section-height-default elementor-section-items-middle" data-id="3cec497c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1ca309ea" data-id="1ca309ea" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0a0f5ca elementor-widget elementor-widget-text-editor" data-id="0a0f5ca" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="font-size: 12px; font-family: Tahoma,Verdana,Segoe,sans-serif;margin:0px;">Copyright 2020-21 Celcius Technologies Pvt. Ltd. All Rights Reserved</p>					</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-262c12b7" data-id="262c12b7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-71451bd elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="71451bd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-71451bd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="https://banglalive.com/author-index/" class="elementor-item">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item">Our Story</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-71451bd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262564"><a href="https://banglalive.com/home-2/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278765"><a href="https://banglalive.com/author-index/" class="elementor-item">Author index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278764"><a href="https://banglalive.com/about-banglalive-team/" class="elementor-item">Our Story</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script>
var advanced_ads_ga_UID = 'UA-22144401-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>		<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<div data-elementor-type="popup" data-elementor-id="284564" class="elementor elementor-284564 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation_mobile&quot;:&quot;fadeIn&quot;,&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;timing&quot;:{&quot;devices_devices&quot;:[&quot;mobile&quot;],&quot;devices&quot;:&quot;yes&quot;}}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-603a6d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="603a6d5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d21a6f1" data-id="d21a6f1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2aa033d elementor-widget elementor-widget-image" data-id="2aa033d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="500" height="127"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1-300x76.png.webp 300w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="127" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp" class="attachment-full size-full" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1-300x76.png.webp 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript>														</div>
</div>
</div>
<div class="elementor-element elementor-element-f4c8177 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="f4c8177" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-4e42846 elementor-nav-menu__align-left elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-mobile new_nav elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="4e42846" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-4e42846" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item">উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item">নাট্য/চিত্রনাট্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item">বইঠকি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item">সংস্কৃতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item">চিত্রকলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item">ইতিহাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280006"><a href="https://banglalive.com/category/economics/" class="elementor-item">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item">আহার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item">ফোটো স্টোরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-sub-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item">বিবিধ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://banglalive.com/events-new/" class="elementor-item">কোথায় কী</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286215"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor">লেখা পাঠান</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4e42846" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278665"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278666"><a href="https://banglalive.com/category/contemporary-bengali-literature/" class="elementor-item">আক্ষরিক</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278667"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-novels/" class="elementor-sub-item">উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279301"><a href="https://banglalive.com/category/contemporary-bengali-literature/short-stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278670"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-poems-poetry/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279186"><a href="https://banglalive.com/category/contemporary-bengali-literature/bengali-plays/" class="elementor-sub-item">নাট্য/চিত্রনাট্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278673"><a href="https://banglalive.com/category/contemporary-bengali-literature/book-reviews-in-bengali/" class="elementor-sub-item">বইঠকি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278674"><a href="https://banglalive.com/category/contemporary-bengali-literature/translation/" class="elementor-sub-item">অনুবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-278668"><a href="https://banglalive.com/category/special-feature/" class="elementor-item">সাতকাহন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278675"><a href="https://banglalive.com/category/special-feature/entertainment-news/" class="elementor-sub-item">সংস্কৃতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284268"><a href="https://banglalive.com/category/special-feature/painting/" class="elementor-sub-item">চিত্রকলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284269"><a href="https://banglalive.com/category/special-feature/history/" class="elementor-sub-item">ইতিহাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284270"><a href="https://banglalive.com/category/special-feature/essays/" class="elementor-sub-item">প্রবন্ধ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280007"><a href="https://banglalive.com/category/interviews-with-eminent-bengalis/" class="elementor-item">আলাপন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278671"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">কলমকারী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290110"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ভাল থাকা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280006"><a href="https://banglalive.com/category/economics/" class="elementor-item">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286234"><a href="https://banglalive.com/category/food-and-travel/" class="elementor-item">আহারবিহার</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286235"><a href="https://banglalive.com/category/food-and-travel/bengali-food-article/" class="elementor-sub-item">আহার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286239"><a href="https://banglalive.com/category/food-and-travel/travel-stories-bangla-travel-stories/" class="elementor-sub-item">বিহার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278680"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278683"><a href="https://banglalive.com/category/probaas/" class="elementor-item">প্রবাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-288641"><a href="https://banglalive.com/category/picture-talk/" class="elementor-item">ছবিকথা</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288642"><a href="https://banglalive.com/category/picture-talk/photo-gallery/" class="elementor-sub-item">ফোটো স্টোরি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289480"><a href="https://banglalive.com/category/picture-talk/video/" class="elementor-sub-item">ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292005"><a href="https://banglalive.com/category/picture-talk/podcast/" class="elementor-sub-item">পডকাস্ট</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284267"><a href="https://banglalive.com/category/miscellaneous/" class="elementor-item">বিবিধ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://banglalive.com/events-new/" class="elementor-item">কোথায় কী</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286215"><a href="https://banglalive.com/our-story/" class="elementor-item">আমাদের কথা</a></li>
<li class="content-submit menu-item menu-item-type-custom menu-item-object-custom menu-item-287394"><a href="#" class="elementor-item elementor-item-anchor">লেখা পাঠান</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="286460" class="elementor elementor-286460 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-5a137e06 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5a137e06" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6a21ae7a" data-id="6a21ae7a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f0d353 elementor-widget elementor-widget-image" data-id="1f0d353" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="500" height="127"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1-300x76.png.webp 300w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp" data-sizes="(max-width: 500px) 100vw, 500px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="127" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp" class="attachment-large size-large" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1.png.webp 500w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2020/01/Banglalive-Logo-High-1-1-300x76.png.webp 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript>														</div>
</div>
</div>
<div class="elementor-element elementor-element-5f76b89 elementor-widget elementor-widget-heading" data-id="5f76b89" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Member Login</h2>		</div>
</div>
<div class="elementor-element elementor-element-05bc37f elementor-button-align-center elementor-widget elementor-widget-login" data-id="05bc37f" data-element_type="widget" data-widget_type="login.default">
<div class="elementor-widget-container">
<form class="elementor-login elementor-form" method="post" action="https://banglalive.com/wp-login.php">
<input type="hidden" name="redirect_to" value="https://banglalive.com/my-account/">
<div class="elementor-form-fields-wrapper">
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required">
<input size="1" type="text" name="log" id="user" placeholder="Username or Email Address" class="elementor-field elementor-field-textual elementor-size-sm">				</div>
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required">
<input size="1" type="password" name="pwd" id="password" placeholder="Password" class="elementor-field elementor-field-textual elementor-size-sm">				</div>
<div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-col-100 elementor-remember-me">
<label for="elementor-login-remember-me">
<input type="checkbox" id="elementor-login-remember-me" name="rememberme" value="forever">
Remember Me						</label>
</div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
<button type="submit" class="elementor-size-md elementor-animation-sink elementor-button" name="wp-submit">
<span class="elementor-button-text">Log In</span>
</button>
</div>
<div class="elementor-field-group elementor-column elementor-col-100">
<a class="elementor-lost-password" href="https://banglalive.com/my-account/lost-password/">
Lost your password?							</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="292448" class="elementor elementor-292448 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_mobile&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation_mobile&quot;:&quot;fadeIn&quot;,&quot;open_selector&quot;:&quot;.satire_mobile&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:{&quot;devices_devices&quot;:[&quot;mobile&quot;],&quot;devices&quot;:&quot;yes&quot;}}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-3a05c6c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3a05c6c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9cfbe42" data-id="9cfbe42" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b30049e elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="b30049e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-292225 post type-post status-publish format-standard has-post-thumbnail hentry category-satire elementor_template_settings-satire">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/bengali-new-year-special-cartoon-by-avisek-chowdhury/" >
<div class="elementor-post__thumbnail"><img width="600" height="450"   alt="" loading="lazy" data-srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-600x450.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-300x225.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-1024x768.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-768x576.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-1536x1152.jpg.webp 1536w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon.jpg.webp 1600w"  data-src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-600x450.jpg.webp" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-shop_single size-shop_single lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-600x450.jpg.webp" class="attachment-shop_single size-shop_single" alt="" loading="lazy" srcset="https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-600x450.jpg.webp 600w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-300x225.jpg.webp 300w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-1024x768.jpg.webp 1024w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-768x576.jpg.webp 768w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon-1536x1152.jpg.webp 1536w,  https://banglalive.com/wp-content/webp-express/webp-images/uploads/2021/04/cartoon.jpg.webp 1600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></div>
</a>
<div class="elementor-post__text">
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="287961" class="elementor elementor-287961 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.6&quot;,&quot;sizes&quot;:[]},&quot;open_selector&quot;:&quot;.login_menu&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-128d8c8c elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="128d8c8c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5354580e" data-id="5354580e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-26effcb elementor-align-left login_nav elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="26effcb" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/my-account">					<span class="elementor-icon-list-text">My Profile</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/my-account/my-wishlist/">					<span class="elementor-icon-list-text">My Favourite Articles</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://banglalive.com/my-account/my-wishlist/">					<span class="elementor-icon-list-text">Articles saved for later</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="287395" class="elementor elementor-287395 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.8&quot;,&quot;sizes&quot;:[]},&quot;open_selector&quot;:&quot;.content-submit&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-172e0c55 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="172e0c55" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2cf226e3" data-id="2cf226e3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-296d523f elementor-widget elementor-widget-heading" data-id="296d523f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Submit Your Content</h2>		</div>
</div>
<div class="elementor-element elementor-element-0f30415 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="0f30415" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="Submit your content">
<input type="hidden" name="post_id" value="287395"/>
<input type="hidden" name="form_id" value="0f30415"/>
<input type="hidden" name="referer_title" value="Kanchenjunga the movie - 2021 marks the 60th anniversary of the movie" />
<input type="hidden" name="queried_id" value="293853"/>
<div class="elementor-form-fields-wrapper elementor-labels-above">
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
<label for="form-field-name" class="elementor-field-label">Your Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Your Name">				</div>
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required elementor-mark-required">
<label for="form-field-email" class="elementor-field-label">Your Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Your Email" required="required" aria-required="true">				</div>
<div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-phone elementor-col-100">
<label for="form-field-phone" class="elementor-field-label">Phone no.</label><input size="1" type="tel" name="form_fields[phone]" id="form-field-phone" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Phone no." pattern="[0-9()#&amp;+*-=.]+" title="Only numbers and phone characters (#, -, *, etc) are accepted.">				</div>
<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
<label for="form-field-message" class="elementor-field-label">Type Your Content</label><textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="Type Your Content"></textarea>				</div>
<div class="elementor-field-type-upload elementor-field-group elementor-column elementor-field-group-files elementor-col-100">
<label for="form-field-files" class="elementor-field-label"> Type Your Content (optional)</label><input type="file" name="form_fields[files]" id="form-field-files" class="elementor-field elementor-size-sm  elementor-upload-field">				</div>
<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_ee1fb6a elementor-col-100 recaptcha_v3-inline">
<div class="elementor-field" id="form-field-field_ee1fb6a"><div class="elementor-g-recaptcha" data-sitekey="6Lf3kmUaAAAAAGPAmqB7YvgdTY9PKTzVL1qTyyEl" data-type="v3" data-action="Form" data-badge="inline" data-size="invisible"></div></div>				</div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-lg">
<span >
<span class="elementor-align-icon-left elementor-button-icon">
<i aria-hidden="true" class="far fa-paper-plane"></i>																	</span>
<span class="elementor-button-text">Submit</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
(function () {
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
})();
</script>
<link rel='stylesheet' id='elementor-post-284564-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-284564.css?ver=1619443118' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-286460-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-286460.css?ver=1619443118' type='text/css' media='all' />
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/banglalive.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e8c89aabdacea22eea0099f8473ac8dd","fragment_name":"wc_fragments_e8c89aabdacea22eea0099f8473ac8dd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
var jetpackLazyImagesLoadEvent;
try {
jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
bubbles: true,
cancelable: true
} );
} catch ( e ) {
jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
}
jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
} );
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mixitup.min.js?ver=1' id='mep-mixitup-min-js-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mp_event_custom_script.js?ver=1' id='mp_event_custom_script-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/timeline.min.js?ver=1' id='mep-timeline-min-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mkb-scripts.js?ver=1' id='mep-event-custom-scripts-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/owl.carousel.min.js?ver=1' id='mep-owl-carousel-min-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://banglalive.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=3.2.1' id='elementor-recaptcha_v3-api-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.2' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.2' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"dec6e94879","urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/banglalive.com\/cart\/","checkout_page_url":"https:\/\/banglalive.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":"1656299451272043"},"lottie":{"defaultAnimationUrl":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.2' id='share-link-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},
"version":"3.2.2","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":293853,"title":"%E0%A6%95%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9A%E0%A6%A8%E0%A6%9C%E0%A6%99%E0%A7%8D%E0%A6%98%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%87%E0%A6%87%20%27%E0%A6%97%E0%A7%81%E0%A6%81%E0%A6%87%E0%A7%9F%E0%A7%87%27%20%E2%80%93%20BanglaLive","excerpt":"\u09b8\u09a4\u09cd\u09af\u099c\u09bf\u09ce \u09b0\u09be\u09df\u09c7\u09b0 \u0995\u09be\u099e\u09cd\u099a\u09a8\u099c\u0999\u09cd\u0998\u09be \u099b\u09ac\u09bf\u09b0 \u09b6\u09c7\u09b7\u09c7 \u0995\u09c1\u09df\u09be\u09b6\u09be \u09ad\u09c7\u09a6 \u0995\u09b0\u09c7 \u09ac\u09c7\u09b0\u09bf\u09df\u09c7 \u098f\u09b2 \u09b8\u09cb\u09a8\u09be\u09b0 \u09ac\u09b0\u09a3 \u099a\u09c2\u09a1\u09bc\u09be\u0964 \u0986\u09b0 \u0986\u09ac\u09b9\u09c7 \u09a8\u09c7\u09aa\u09be\u09b2\u09bf \u09b6\u09bf\u09b6\u09c1\u09b0 \u0997\u09b2\u09be\u09df \u09a8\u09c7\u09aa\u09be\u09b2\u09bf \u09a7\u09c1\u09a8... \u09b8\u09c7\u0993 \u0995\u09bf \u09ad\u09cb\u09b2\u09be\u09b0? \u0995\u09bf\u09a8\u09cd\u09a4\u09c1 \u0995\u09c7 \u09b8\u09c7\u0987 \u09a8\u09c7\u09aa\u09be\u09b2\u09bf \u09b6\u09bf\u09b6\u09c1? \u0986\u099c \u09a4\u09bf\u09a8\u09bf \u0995\u09cb\u09a5\u09be\u09df? \u0996\u09cb\u0981\u099c \u0995\u09b0\u09b2\u09c7\u09a8 \u0985\u09ad\u09bf\u099c\u09bf\u09ce \u09b8\u09c7\u09a8\u0964 ","featuredImage":"https:\/\/banglalive.com\/wp-content\/uploads\/2021\/05\/Kanchenjunga.jpeg"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.2' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.2' id='preloaded-modules-js'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'90329225',post:'293853',tz:'5.5',srv:'banglalive.com'} ]);
_stq.push([ 'clickTrackerInit', '90329225', '293853' ]);
</script>
<!-- Cookie Notice plugin v2.0.4 -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(10,10,10,0.7);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container"><p style="font-size:18px;font-family:Verdana">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</p></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 0.94712400436401 seconds, on 03-05-21 16:25:39 -->