<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script data-ad-client="ca-pub-3441853247219858" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#962300">
<!-- / SuperPWA.com -->
<script>window._wca = window._wca || [];</script>
<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tagore as a pioneer fashionista of 19th century Bengal</title>
<meta name="description" content="Read Alpana Ghosh&#039;s article on Tagore as a pioneer fashionista of 19th century Bengal and how he expressed minimalism in fashion." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="রবি-নায়িকাদের সাদামাটা সাজকথা" />
<meta property="og:description" content="‘শেষের কবিতা’র লাবণ্য, ‘যোগাযোগ’ উপন্যাসে কুমু, ‘চার অধ্যায়’-এর এলা, এমন কি ‘ঘরে বাইরে’-এর বিমলা- এঁদের কাউকেই কখনও কোনও উপলক্ষ্যে উগ্র সাজে সজ্জিত হয়ে পাঠকের সামনে উপস্থিত হতে দেখা যায়নি।" />
<meta property="og:url" content="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/" />
<meta property="og:site_name" content="BanglaLive" />
<meta property="article:published_time" content="2020-07-13T16:30:12+00:00" />
<meta property="article:modified_time" content="2020-07-15T08:25:46+00:00" />
<meta property="og:image" content="https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/o/s/sothebys.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://banglalive.com/#website","url":"https://banglalive.com/","name":"BanglaLive","description":"A Bengali Web Portal featuring News, Entertainment, Fashion, Lifestyle, Blog, Comics, Feature, Chat, Literature, Recipe, Astrology, Online Shopping in Bengali language","potentialAction":[{"@type":"SearchAction","target":"https://banglalive.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#primaryimage","inLanguage":"en-US","url":"https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/o/s/sothebys.jpg","width":1000,"height":850,"caption":"Tagore"},{"@type":"WebPage","@id":"https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#webpage","url":"https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/","name":"Tagore as a pioneer fashionista of 19th century Bengal","isPartOf":{"@id":"https://banglalive.com/#website"},"primaryImageOfPage":{"@id":"https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#primaryimage"},"datePublished":"2020-07-13T16:30:12+00:00","dateModified":"2020-07-15T08:25:46+00:00","author":{"@id":"https://banglalive.com/#/schema/person/21a16080731928e8897c023bbb90f048"},"description":"Read Alpana Ghosh's article on Tagore as a pioneer fashionista of 19th century Bengal and how he expressed minimalism in fashion.","breadcrumb":{"@id":"https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/"]}]},{"@type":"BreadcrumbList","@id":"https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://banglalive.com/","url":"https://banglalive.com/","name":"\u09aa\u09cd\u09b0\u09a5\u09ae \u09aa\u09be\u09a4\u09be"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://banglalive.com/category/fashion-style-beauty/","url":"https://banglalive.com/category/fashion-style-beauty/","name":"\u09b8\u09be\u099c \u09b8\u09be\u099c \u09b0\u09ac"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/","url":"https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/","name":"\u09b0\u09ac\u09bf-\u09a8\u09be\u09df\u09bf\u0995\u09be\u09a6\u09c7\u09b0 \u09b8\u09be\u09a6\u09be\u09ae\u09be\u099f\u09be \u09b8\u09be\u099c\u0995\u09a5\u09be"}}]},{"@type":["Person"],"@id":"https://banglalive.com/#/schema/person/21a16080731928e8897c023bbb90f048","name":"\u0986\u09b2\u09aa\u09a8\u09be \u0998\u09cb\u09b7","image":{"@type":"ImageObject","@id":"https://banglalive.com/#personlogo","inLanguage":"en-US","url":"https://sanny123.sirv.com/WP_banglalive.com/2019/12/I/M/d/IMG_0060-rotated.jpg","caption":"\u0986\u09b2\u09aa\u09a8\u09be \u0998\u09cb\u09b7"},"description":"\u09aa\u09c7\u09b6\u09be \u09b6\u09c1\u09b0\u09c1 \u09b9\u09af\u09bc\u09c7\u099b\u09bf\u09b2 \u09b8\u09be\u0982\u09ac\u09be\u09a6\u09bf\u0995\u09a4\u09be \u09a6\u09bf\u09af\u09bc\u09c7\u0964 \u09aa\u09b0\u09c7 \u09a8\u09be\u09ae\u09c0 \u0987\u09b8\u09cd\u0995\u09c1\u09b2\u09c7\u09b0 \u09ac\u09be\u099a\u09cd\u099a\u09be\u09a6\u09c7\u09b0 \u09a6\u09bf\u09a6\u09bf\u09ae\u09a3\u09bf\u0964 \u0995\u09bf\u09a8\u09cd\u09a4\u09c1 \u09b2\u09c7\u0996\u09be \u099a\u09b2\u09b2\u0964 \u09a4\u09be\u09b0 \u09b8\u0999\u09cd\u0997\u09c7 \u09b0\u09be\u0981\u09a7\u09be \u0986\u09b0 \u0997\u09be\u09a1\u09bc\u09bf \u099a\u09be\u09b2\u09be\u09a8\u09cb, \u098f \u09a6\u09c1\u099f\u09cb\u0987 \u0986\u09ae\u09be\u09b0 \u09ad\u09be\u09b2\u09cb\u09ac\u09be\u09b8\u09be\u0964 \u09aa\u09cd\u09b0\u09a5\u09ae \u09ad\u09be\u09b2\u09cb\u09ac\u09be\u09b8\u09be\u09b0 \u09ab\u09b8\u09b2 \u09a4\u09bf\u09a8\u099f\u09bf \u09ac\u200c\u0987\u0964 \u09a8\u09be\u09a8\u09be \u09b0\u09be\u099c\u09cd\u09af\u09c7\u09b0 \u0985\u09a8\u09cd\u09a8\u09ac\u09cd\u09af\u099e\u09cd\u099c\u09a8, \u09ae\u099b\u09b2\u09bf\u09b6 \u0986\u09b0 \u09ad\u09cb\u099c\u09a8\u09ac\u09bf\u09b2\u09be\u09b8\u09c7 \u0995\u09b2\u0995\u09be\u09a4\u09be\u0964"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Feed" href="https://banglalive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; Comments Feed" href="https://banglalive.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="BanglaLive &raquo; iCal Feed" href="https://banglalive.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="BanglaLive &raquo; রবি-নায়িকাদের সাদামাটা সাজকথা Comments Feed" href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/feed/" />
<!-- banglalive.com is managing ads with Advanced Ads 1.18.0 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://banglalive.com/wp-content/plugins/event-tickets/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribe-tooltip-css'  href='https://banglalive.com/wp-content/plugins/event-tickets/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/e2dobby5/5qcq3.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://banglalive.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cool-tag-cloud-css'  href='https://banglalive.com/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=2.20' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://banglalive.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/2qcx6hoo/5qcq3.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>
.infinite-scroll .woocommerce-pagination {
display: none;
}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='hello-elementor-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://banglalive.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-animations-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-pro-css'  href='https://banglalive.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sirv-gallery-css'  href='https://banglalive.com/wp-content/plugins/sirv/sirv/css/wp-sirv-gallery.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sirv-elementor-block-css-css'  href='https://banglalive.com/wp-content/plugins/sirv/sirv/htmlBuilders/elementor/assets/css/sirv-elementor-block.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-5-all-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-global-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/global.css?ver=1593518682' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/3os6fqz/5qcq3.css" media="all"/>
<link rel='stylesheet' id='elementor-post-263883-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-263883.css?ver=1593518682' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261479-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261479.css?ver=1593586671' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261481-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261481.css?ver=1593518683' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-261640-css'  href='https://banglalive.com/wp-content/uploads/elementor/css/post-261640.css?ver=1594017517' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='sirv_frontend_style-css'  href='https://banglalive.com/wp-content/plugins/sirv/sirv/css/sirv-responsive-frontend.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-jquery-ui-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/jquery-ui.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-event-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/style.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-event-owl-carousal-main-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.carousel.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-event-owl-carousal-default-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/owl.theme.default.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mep-event-timeline-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/timeline.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/q9n6g1rc/5qcq3.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css-cdn-5.2.0-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.2.0/css/all.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mep-calendar-min-style-css'  href='https://banglalive.com/wp-content/plugins/mage-eventpress/css/calendar.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/g18a37t/5qcq3.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/evmm3eo/5qcq3.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//banglalive.com/wp-content/cache/wpfc-minified/mavcmc5p/5qcq3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/sirv/sirv/js/wp-sirv-gallery.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<script async defer type='text/javascript' src='https://stats.wp.com/s-202029.js'></script>
<script src='//banglalive.com/wp-content/cache/wpfc-minified/dhw82dvd/5qcq3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.13'></script> -->
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/moment.js?ver=1'></script> -->
<!-- <script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/calendar.min.js?ver=1'></script> -->
<link rel='https://api.w.org/' href='https://banglalive.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://banglalive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://banglalive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.0" />
<link rel='shortlink' href='https://banglalive.com/?p=271293' />
<link rel="alternate" type="application/json+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Ftagore-as-a-pioneer-fashionista-of-19th-century-bengal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://banglalive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbanglalive.com%2Ftagore-as-a-pioneer-fashionista-of-19th-century-bengal%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://banglalive.com/wp-admin/admin-ajax.php';
</script>
<style type="text/css">
.ajax-calendar{
position:relative;
}
#bddp_ac_widget th {
background: none repeat scroll 0 0 #2cb2bc;
color: #FFFFFF;
font-weight: normal;
padding: 5px 1px;
text-align: center;
font-size: 16px;
}
#bddp_ac_widget {
padding: 5px;
}
#bddp_ac_widget td {
border: 1px solid #CCCCCC;
text-align: center;
}
#my-calendar a {
background: none repeat scroll 0 0 #008000;
color: #FFFFFF;
display: block;
padding: 6px 0;
width: 100% !important;
}
#my-calendar{
width:100%;
}
#my_calender span {
display: block;
padding: 6px 0;
width: 100% !important;
}
#today a,#today span {
background: none repeat scroll 0 0 #2cb2bc !important;
color: #FFFFFF;
}
#bddp_ac_widget #my_year {
float: right;
}
.select_ca #my_month {
float: left;
}
</style>
<style>
.mep-default-sidrbar-events-schedule ul li i, .mep-ev-start-date, h3.mep_list_date i, .mep-list-footer ul li i, .df-ico i, .mep-default-sidrbar-meta i, .mep-default-sidrbar-address ul li i, .mep-default-sidrbar-social ul li a, .mep-tem3-title-sec {
background: ;
}
.mep-default-sidrbar-events-schedule h3 i, .mep_event_list .mep_list_date, .mep-event-theme-1 .mep-social-share li a, .mep-template-2-hamza .mep-social-share li a {
color: ;
}
.mep_event_list_item:hover {
border-color: ;
}
.mep_event_list_item .mep-list-header:before, .mep_event_grid_item .mep-list-header:before {
border-color: ;
}
/*Cart sec Label Style*/
.mep-default-feature-cart-sec h3, .mep-event-theme-1 h3.ex-sec-title, .mep-tem3-mid-sec h3.ex-sec-title {
background: ;
color: ;
}
/*FAQ Sec Style*/
.mep-default-feature-faq-sec h4, .tmep-emplate-3-faq-sec .mep-event-faq-part h4 {
background: ;
color: ;
}
h3.ex-sec-title {
background: ;
}
/*Cart Button Style*/
.mep-default-feature-cart-sec button.single_add_to_cart_button.button.alt.btn-mep-event-cart, .mep-event-theme-1 .btn-mep-event-cart, .mep-template-2-hamza .btn-mep-event-cart, .mep-tem3-mid-sec .btn-mep-event-cart {
background: ;
color:  !important;
border-color: ;
}
/*Calender Button Style*/
.mep-default-sidrbar-calender-btn a, .mep-event-theme-1 .mep-add-calender, .mep-template-2-hamza .mep-add-calender, .mep-tem3-mid-sec .mep-add-calender, #mep_add_calender_button {
background: ;
color:  !important;
border-color: ;
}
#mep_add_calender_button,
ul#mep_add_calender_links li a{
background: ;
}
/**/
.mep_list_event_details p.read-more a{
color: ;
}
</style>
<link rel="preconnect" href="https://sanny123.sirv.com/" crossorigin>
<link rel="dns-prefetch" href="https://sanny123.sirv.com/">
<script type="text/javascript">
jQuery(document).ready(function () {
// console.log('SSSSSSSSSSSSSSSSSSSSSSSSSSSS')
jQuery('.includes_tax').text('(Incl. of tax, if any)');
});
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '292838627970888'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=292838627970888&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -- >
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFVMN5B');</script>
< !-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - 6 July Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22144401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22144401-1');
</script>
<meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://banglalive.com"><link rel="https://theeventscalendar.com/" href="https://banglalive.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>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</style>
<link rel="icon" href="https://sanny123.sirv.com/WP_banglalive.com/2020/04/c/r/1/cropped-New-Project-1.png?w=32&#038;h=32" sizes="32x32" />
<link rel="icon" href="https://sanny123.sirv.com/WP_banglalive.com/2020/04/c/r/1/cropped-New-Project-1.png?w=192&#038;h=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanny123.sirv.com/WP_banglalive.com/2020/04/c/r/1/cropped-New-Project-1.png?w=180&#038;h=180" />
<meta name="msapplication-TileImage" content="https://sanny123.sirv.com/WP_banglalive.com/2020/04/c/r/1/cropped-New-Project-1.png?w=270&#038;h=270" />
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<style type="text/css" id="wp-custom-css">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</style>
<script src="https://scripts.sirv.com/sirv.js" defer="defer"></script></head>
<body class="post-template-default single single-post postid-271293 single-format-standard theme-hello-elementor woocommerce-no-js tribe-no-js elementor-default elementor-kit-263883 elementor-page-270174 elementor-page-266657 elementor-page-261640">
<!-- SNY -->
<!-- Google Tag Manager (noscript) 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFVMN5B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
--><!-- End Google Tag Manager (noscript) -->
<div data-elementor-type="header" data-elementor-id="261479" class="elementor elementor-261479 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<div class="elementor-element elementor-element-00edba1 elementor-section-stretched shw elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="00edba1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-0ffdc8a elementor-column elementor-col-33 elementor-top-column" data-id="0ffdc8a" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-09af6b7 elementor-widget elementor-widget-image" data-id="09af6b7" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com">
<img width="500" height="130" class="attachment-full size-full Sirv" alt="" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/01/B/a/1/Banglalive-1.png" />								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e1884fd elementor-column elementor-col-33 elementor-top-column" data-id="e1884fd" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5c291911 elementor-nav-menu--stretch elementor-hidden-desktop elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5c291911" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5c291911" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-270521"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270523"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270524"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270525"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270526"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270527"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270528"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270529"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270533"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270534"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270535"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270531"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270530"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270537"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270538"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270539"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270540"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270541"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270542"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270543"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270544"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270545"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270546"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270547"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270549"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270551"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270552"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270553"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-b9e6d32 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="b9e6d32" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270581"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270582"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b9e6d32" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269300"><a href="https://banglalive.com/" class="elementor-item">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259270"><a href="https://banglalive.com/events/" class="elementor-item">ইভেন্ট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261019"><a href="https://banglalive.com/category/cover-story/" class="elementor-item">মলাট কাহিনি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261841"><a href="https://banglalive.com/category/travel-stories/" class="elementor-item">ব্যাকপ্যাক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136546"><a href="https://banglalive.com/category/facts-about-bengali-food/" class="elementor-item">খাই খাই</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261820"><a href="https://banglalive.com/category/health-and-wellness/" class="elementor-item">ফিটফাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261828"><a href="https://banglalive.com/category/fashion-style-beauty/" class="elementor-item">সাজ সাজ রব</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195536"><a href="https://banglalive.com/category/best-literature-content-in-bengali/" class="elementor-item">সহজপাঠ</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261823"><a href="https://banglalive.com/category/best-literature-content-in-bengali/stories-in-bengali/" class="elementor-sub-item">গল্প</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261822"><a href="https://banglalive.com/category/best-literature-content-in-bengali/poems/" class="elementor-sub-item">কবিতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261824"><a href="https://banglalive.com/category/best-literature-content-in-bengali/novels/" class="elementor-sub-item">ধারাবাহিক উপন্যাস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264351"><a href="https://banglalive.com/category/best-literature-content-in-bengali/special-feature/" class="elementor-sub-item">বিশেষ রচনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264352"><a href="https://banglalive.com/category/best-literature-content-in-bengali/book-review/" class="elementor-sub-item">বইঠকি</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261817"><a href="https://banglalive.com/category/entertainment-news/" class="elementor-item">পঞ্চবিনোদন</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261831"><a href="https://banglalive.com/category/entertainment-news/film-reviews/" class="elementor-sub-item">হলি বলি টলি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261819"><a href="https://banglalive.com/category/entertainment-news/movie-trailers/" class="elementor-sub-item">ট্রেল মেল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261818"><a href="https://banglalive.com/category/entertainment-news/play-reviews/" class="elementor-sub-item">অন স্টেজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261829"><a href="https://banglalive.com/category/entertainment-news/articles-on-cinema/" class="elementor-sub-item">ফিলিম ফিচার</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261830"><a href="https://banglalive.com/category/entertainment-news/web-series-review/" class="elementor-sub-item">সিরিজ রিভিউ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264098"><a href="https://banglalive.com/category/entertainment-news/event-coverage-entertainment-news/" class="elementor-sub-item">যেখানে যা হচ্ছে</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261815"><a href="https://banglalive.com/category/kids-corner/" class="elementor-item">কিশলয়</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261834"><a href="https://banglalive.com/category/kids-corner/kids-writings-and-drawings/" class="elementor-sub-item">হাতে খড়ি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261833"><a href="https://banglalive.com/category/kids-corner/writings-for-kids/" class="elementor-sub-item">হরেকরকমবা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261816"><a href="https://banglalive.com/category/kids-corner/weird-news-for-kids/" class="elementor-sub-item">অবাক খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261832"><a href="https://banglalive.com/category/kids-corner/science-update-for-kids/" class="elementor-sub-item">বিজ্ঞানিউজ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256739"><a href="https://banglalive.com/category/columns-and-opinion/" class="elementor-item">বকলম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270581"><a href="https://banglalive.com/category/photo-gallery/" class="elementor-item">ছবিঘর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270582"><a href="https://banglalive.com/category/video/" class="elementor-item">ভিডিও</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-f08e283 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="f08e283" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2dd4c62 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="2dd4c62" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://banglalive.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-elementor-type="single" data-elementor-id="261640" class="elementor elementor-261640 elementor-location-single post-271293 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-fashion tag-fashion-legacy tag-lifestyle tag-rabindranath-tagore tag-rabindranath-tagore-fashion tag-saree tag-saree-draping tag-style tag-14614 tag-12001 tag-11396 tag-601 tag-14615" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-0f341b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0f341b9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-6b98718 elementor-column elementor-col-66 elementor-top-column" data-id="6b98718" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f17a0c7 elementor-widget elementor-widget-shortcode" data-id="f17a0c7" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align: center; " class="mobile-leaderboard ads-sny" id="bangl-855987372"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="6081591109" 
data-ad-layout-key="-i1+8-k-4l+ak"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
<div class="elementor-element elementor-element-3e0802f elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3e0802f" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<div id="breadcrumbs"><span><span><a href="https://banglalive.com/">প্রথম পাতা</a> » <span><a href="https://banglalive.com/category/fashion-style-beauty/">সাজ সাজ রব</a> » <span class="breadcrumb_last" aria-current="page">রবি-নায়িকাদের সাদামাটা সাজকথা</span></span></span></span></div>		</div>
</div>
<section class="elementor-element elementor-element-75f8316 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="75f8316" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-622f986 elementor-column elementor-col-100 elementor-inner-column" data-id="622f986" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-653696a ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="653696a" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">রবি-নায়িকাদের সাদামাটা সাজকথা</h2>		</div>
</div>
<div class="elementor-element elementor-element-1473688 elementor-button-info elementor-align-left author_name_top elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="1473688" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">আলপনা ঘোষ</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-328c8f4 elementor-button-info elementor-align-left author_name_top elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="328c8f4" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name_mob" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">আলপনা ঘোষ</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-ba7540a elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ba7540a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-6ed614b elementor-column elementor-col-50 elementor-inner-column" data-id="6ed614b" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-95db7e8 ht elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="95db7e8" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">রবি-নায়িকাদের সাদামাটা সাজকথা</h2>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ee102c2 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-50 elementor-inner-column" data-id="ee102c2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6f614c2 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6f614c2" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-b3bbd08 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="b3bbd08" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-c141bb9 elementor-column elementor-col-50 elementor-inner-column" data-id="c141bb9" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a7a48ba elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="a7a48ba" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2020/07/13/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
July 13, 2020					</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-99e42ff elementor-column elementor-col-50 elementor-inner-column" data-id="99e42ff" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8fe95f6 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="8fe95f6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-53ee05e elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="53ee05e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-a89c259 elementor-column elementor-col-50 elementor-inner-column" data-id="a89c259" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0a9a43e elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="0a9a43e" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2020/07/13/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
July 13, 2020					</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0cde3b5 elementor-column elementor-col-50 elementor-inner-column" data-id="0cde3b5" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-872a890 elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-right elementor-share-buttons--skin-framed elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="872a890" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-0ab3fc4 elementor-align-left elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-post-info" data-id="0ab3fc4" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a184a65 elementor-inline-item" itemprop="datePublished">
<a href="https://banglalive.com/2020/07/13/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
July 13, 2020					</span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-3a2e59e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3a2e59e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/o/s/sothebys.jpg?w=700&amp;h=500" title="sothebys" alt="Tagore" />											</div>
</div>
</div>
<section class="elementor-element elementor-element-7294063 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7294063" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-2d0b4ba elementor-column elementor-col-50 elementor-inner-column" data-id="2d0b4ba" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3d35ab0 elementor-button-info elementor-align-left author_name elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="3d35ab0" data-element_type="widget" id="auth" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#author_name" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">আলপনা ঘোষ</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a05859c elementor-button-info elementor-align-left author1 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-button" data-id="a05859c" data-element_type="widget" id="a1" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#authors" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">আলপনা ঘোষ</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3f31c0c elementor-column elementor-col-50 elementor-inner-column" data-id="3f31c0c" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a7da890 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="a7da890" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">রবীন্দ্রনাথের নায়িকাদের সৌন্দর্য পোশাকের চাকচিক্য বা প্রসাধনের আতিশয্যে ঢাকা পড়ে যায় না। ছবি সৌজন্য &#8211; sothebys.com</div>
</div>
</div>
<div class="elementor-element elementor-element-4c52b6d illustrator_profile elementor-widget elementor-widget-shortcode" data-id="4c52b6d" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
রবীন্দ্রনাথের নায়িকাদের সৌন্দর্য পোশাকের চাকচিক্য বা প্রসাধনের আতিশয্যে ঢাকা পড়ে যায় না। ছবি সৌজন্য - sothebys.com            </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8ebdabe elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="8ebdabe" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">রবীন্দ্রনাথের নায়িকাদের সৌন্দর্য পোশাকের চাকচিক্য বা প্রসাধনের আতিশয্যে ঢাকা পড়ে যায় না। ছবি সৌজন্য &#8211; sothebys.com</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-a733518 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a733518" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-857dd43 elementor-column elementor-col-100 elementor-inner-column" data-id="857dd43" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-87956d5 elementor-hidden-tablet elementor-hidden-phone elementor-hidden-desktop elementor-widget elementor-widget-text-editor" data-id="87956d5" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">রবীন্দ্রনাথের নায়িকাদের সৌন্দর্য পোশাকের চাকচিক্য বা প্রসাধনের আতিশয্যে ঢাকা পড়ে যায় না। ছবি সৌজন্য &#8211; sothebys.com</div>
</div>
</div>
<div class="elementor-element elementor-element-38c44a7 illustrator_profile elementor-widget elementor-widget-shortcode" data-id="38c44a7" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">            <div class="elementor-text-editor elementor-clearfix">
রবীন্দ্রনাথের নায়িকাদের সৌন্দর্য পোশাকের চাকচিক্য বা প্রসাধনের আতিশয্যে ঢাকা পড়ে যায় না। ছবি সৌজন্য - sothebys.com            </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3fd4db0 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="3fd4db0" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">রবীন্দ্রনাথের নায়িকাদের সৌন্দর্য পোশাকের চাকচিক্য বা প্রসাধনের আতিশয্যে ঢাকা পড়ে যায় না। ছবি সৌজন্য &#8211; sothebys.com</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-2053585 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="2053585" data-element_type="widget" id="ads" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align: center; " id="bangl-319301905"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586244463" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
<div class="elementor-element elementor-element-3e0f690 elementor-widget elementor-widget-theme-post-content" data-id="3e0f690" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><span style="font-weight: 400;">“তোমায় সাজাব যতনে কুসুমে রতনে</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">কেয়ূরে কঙ্কনে কুমকুমে চন্দনে।।</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">কুন্তলে বেষ্টিব স্বর্ণজালিকা,<br />
কণ্ঠে দোলাইব মুক্তামালিকা,</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">সীমন্তে সিন্দুর অরুণ বিন্দুর-চরণ<br />
রঞ্জিব অলক্ত-অঙ্কনে।।”</span></p>
<p><span style="font-weight: 400;">রবীন্দ্রনাথ তাঁর কাব্যের নায়িকাদের এই সাজে সাজালেও, তাঁর গল্প উপন্যাসের নায়িকাদের </span><span style="font-weight: 400;">সাজসজ্জায় কিন্তু এই চাকচিক্য মোটেই </span><span style="font-weight: 400;">দেখা যায় না। বরং মনে হয়, এখানে যেন তিনি সাজসজ্জার যে কোনওরকম বাহুল্য সযত্নে পরিহার করেছেন। </span><span style="font-weight: 400;">‘শেষের কবিতা’র লাবণ্য, ‘যোগাযোগ’ উপন্যাসে কুমু, ‘চার অধ্যায়’-এর এলা, এমন কি ‘ঘরে বাইরে’-এর বিমলা- এঁদের কাউকেই কখনও কোনও উপলক্ষ্যে উগ্র সাজে সজ্জিত হয়ে পাঠকের সামনে উপস্থিত হতে </span><span style="font-weight: 400;">দেখা যায়নি।</span></p><div class="bangl-post-details" style="text-align: center; " id="bangl-113213027"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586244463" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<figure id="attachment_271304" aria-describedby="caption-attachment-271304" style="width: 561px" class="wp-caption alignnone"><a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/youtube-6/" rel="attachment wp-att-271304"><img class=" wp-image-271304 jetpack-lazy-image" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/youtube-4.jpg?resize=561%2C608&#038;ssl=1" alt="Tagore" width="561" height="608" data-recalc-dims="1" data-lazy-srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/y/o/4/youtube-4.jpg 494w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/y/o/4/youtube-4.jpg?w=277&amp;h=300 277w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/youtube-4.jpg?resize=561%2C608&#038;ssl=1 561w" data-lazy-sizes="(max-width: 561px) 100vw, 561px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/youtube-4.jpg?resize=561%2C608&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-271304" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/youtube-4.jpg?resize=561%2C608&#038;ssl=1" alt="Tagore" width="561" height="608" srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/y/o/4/youtube-4.jpg 494w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/y/o/4/youtube-4.jpg?w=277&amp;h=300 277w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/youtube-4.jpg?resize=561%2C608&#038;ssl=1 561w" sizes="(max-width: 561px) 100vw, 561px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-271304" class="wp-caption-text"><em>শেষের কবিতার লাবণ্য &#8211; স্নিগ্ধ এবং দীপ্তিময়ী সাধারণ সাজেই। ছবি সৌজন্য &#8211; youtube.com</em></figcaption></figure>
<p><span style="font-weight: 400;">রবীন্দ্রনাথ কলমের আঁচড়ে তাঁর নায়িকাদের যে স্নিগ্ধ সারল্যভরা দীপ্তিময়ী ছবি এঁকেছেন, তা কিন্তু কখনই তাঁদের পোশাকের চাকচিক্য বা প্রসাধনের আতিশয্যে ঢাকা পড়ে যায়নি। বরং তাঁদের সহজ, স্বাভাবিক  সৌন্দর্যচর্চা- তাঁদের আত্মিক সৌন্দর্যকে যেন পরিস্ফুট করে তুলতে সাহায্য করেছে। তবে এর ব্যতিক্রম যে নেই তা বলা যাবে না। দেখা গিয়েছে, উপন্যাসের নারী পার্শ্বচরিত্রের ক্ষেত্রে কখনও কখনও চড়া সাজকে আশ্রয় করেছেন তিনি। মনে হয় যেন একটু বেশি অকরুণ হয়েছেন এঁদের চরিত্র-চিত্রণে। </span><span style="font-weight: 400;">কে জানে, এই চরিত্রদের পাঠকের চোখে খানিকটা হেয় করবার উদ্দেশেই হয়তো এঁদের সাজিয়েছেন একেবারে ভিন্ন সাজে।</span></p>
<figure id="attachment_271302" aria-describedby="caption-attachment-271302" style="width: 490px" class="wp-caption alignnone"><a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/telegraphindia/" rel="attachment wp-att-271302"><img class="size-full wp-image-271302 jetpack-lazy-image" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/telegraphindia.jpg?resize=490%2C508&#038;ssl=1" alt="Tagore" width="490" height="508" data-recalc-dims="1" data-lazy-srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/e/a/telegraphindia.jpg 490w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/e/a/telegraphindia.jpg?w=289&amp;h=300 289w" data-lazy-sizes="(max-width: 490px) 100vw, 490px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/telegraphindia.jpg?resize=490%2C508&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-271302" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/telegraphindia.jpg?resize=490%2C508&#038;ssl=1" alt="Tagore" width="490" height="508" srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/e/a/telegraphindia.jpg 490w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/e/a/telegraphindia.jpg?w=289&amp;h=300 289w" sizes="(max-width: 490px) 100vw, 490px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-271302" class="wp-caption-text"><em>লাবণ্যর বিপরীতে অমিতর বাগদত্তা কেটি ও দুই বোন সিসি-লিসির চড়া বিলিতি সাজ চোখে ঠেকে। ছবি সৌজন্য &#8211; telegraphindia.com</em></figcaption></figure>
<p><span style="font-weight: 400;">তাই ‘শেষের কবিতা’য় নায়ক অমিত রায়ের দুই বোন আধুনিকা সিসি এবং লিসির সাজগোজ প্রসঙ্গে তিনি লিখেছেন, “যেন নতুন বাজারে অত্যন্ত হালের আমদানি-ফ্যাশানের পসরায় আপাদমস্তক যত্নে মোড়ক করা পয়লা নম্বরের প্যাকেট-বিশেষ।” পায়ে উঁচু খুরওলা জুতো, লেসওলা বুক-কাটা জ্যাকেটের ফাঁকে প্রবালে অ্যাম্বারে মেশানো মালায় সজ্জিত সিসি, লিসিরা কিন্তু পাঠকের কাছে খুব একটা আকর্ষণীয় হয়ে উঠতে পারেননি। এঁদের সাজসজ্জা, হাঁটাচলা, চোখের তির্যক চাউনি, আঁট করে গায়ে জড়ানো শাড়ি, কথা বলার ভঙ্গি- এই সব কিছুর বর্ণনাতেই ঔপন্যাসিক রবীন্দ্রনাথের মনোভাবে কোথায় যেন শ্লেষ প্রকাশ পেয়েছে। স</span><span style="font-weight: 400;">ত্যি কথা বলতে কি, সে যুগের ইঙ্গ-বঙ্গ সমাজের ‘হাই সোসাইটি’র মেয়েদের মধ্যে উগ্র সাজগোজের প্রবণতা দেখা গেলেও সাধারণ মানুষের কাছে সেই নয়া ফ্যাশন খুব একটা গ্রহণযোগ্য হয়ে উঠতে পারেনি। সেকথা অজ্ঞাত ছিল না কবির কাছেও</span><span style="font-weight: 400;">।</span><span style="font-weight: 400;"> তাই ইংরেজি শিক্ষিত তৎকালীন আধুনিক মেকী সমাজের প্রতিভূ, অমিত রায়ের পাণিপ্রার্থিনী কেটি মিটার চুল ফেলেছে ছেঁটে আর মুখে মেখেছে এনামেল করা রঙ। আর রবীন্দ্রনাথ কেটির বর্ণনা দিতে গিয়ে তাঁর প্রতি যথেষ্ট নির্দয় হয়েছেন। </span></p><div class="bangl-content" style="text-align: center; " id="bangl-1092639084"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="3484633728" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<figure id="attachment_271298" aria-describedby="caption-attachment-271298" style="width: 647px" class="wp-caption alignnone"><a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/pinterest-6/" rel="attachment wp-att-271298"><img class=" wp-image-271298 jetpack-lazy-image" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/pinterest-1.jpg?resize=647%2C436&#038;ssl=1" alt="Tagore" width="647" height="436" data-recalc-dims="1" data-lazy-srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/p/i/1/pinterest-1.jpg 595w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/p/i/1/pinterest-1.jpg?w=300&amp;h=202 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/pinterest-1.jpg?resize=647%2C436&#038;ssl=1 647w" data-lazy-sizes="(max-width: 647px) 100vw, 647px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/pinterest-1.jpg?resize=647%2C436&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-271298" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/pinterest-1.jpg?resize=647%2C436&#038;ssl=1" alt="Tagore" width="647" height="436" srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/p/i/1/pinterest-1.jpg 595w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/p/i/1/pinterest-1.jpg?w=300&amp;h=202 300w, https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/pinterest-1.jpg?resize=647%2C436&#038;ssl=1 647w" sizes="(max-width: 647px) 100vw, 647px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-271298" class="wp-caption-text"><em>এলার সাজে ফুটে ওঠে তার বুদ্ধিমত্তা এবং সমাজের পরোয়া না-করার সহজ সাহস। ছবি সৌজন্য &#8211; pinterest.com</em></figcaption></figure>
<p><span style="font-weight: 400;">অথচ ওই একই উপন্যাসের নায়িকা লাবণ্যকে তিনি সাজিয়েছেন মনের মাধুরী মিশিয়ে, অতি সাধারণ পোশাকে। আর তাতেই সে অনন্যা। লাবণ্যর সঙ্গে অমিতর দেখা হয়েছিল শিলং শহরের পাহাড়ি পথে দু&#8217;জনের গাড়ির মুখোমুখি সংঘাতে। ধাক্কা লাগায় গাড়ি থেকে নেমে আসে লাবণ্য আর “দুর্লভ অবসরে” অমিত তাকে দেখে। </span><span style="font-weight: 400;">লাবণ্যর পরনে ছিল, “সরু-পাড়-দেওয়া সাদা আলোয়ানের শাড়ি, সেই আলোয়ানেরই জ্যাকেট, পায়ে সাদা চামড়ার দিশি ছাঁদের জুতো। তনু দীর্ঘ দেহটি, বর্ণ চিকন শ্যাম। প্রশস্ত ললাট অবারিত করে পিছু হটিয়ে চুল আঁটো করে বাঁধা&#8230;&#8230;</span><span style="font-weight: 400;">। </span><span style="font-weight: 400;">জ্যাকেটের হাত কবজি পর্যন্ত, দু&#8217;হাতে দুটি সরু প্লেন বালা। ব্রোচের বন্ধনহীন কাঁধের কাপড় মাথায় উঠেছে, কটকি কাজ-করা রুপোর কাঁটা দিয়ে খোঁপার সঙ্গে বদ্ধ।” অতি সাদামাটা সাজ, কিন্তু এই বেশেই লাবণ্যর অসামান্য রূপ, তার বুদ্ধির ঔজ্জ্বল্য ধরা পড়ল অমিতর চোখে</span><span style="font-weight: 400;">।</span></p>
<figure id="attachment_271297" aria-describedby="caption-attachment-271297" style="width: 750px" class="wp-caption alignnone"><a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/oddnaari/" rel="attachment wp-att-271297"><img class="size-full wp-image-271297 jetpack-lazy-image" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/oddnaari.jpg?resize=750%2C517&#038;ssl=1" alt="Tagore " width="750" height="517" data-recalc-dims="1" data-lazy-srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/o/d/i/oddnaari.jpg 750w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/o/d/i/oddnaari.jpg?w=300&amp;h=207 300w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/o/d/i/oddnaari.jpg?w=600&amp;h=414 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/oddnaari.jpg?resize=750%2C517&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-271297" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/oddnaari.jpg?resize=750%2C517&#038;ssl=1" alt="Tagore " width="750" height="517" srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/o/d/i/oddnaari.jpg 750w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/o/d/i/oddnaari.jpg?w=300&amp;h=207 300w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/o/d/i/oddnaari.jpg?w=600&amp;h=414 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-271297" class="wp-caption-text"><em>বিলিতি ধাঁচে সাজতে শিখলেও সাদামাটা পোশাকই ছিল বিমলার বৈশিষ্ট্য। ছবি সৌজন্য &#8211; oddnaari.com</em></figcaption></figure>
<p><span style="font-weight: 400;">‘ঘরে বাইরে’ উপন্যাসে সেদিন ছিল বিমলা ও নিখিলেশের কাছে সন্দীপের দুপুরে খাবার নিমন্ত্রণ। বিমলা সকাল সকাল মাথা ঘষে তার দীর্ঘ ভিজে এলো চুল নিপুণ করে জড়িয়ে নিয়েছিল একটি লাল রেশমের  ফিতে দিয়ে। গায়ে ছিল জরির পাড়ের একটি সাদা মাদ্রাজি শাড়ি, আর জড়ির সরু পাড় দেওয়া হাতকাটা জ্যাকেট। যদিও এই সাজটি ছিল স্বামীর বন্ধু সন্দীপের প্রতি নিবেদিত, তবু একেবারেই বাহুল্য বর্জিত। বিমলার নিজের মনে হয়েছিল “এ খুব সংযত সাজ, এর চেয়ে সাদাসিধা আর-কিছু হতে পারে না।” </span></p><div class="bangl-content_2" style="text-align: center; " id="bangl-952281505"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="6279792801" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<figure id="attachment_271295" aria-describedby="caption-attachment-271295" style="width: 638px" class="wp-caption alignnone"><a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/entrevues-belfort/" rel="attachment wp-att-271295"><img class="size-full wp-image-271295 jetpack-lazy-image" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/entrevues-belfort.jpg?resize=638%2C400&#038;ssl=1" alt="Tagore" width="638" height="400" data-recalc-dims="1" data-lazy-srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/e/n/t/entrevues-belfort.jpg 638w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/e/n/t/entrevues-belfort.jpg?w=300&amp;h=188 300w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/e/n/t/entrevues-belfort.jpg?w=600&amp;h=376 600w" data-lazy-sizes="(max-width: 638px) 100vw, 638px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/entrevues-belfort.jpg?resize=638%2C400&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-271295" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/entrevues-belfort.jpg?resize=638%2C400&#038;ssl=1" alt="Tagore" width="638" height="400" srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/e/n/t/entrevues-belfort.jpg 638w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/e/n/t/entrevues-belfort.jpg?w=300&amp;h=188 300w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/e/n/t/entrevues-belfort.jpg?w=600&amp;h=376 600w" sizes="(max-width: 638px) 100vw, 638px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-271295" class="wp-caption-text"><em>সন্দীপের নিমন্ত্রণ খাবার দিনে বিমলা পরল জরির পাড়ের একটি সাদা মাদ্রাজি শাড়ি, আর জড়ির সরু পাড় দেওয়া হাতকাটা জ্যাকেট। ছবি সৌজন্য &#8211; entrevues belfort</em></figcaption></figure>
<p><span style="font-weight: 400;">তবে বিলিতি সাজের জিনিস বিমলার ভাণ্ডারে যে ছিল না, তা মোটেই নয়। </span><span style="font-weight: 400;">বিমলাকে ইংরেজি শেখাতে স্বামী নিখিলেশ মেমসাহেব নিযুক্ত করেছিলেন। সেই মেমই তাঁকে শিখিয়েছিলেন ঘাড়ের থেকে এঁটে চুলগুলোকে</span> <span style="font-weight: 400;">মাথার উপরের দিকে টেনে তুলে একরকমের খোঁপা বাঁধা</span><span style="font-weight: 400;">। </span><span style="font-weight: 400;">বিমলার নিজের কথাতেই আছে, যে তাঁর স্বামীর খুব পছন্দের ছিল এই খোঁপা। নিখিলেশের বকলমায় রবীন্দ্রনাথ লিখে গিয়েছেন, ”ঘাড় জিনিসটা যে কত সুন্দর হতে পারে তা বিধাতা কালিদাসের কাছে প্রকাশ না করে আমার মতো অ-কবির কাছে খুলে দেখালেন! কবি হয়তো বলতেন পদ্মের মৃণাল, কিন্তু আমার কাছে মনে হয় যেন মশাল, তার ঊর্ধ্বে তোমার কালো খোঁপার শিখা উপরের দিকে জ্বলে উঠেছে।” </span></p>
<figure id="attachment_271299" aria-describedby="caption-attachment-271299" style="width: 755px" class="wp-caption alignnone"><a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/satyajitray-org/" rel="attachment wp-att-271299"><img class="size-full wp-image-271299 jetpack-lazy-image" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/satyajitray-org-e1594655521404.jpg?resize=755%2C768&#038;ssl=1" alt="Tagore" width="755" height="768" data-recalc-dims="1" data-lazy-srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/a/4/satyajitray-org-e1594655521404.jpg 755w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/a/4/satyajitray-org-e1594655521404.jpg?w=295&amp;h=300 295w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/a/4/satyajitray-org-e1594655521404.jpg?w=600&amp;h=610 600w" data-lazy-sizes="(max-width: 755px) 100vw, 755px" data-lazy-src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/satyajitray-org-e1594655521404.jpg?resize=755%2C768&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-271299" src="https://i2.wp.com/banglalive.com/wp-content/uploads/2020/07/satyajitray-org-e1594655521404.jpg?resize=755%2C768&#038;ssl=1" alt="Tagore" width="755" height="768" srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/a/4/satyajitray-org-e1594655521404.jpg 755w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/a/4/satyajitray-org-e1594655521404.jpg?w=295&amp;h=300 295w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/a/4/satyajitray-org-e1594655521404.jpg?w=600&amp;h=610 600w" sizes="(max-width: 755px) 100vw, 755px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-271299" class="wp-caption-text"><em>ডুরে শাড়ি, কঙ্কণ, কানপাশা আর কপালের মাঝখানে সিঁদুরের টিপে নষ্টনীড়ের চারুও অপরূপা। ছবি সৌজন্য &#8211; satyajitray.org</em></figcaption></figure>
<p><span style="font-weight: 400;">তবে রবিবাুর সব নায়িকাই যে সমাজের উচ্চকোটির অংশ, তা কিন্তু বলা চলে না। একদিকে যেমন সাধারণ মধ্যবিত্ত ঘরের মেয়ে &#8216;নষ্টনীড়&#8217; গল্পের নায়িকা চারু, আবার ‘পোস্টমাস্টার’ গল্পের মুখ্য চরিত্র অনাথা দরিদ্র বালিকা রতন। কেউই কিন্তু উগ্র সাজসজ্জা প্রিয় নয়। ‘চার অধ্যায়’ উপন্যাসের নায়িকা এলার পরনে দেখি একটি বেগনি রঙের সাধারণ খদ্দরের শাড়ি, হাতে একজোড়া লাল রঙ করা শাঁখা আর গলায় একছড়া সোনার হার। এতেই সে অপরূপা। </span></p><div class="bangl-content_3" style="text-align: center; " id="bangl-1746294824"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="5158282822" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>কিন্তু কেন এই সাদামাটা সাজ?</p>
<p><span style="font-weight: 400;">রবীন্দ্রনাথ ‘শেষের কবিতা&#8217;র নায়ক অক্সফোর্ড শিক্ষিত অমিত রায়ের মুখ দিয়ে এর কারণটা বলিয়ে নিয়েছেন। অমিতর কথায়, “ফ্যাশনটা হলো মুখোশ, স্টাইলটা হল মুখশ্রী</span><span style="font-weight: 400;">।” </span><span style="font-weight: 400;">তাই “মুখোশ” পরা লিসি-সিসি ও কেটির মতো পার্শ্বচরিত্রগুলি পাঠকের হৃদয় জয় করতে পারেনি। তাদের</span><span style="font-weight: 400;"> মন জুড়ে থেকেছে নায়িকাদের স্নিগ্ধ, রুচিশীল সৌন্দর্য।</span></p><div class="bangl-content_4" style="text-align: center; " id="bangl-1370845996"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="6507023517" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<figure id="attachment_271296" aria-describedby="caption-attachment-271296" style="width: 800px" class="wp-caption alignnone"><a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/learningandcreativity/" rel="attachment wp-att-271296"><img class="size-full wp-image-271296 jetpack-lazy-image" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/learningandcreativity.jpg?resize=800%2C480&#038;ssl=1" alt="Tagore" width="800" height="480" data-recalc-dims="1" data-lazy-srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/l/e/y/learningandcreativity.jpg 800w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/l/e/y/learningandcreativity.jpg?w=300&amp;h=180 300w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/l/e/y/learningandcreativity.jpg?w=768&amp;h=461 768w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/l/e/y/learningandcreativity.jpg?w=600&amp;h=360 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/learningandcreativity.jpg?resize=800%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-271296" src="https://i1.wp.com/banglalive.com/wp-content/uploads/2020/07/learningandcreativity.jpg?resize=800%2C480&#038;ssl=1" alt="Tagore" width="800" height="480" srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/l/e/y/learningandcreativity.jpg 800w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/l/e/y/learningandcreativity.jpg?w=300&amp;h=180 300w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/l/e/y/learningandcreativity.jpg?w=768&amp;h=461 768w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/l/e/y/learningandcreativity.jpg?w=600&amp;h=360 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-271296" class="wp-caption-text"><em>রজনীগন্ধার পুষ্পদণ্ডের মতো ঋজু অথচ কোমল যোগাযোগের কুমুদিনী। ছবি সৌজন্য &#8211; learningandcreativity.com</em></figcaption></figure>
<p><span style="font-weight: 400;">‘যোগাযোগ’-এর কুমুদিনী- “দেখতে সে সুন্দরী, লম্বা ছিপছিপে, যেন রজনীগন্ধার পুষ্পদণ্ড।” তার গায়ের রঙ শাঁখের মত চিকন গৌর। এহেন কুমুর বিয়ে হল সফল ব্যবসায়ী, অতি কঠিন ধাঁচের মানুষ প্রৌঢ় মধুসূদনের সঙ্গে। কেমন সাজে কুমুকে আমরা তার স্বামীর শয়নকক্ষে দেখলাম? সেদিন তার পরনে ছিল সাদাসিধে একখানি লালপেড়ে শাড়ি। প্রান্তটি মাথার উপর টানা। এর বেশি আর কিছু নয়। আর একদিন তার ‘গোপালের’ প্রতি মধুসূদনের রুক্ষ ব্যবহারে কুমুর মন বিরূপ, বিষণ্ণ। সে মুখ নিচু করে সোফার এক কোণে নীরবে বসে রইল। শাড়ির লাল পাড় তার মাথা ঘিরে মুখটিকে ঢেকে নেমে এসেছে, তারই সঙ্গে নেমে এসেছে তার ভিজে এলো চুল। তার নিটোল কণ্ঠ ঘিরে ঝুলছে একগাছি সোনার হার। “তখনও জামা পরেনি, ভিতরে কেবল একটি শেমিজ, হাত দু&#8217;খানি খোলা, কোলের উপরে স্তব্ধ।” মোটা সোনার কাঁকন পরা সেই দু&#8217;খানি হাত থেকে সেদিন মধুসূদনের মতো অরসিক মানুষও চোখ ফেরাতে পারেননি। </span></p>
<figure id="attachment_271303" aria-describedby="caption-attachment-271303" style="width: 800px" class="wp-caption alignnone"><a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/thefilmsufi/" rel="attachment wp-att-271303"><img class="size-large wp-image-271303 jetpack-lazy-image" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/thefilmsufi.jpg?resize=800%2C451&#038;ssl=1" alt="Tagore" width="800" height="451" data-recalc-dims="1" data-lazy-srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg?w=1024&amp;h=577 1024w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg?w=300&amp;h=169 300w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg?w=768&amp;h=433 768w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg?w=600&amp;h=338 600w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg 1225w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/thefilmsufi.jpg?resize=800%2C451&#038;ssl=1 800w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/thefilmsufi.jpg?resize=800%2C451&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-large wp-image-271303" src="https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/thefilmsufi.jpg?resize=800%2C451&#038;ssl=1" alt="Tagore" width="800" height="451" srcset="https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg?w=1024&amp;h=577 1024w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg?w=300&amp;h=169 300w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg?w=768&amp;h=433 768w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg?w=600&amp;h=338 600w, https://sanny123.sirv.com/WP_banglalive.com/2020/07/t/h/i/thefilmsufi.jpg 1225w, https://i0.wp.com/banglalive.com/wp-content/uploads/2020/07/thefilmsufi.jpg?resize=800%2C451&#038;ssl=1 800w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-271303" class="wp-caption-text"><em>&#8216;দুই বোন&#8217;-এর শর্মিলার (ডাইনে)সাজ ছিল আটপৌরে আর ঊর্মিমালা (বাঁয়ে) ছিল তার মধ্যেও রহস্যময়ী। ছবি সৌজন্য &#8211; thefilmsufi.com</em></figcaption></figure>
<p><span style="font-weight: 400;">‘দুই বোন’ উপন্যাসে শর্মিলার সিঁথিতে সিঁদুরের অরুণ রেখা, শাড়ির কালো পাড়টি প্রশস্ত, দুই হাতে মকরমুখো মোটা দুই বালা। অন্যদিকে ছোট বোন ঊর্মিমালার সাজসজ্জাও সহজ অথচ পরিপাটি। সে জানে “কেমন করে শাড়িটাকে এখানে ওখানে অল্প একটুখানি টেনেটুনে, ঘুরিয়ে ফিরিয়ে, ঢিল দিয়ে, আঁট করে অঙ্গশোভা রচনা করতে হয়, অথচ তার রহস্য ভেদ করা যায় না।” </span><span style="font-weight: 400;">রবীন্দ্রনাথ শর্মিলার সাজ সম্বন্ধে বলেছেন “সেই ভূষণের ভাষা প্রসাধনের ভাষা নয়, শুভ সাধনের ভাষা।” মেয়েদের সাজসজ্জা নিয়ে রবীন্দ্রনাথের এই বিশ্বাস ও ভাবনাই সম্ভবত প্রকাশ পেয়েছে তাঁর উপন্যাস, ছোটগল্পের নায়িকাদের সাজের বর্ণনায়</span><span style="font-weight: 400;">। </span><span style="font-weight: 400;"> </span></p>
</div>
</div>
<div class="elementor-element elementor-element-83da3c5 elementor-widget elementor-widget-heading" data-id="83da3c5" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-medium">Tags</p>		</div>
</div>
<div class="elementor-element elementor-element-a3fcead elementor-widget-divider--view-line tag-line elementor-widget elementor-widget-divider" data-id="a3fcead" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-c1f8c22 elementor-widget elementor-widget-wp-widget-cool_tag_cloud" data-id="c1f8c22" data-element_type="widget" data-widget_type="wp-widget-cool_tag_cloud.default">
<div class="elementor-widget-container">
<h5></h5><div class="cool-tag-cloud"><div class="ctcsilver"><div class="ctcleft"><div class="opensans" style="text-transform:none!important;"><a href="https://banglalive.com/tag/style/" class="tag-cloud-link tag-link-4843 ctc-active tag-link-position-1" style="font-size: 17px;">Style</a><a href="https://banglalive.com/tag/saree/" class="tag-cloud-link tag-link-4244 ctc-active tag-link-position-2" style="font-size: 17px;">Saree</a><a href="https://banglalive.com/tag/saree-draping/" class="tag-cloud-link tag-link-9313 ctc-active tag-link-position-3" style="font-size: 17px;">saree draping</a><a href="https://banglalive.com/tag/fashion-legacy/" class="tag-cloud-link tag-link-10427 ctc-active tag-link-position-4" style="font-size: 17px;">Fashion legacy</a><a href="https://banglalive.com/tag/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%b0%e0%a7%82%e0%a6%aa/" class="tag-cloud-link tag-link-12001 ctc-active tag-link-position-5" style="font-size: 17px;">জীবনের নানা রূপ</a><a href="https://banglalive.com/tag/%e0%a6%ab%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b6%e0%a6%a8/" class="tag-cloud-link tag-link-11396 ctc-active tag-link-position-6" style="font-size: 17px;">ফ্যাশন</a><a href="https://banglalive.com/tag/fashion/" class="tag-cloud-link tag-link-4246 ctc-active tag-link-position-7" style="font-size: 17px;">Fashion</a><a href="https://banglalive.com/tag/%e0%a6%b0%e0%a6%ac%e0%a7%80%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a6%be%e0%a6%a5-%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0/" class="tag-cloud-link tag-link-601 ctc-active tag-link-position-8" style="font-size: 17px;">রবীন্দ্রনাথ ঠাকুর</a><a href="https://banglalive.com/tag/lifestyle/" class="tag-cloud-link tag-link-1147 ctc-active tag-link-position-9" style="font-size: 17px;">lifestyle</a><a href="https://banglalive.com/tag/rabindranath-tagore/" class="tag-cloud-link tag-link-598 ctc-active tag-link-position-10" style="font-size: 17px;">Rabindranath Tagore</a></div></div></div></div>		</div>
</div>
<div class="elementor-element elementor-element-f4baf84 elementor-widget elementor-widget-shortcode" data-id="f4baf84" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align: center; " id="bangl-820031849"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586767551"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
<div class="elementor-element elementor-element-19edd1a elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle ath elementor-author-box--link-yes elementor-hidden-tablet elementor-hidden-phone elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="19edd1a" data-element_type="widget" id="author_name" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://banglalive.com/author/alpana-ghosh/" class="elementor-author-box__avatar">
<img src="https://sanny123.sirv.com/WP_banglalive.com/2019/12/I/M/d/IMG_0060-rotated.jpg" alt="আলপনা ঘোষ">
</a>
<div class="elementor-author-box__text">
<a href="https://banglalive.com/author/alpana-ghosh/">
<h6 class="elementor-author-box__name">আলপনা ঘোষ</h6>					</a>
<div class="elementor-author-box__bio">
পেশা শুরু হয়েছিল সাংবাদিকতা দিয়ে। পরে নামী ইস্কুলের বাচ্চাদের দিদিমণি। কিন্তু লেখা চলল। তার সঙ্গে রাঁধা আর গাড়ি চালানো, এ দুটোই আমার ভালোবাসা।  প্রথম ভালোবাসার ফসল তিনটি ব‌ই। নানা রাজ্যের অন্নব্যঞ্জন, মছলিশ আর ভোজনবিলাসে কলকাতা।					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/alpana-ghosh/">
All Posts					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3e92a90 elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-top ath_new_mob elementor-author-box--link-yes elementor-hidden-desktop elementor-hidden-tablet elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3e92a90" data-element_type="widget" id="author_name_mob" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box">
<a href="https://banglalive.com/author/alpana-ghosh/" class="elementor-author-box__avatar">
<img src="https://sanny123.sirv.com/WP_banglalive.com/2019/12/I/M/d/IMG_0060-rotated.jpg" alt="আলপনা ঘোষ">
</a>
<div class="elementor-author-box__text">
<a href="https://banglalive.com/author/alpana-ghosh/">
<h6 class="elementor-author-box__name">আলপনা ঘোষ</h6>					</a>
<div class="elementor-author-box__bio">
পেশা শুরু হয়েছিল সাংবাদিকতা দিয়ে। পরে নামী ইস্কুলের বাচ্চাদের দিদিমণি। কিন্তু লেখা চলল। তার সঙ্গে রাঁধা আর গাড়ি চালানো, এ দুটোই আমার ভালোবাসা।  প্রথম ভালোবাসার ফসল তিনটি ব‌ই। নানা রাজ্যের অন্নব্যঞ্জন, মছলিশ আর ভোজনবিলাসে কলকাতা।					</div>
<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://banglalive.com/author/alpana-ghosh/">
All Posts					</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bdd4209 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bdd4209" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-69b1069 illustrator-bio-mob elementor-widget elementor-widget-shortcode" data-id="69b1069" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"></div>
</div>
</div>
<div class="elementor-element elementor-element-3ab843f elementor-share-buttons--view-icon elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-framed elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="3ab843f" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4ae80d2 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-shortcode" data-id="4ae80d2" data-element_type="widget" id="ads" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align: center; " id="bangl-2130156690"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
<div class="elementor-element elementor-element-d92d1c2 comt elementor-widget elementor-widget-post-comments" data-id="d92d1c2" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<h3 class="title-comments">
14 Responses		</h3>
<ol class="comment-list">
<li id="comment-44059" class="comment even thread-even depth-1">
<article id="div-comment-44059" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://graph.facebook.com/v6.0/2686649704995113/picture?type=large&#038;_md5=9204dd9da81144fcf8f483f82b02d297" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://graph.facebook.com/v6.0/2686649704995113/picture?type=large&#038;_md5=9204dd9da81144fcf8f483f82b02d297" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://graph.facebook.com/v6.0/2686649704995113/picture?type=large&#038;_md5=9204dd9da81144fcf8f483f82b02d297" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Papia Mukherjee</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44059">
<time datetime="2020-07-15T16:37:38+05:30">
July 15, 2020 at 4:37 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>অপূর্ব । সমৃদ্ধ হলাম ।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44059' data-commentid="44059" data-postid="271293" data-belowelement="div-comment-44059" data-respondelement="respond" aria-label='Reply to Papia Mukherjee'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44061" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-44061" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://graph.facebook.com/v6.0/3080983225316563/picture?type=large&#038;_md5=ba8b8de3879b7e7b6ec2fb38d6c66b00" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://graph.facebook.com/v6.0/3080983225316563/picture?type=large&#038;_md5=ba8b8de3879b7e7b6ec2fb38d6c66b00" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://graph.facebook.com/v6.0/3080983225316563/picture?type=large&#038;_md5=ba8b8de3879b7e7b6ec2fb38d6c66b00" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Jhuma Sanyal</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44061">
<time datetime="2020-07-15T16:44:05+05:30">
July 15, 2020 at 4:44 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>লেখাটি পড়ে ভালো লাগলো।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44061' data-commentid="44061" data-postid="271293" data-belowelement="div-comment-44061" data-respondelement="respond" aria-label='Reply to Jhuma Sanyal'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44062" class="comment even thread-even depth-1">
<article id="div-comment-44062" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/9bb92bc4204211ca9c721e033a102122?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/9bb92bc4204211ca9c721e033a102122?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/9bb92bc4204211ca9c721e033a102122?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Sharmila Roy</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44062">
<time datetime="2020-07-15T16:48:47+05:30">
July 15, 2020 at 4:48 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>দারুণ লেখা আলপনা আন্টি । আমি এমনিতেই আপনার লেখার ভক্ত। সেই মুগ্ধতা আরও  বাড়ল ।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44062' data-commentid="44062" data-postid="271293" data-belowelement="div-comment-44062" data-respondelement="respond" aria-label='Reply to Sharmila Roy'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44063" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-44063" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/a9bebdde2e0c9c8b17a39ff7d5690b7b?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/a9bebdde2e0c9c8b17a39ff7d5690b7b?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/a9bebdde2e0c9c8b17a39ff7d5690b7b?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Rita Ray</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44063">
<time datetime="2020-07-15T17:11:11+05:30">
July 15, 2020 at 5:11 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>ভালো লাগলো। যোগাযোগ প্রথম পড়েছিলাম ১০ কি ১১ বছর বয়সে, সেই তখন থেকেই কুমুর ছবি চোখে গেঁথে আছে।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44063' data-commentid="44063" data-postid="271293" data-belowelement="div-comment-44063" data-respondelement="respond" aria-label='Reply to Rita Ray'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44064" class="comment even thread-even depth-1">
<article id="div-comment-44064" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/f2148daeaf895e6c0d59782d934f9b0b?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/f2148daeaf895e6c0d59782d934f9b0b?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/f2148daeaf895e6c0d59782d934f9b0b?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Jayanta Banerjee</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44064">
<time datetime="2020-07-15T17:18:31+05:30">
July 15, 2020 at 5:18 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Khub bhalo laglo&#8230;&#8230;..agami din e ato bhalo bhalo lekha pore chai&#8230;&#8230;.susthyo thakun 🙏</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44064' data-commentid="44064" data-postid="271293" data-belowelement="div-comment-44064" data-respondelement="respond" aria-label='Reply to Jayanta Banerjee'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44065" class="comment odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-44065" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/e14eaa83ecfc65e6ea7f4c381cf70a88?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/e14eaa83ecfc65e6ea7f4c381cf70a88?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/e14eaa83ecfc65e6ea7f4c381cf70a88?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Srabani aBagchi</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44065">
<time datetime="2020-07-15T17:34:46+05:30">
July 15, 2020 at 5:34 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>স্বচ্ছল রচনা শৈলী। শব্দ প্রয়োগ যথোপযুক্ত।ভাবনা এবং চিন্তার মেলবন্ধন প্রকাশ অত্যন্ত প্রাঞ্জল।এক কথায় অতি সুন্দর।</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44065' data-commentid="44065" data-postid="271293" data-belowelement="div-comment-44065" data-respondelement="respond" aria-label='Reply to Srabani aBagchi'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
<li id="comment-44070" class="comment even depth-2">
<article id="div-comment-44070" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/3d7af6741aa2b58ad0beaee294d198e9?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/3d7af6741aa2b58ad0beaee294d198e9?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/3d7af6741aa2b58ad0beaee294d198e9?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Nikhilesh Dasgupta</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44070">
<time datetime="2020-07-15T19:07:45+05:30">
July 15, 2020 at 7:07 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>আমায় আবার পড়তে হবে। সাজসজ্জার সাথে নারী চরিত্রর গুরুত্বপূর্ণতার link খুব interesting। একভাবে দেখলে পৌরুষতান্ত্রিক সমাজে নারীর কাজ সেজেগুজে পুরুষের মনোরঞ্জন করা (এবং পর্দার পিছনে নিশব্দে হাসিমুখে ঘরের কাজও করা)। সেই তুলনায় সাহিত্য বরাবরই ব্যাতিক্রমী এবং নিরাভরণ শ্লীলসজ্জিত নারীদের moral high ground দেওয়া হয়। কিন্তু সেটাও কি একরকমের পুতুলখেলা নয়?</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44070' data-commentid="44070" data-postid="271293" data-belowelement="div-comment-44070" data-respondelement="respond" aria-label='Reply to Nikhilesh Dasgupta'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-44067" class="comment odd alt thread-even depth-1">
<article id="div-comment-44067" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/8eb8c8f5ea7a1a15c21eca22fb9a1847?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/8eb8c8f5ea7a1a15c21eca22fb9a1847?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/8eb8c8f5ea7a1a15c21eca22fb9a1847?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">সুজিত ভট্টাচার্য</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44067">
<time datetime="2020-07-15T18:17:58+05:30">
July 15, 2020 at 6:17 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>মুখোশ খুলে মুখশ্রী দেখার মতোই সমৃদ্ধ  করে লেখিকার গবেষণা ও অনায়াস লেখনী   অপূর্ব । 💐</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44067' data-commentid="44067" data-postid="271293" data-belowelement="div-comment-44067" data-respondelement="respond" aria-label='Reply to সুজিত ভট্টাচার্য'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44068" class="comment even thread-odd thread-alt depth-1">
<article id="div-comment-44068" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/d71cdb19f3fc182fd95a5fefeca8a0a6?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/d71cdb19f3fc182fd95a5fefeca8a0a6?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/d71cdb19f3fc182fd95a5fefeca8a0a6?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Arundhati roy</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44068">
<time datetime="2020-07-15T18:26:52+05:30">
July 15, 2020 at 6:26 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Bhalo legeche kabir  kalpana  r songe mile  geche</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44068' data-commentid="44068" data-postid="271293" data-belowelement="div-comment-44068" data-respondelement="respond" aria-label='Reply to Arundhati roy'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44069" class="comment odd alt thread-even depth-1">
<article id="div-comment-44069" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/d71cdb19f3fc182fd95a5fefeca8a0a6?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/d71cdb19f3fc182fd95a5fefeca8a0a6?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/d71cdb19f3fc182fd95a5fefeca8a0a6?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Arundhati roy</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44069">
<time datetime="2020-07-15T18:28:27+05:30">
July 15, 2020 at 6:28 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Bhalo legeche</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44069' data-commentid="44069" data-postid="271293" data-belowelement="div-comment-44069" data-respondelement="respond" aria-label='Reply to Arundhati roy'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44071" class="comment even thread-odd thread-alt depth-1">
<article id="div-comment-44071" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/fd2b9b103bc25c9f9abc58af0df13769?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/fd2b9b103bc25c9f9abc58af0df13769?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/fd2b9b103bc25c9f9abc58af0df13769?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">সুপর্ণা ঘোষাল</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44071">
<time datetime="2020-07-15T19:08:18+05:30">
July 15, 2020 at 7:08 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>সাজ বহিরঙ্গের নয়, একান্তই অন্তরের প্রতিচ্ছবি৷ তাই ফ্যাশনের মুখোশ নয়&#8230;. মুখশ্রী , যার মধ্যে ফুটে ওঠে নিজস্বতা, তাই ছিল কবিগুরুর নায়িকাদের  সাজের স্টাইল৷ রবীন্দ্রনাথ যখন উপন্যাস লিখেছেন তখনও তার নায়িকারা যেন তার লেখা এক একটি কবিতা হয়ে উঠেছে৷<br />
&#8211; লেখিকার সুচিন্তিত বিশ্লেষণ এই সত্যই স্পষ্ট হয়ে উঠেছে৷</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44071' data-commentid="44071" data-postid="271293" data-belowelement="div-comment-44071" data-respondelement="respond" aria-label='Reply to সুপর্ণা ঘোষাল'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44073" class="comment odd alt thread-even depth-1">
<article id="div-comment-44073" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/ea0d76bd70dfdae9b6b914c32ffd26f0?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/ea0d76bd70dfdae9b6b914c32ffd26f0?s=42&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/ea0d76bd70dfdae9b6b914c32ffd26f0?s=42&#038;d=identicon&#038;r=g" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Dipali Sengupta</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44073">
<time datetime="2020-07-15T20:25:41+05:30">
July 15, 2020 at 8:25 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>খুব ভালো লাগল  ।</p>
<p>Dipali Sengupta</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44073' data-commentid="44073" data-postid="271293" data-belowelement="div-comment-44073" data-respondelement="respond" aria-label='Reply to Dipali Sengupta'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44078" class="comment even thread-odd thread-alt depth-1">
<article id="div-comment-44078" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://graph.facebook.com/v6.0/3558145034215350/picture?type=large&#038;_md5=a79f5cbec2ae7d2f7094b8d91f9cf04e" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://graph.facebook.com/v6.0/3558145034215350/picture?type=large&#038;_md5=a79f5cbec2ae7d2f7094b8d91f9cf04e" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://graph.facebook.com/v6.0/3558145034215350/picture?type=large&#038;_md5=a79f5cbec2ae7d2f7094b8d91f9cf04e" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Mousumi Das</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44078">
<time datetime="2020-07-15T23:49:22+05:30">
July 15, 2020 at 11:49 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Osombhab sundar sabolil bhabe lekha.. khub bhalo laglo</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44078' data-commentid="44078" data-postid="271293" data-belowelement="div-comment-44078" data-respondelement="respond" aria-label='Reply to Mousumi Das'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-44079" class="comment odd alt thread-even depth-1">
<article id="div-comment-44079" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://graph.facebook.com/v6.0/3558145034215350/picture?type=large" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://graph.facebook.com/v6.0/3558145034215350/picture?type=large" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://graph.facebook.com/v6.0/3558145034215350/picture?type=large" width="42" height="42" alt="Avatar" class="avatar avatar-42wp-user-avatar wp-user-avatar-42 alignnone photo avatar-default" /></noscript>						<b class="fn">Mousumi Das</b> <span class="says">says:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#comment-44079">
<time datetime="2020-07-15T23:52:06+05:30">
July 15, 2020 at 11:52 pm							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Lekha r chobi milie presentation ta khub I upobhoggo. Enjoy korlam</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44079' data-commentid="44079" data-postid="271293" data-belowelement="div-comment-44079" data-respondelement="respond" aria-label='Reply to Mousumi Das'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&#038;postid=271293&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3213d3388b0d80ba960b744e32a5dcf97a810564#parent=https%3A%2F%2Fbanglalive.com%2Ftagore-as-a-pioneer-fashionista-of-19th-century-bengal%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- .comments-area -->
</div>
</div>
<div class="elementor-element elementor-element-205a9d3 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="205a9d3" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation elementor-grid">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://banglalive.com/a-trevlogue-filled-with-memories-of-local-people-and-food/" rel="prev"><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">প্রেম যোশির দালানে মোটা রুটি, অহলদারার ন্যাড়া ছাদে বছরশেষের পার্টি</span></span></a>			</div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a href="https://banglalive.com/bengali-short-story-rothschilds-giraffe/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--title">রথসচাইল্ডের জিরাফ (গল্প)</span></span></a>			</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a5957f8 elementor-column elementor-col-33 elementor-top-column" data-id="a5957f8" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bdd72ab elementor-section-content-top elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="bdd72ab" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5918d5c elementor-column elementor-col-100 elementor-inner-column" data-id="5918d5c" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-66b2b7a elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="66b2b7a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/video/">ভিডিও</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-88230c8 elementor-widget elementor-widget-wp-widget-rev-slider-widget" data-id="88230c8" data-element_type="widget" data-widget_type="wp-widget-rev-slider-widget.default">
<div class="elementor-widget-container">
<script type="text/javascript" src="https://banglalive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?rev=5.4.8.3"></script><script type="text/javascript" src="https://banglalive.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?rev=5.4.8.3"></script>
<div id="rev_slider_8_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="posts" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 auto mode -->
<div id="rev_slider_8_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
<li data-index="rs-270942" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/alo-lakkhichara-song/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/07/7/8/o/78968210_3111668365513150_969842841373114368_o.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="আলো &#8211; লক্ষ্মীছাড়ার গান" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="বাংলা রক ব্যান্ড লক্ষ্মীছাড়ার নতুন গান - আলো">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/7/8/o/78968210_3111668365513150_969842841373114368_o.jpg?w=300&h=300"  alt="" title="78968210_3111668365513150_969842841373114368_o"  width="300" height="155" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-270327" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/raag-boithoki-by-mohonia-terrace-concert/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/06/N/e/1/New-Project-8-1.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="রাগ বৈঠকি" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="মোহনিয়া আর টেরাস কনসার্ট আয়োজিত &#039; রাগ বৈঠকি&#039; 
-  শ্রীমতি সুলগ্না বন্দোপাধ্যায়">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/N/e/1/New-Project-8-1.jpg?w=300&h=300"  alt="" title="New Project (8)"  width="800" height="560" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269968" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/nemai-ghosh-a-ray-of-light/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/06/N/e/0/New-Project-10.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="নিমাই ঘোষ &#8211; &#8216;এ রে অফ লাইট&#8217;" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="২৫ বছর ছায়াসঙ্গীর মতো থেকে ক্যামেরা বন্দি করেছেন সত্যজিৎ রায়ের চলচ্চিত্র এবং ব্যক্তিগত জীবনের অসংখ্য, দুর্লভ মুহুর্ত। তিনি, আলোকচিত্রশিল্পী নিমাই ঘোষ। তাঁকে নিয়েই এই স্বল্পদৈর্ঘের ছবি বানিয়েছেন অনির্বাণ মিত্র ও তীর্থ দাশগুপ্ত। ">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/N/e/0/New-Project-10.jpg?w=300&h=300"  alt="" title="নিমাই ঘোষ &#8211; &#8216;এ রে অফ লাইট&#8217;"  width="800" height="560" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269964" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/the-song-of-exile-four-poets-and-composers-coming-together/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/06/N/i/n/Nirbashoner-Gaan.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="চার কবি একসঙ্গে &#8211; নির্বাসনের গান" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="বিশ্ব ঘিরেছে অতিমারী। কোটি কোটি মানুষের মৃত্যু, পরিযায়ী শ্রমিকের ক্ষুধার্ত এক্সোডাস, অর্থনৈতিক মন্দা, লাগাতার ছাঁটাইয়ে বিপর্যস্ত দুনিয়া। তবু ঘর থেকে বেরনো যাবে না। ঘরের বাইরে ওঁৎ পেতে আছে রোগ। অগত্যা ঘরে বসেই কালি কলমের চালাচালি আর গিটারের টুংটাং। অনিন্দ্য চট্টোপাধ্যায়, চন্দ্রিল ভট্টাচার্য, অনুপম রায় এবং শ্রীজাত তৈরি করেছেন গান। সুরে বেঁধেছেন অনুপম। আবহতে ব্রাজিলের মাইথন কাঁবাচ। চার দেওয়ালের অন্দরে নির্বাসিত শরীর-মনের কথা বলছে &#039;নির্বাসনের গান।&#039;">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/N/i/n/Nirbashoner-Gaan.jpg?w=300&h=300"  alt="" title="Nirbashoner Gaan"  width="1280" height="1280" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269857" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/viral-visions-maya-art-space/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/06/1/0/n/103109600_6189099986292_1523725899241663544_n.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="ভাইরাল ভিসনস &#8211; মায়া আর্ট স্পেসের প্রতিবেদন" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="গোটা পৃথিবী যখন ভয়ে আশঙ্কায় গুটিয়ে নিয়েছে নিজেকে, মায়া আর্ট স্পেস নিয়ে এল বিভিন্ন খ্যাতনামা শিল্পীর আঁকা একগুচ্ছ কার্টুন। শিল্পীরা তাঁদের কার্টুনের মাধ্যমে এই নতুন পৃথিবীকে কীভাবে দেখেছেনতা জানতে দেখে নিন এই মজাদার ভিডিও।">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/1/0/n/103109600_6189099986292_1523725899241663544_n.jpg?w=300&h=300"  alt="" title="103109600_6189099986292_1523725899241663544_n"  width="480" height="251" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269839" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/resilient-robi-a-talk-by-dr-amit-ranjan-biswas/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/06/R/e/i/Resilient-Robi.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="রেসিলিয়েন্ট রবি &#8211; রবীন্দ্রনাথ প্রসঙ্গে ডঃ অমিত রঞ্জন বিশ্বাস" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="আজকের দিনে এই করোনা আক্রান্ত বিপর্যস্ত দেশে যদি রবীন্দ্রনাথ বেঁচে থাকতেন, তাহলে তিনি কি করতেন? তিনি কি ভীত হয়ে পড়তেন? কলকাতা ছেড়ে শান্তিনিকেতনে গিয়ে গ্রামের পরিবেশে বাস করতেন, ছাত্র ছাত্রীদের কাছে আসতে দিতেন না, সামাজিক দূরত্ব বজায় রেখে চলতেন?">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/R/e/i/Resilient-Robi.jpg?w=300&h=300"  alt="" title="Resilient Robi"  width="826" height="464" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-269505" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/best-friend-anindya-chattopadhyay/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/06/B/F/BF.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="বেস্ট ফ্রেন্ড &#8211; অনিন্দ্য চট্টোপাধ্যায় ও কচিকাঁচারা" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="লকডাউনে ছানাপোনাদের দেখা নেই বন্ধুদের সঙ্গে। তাই ওরা আশপাশ থেকেই খুঁজে নিচ্ছে নতুন বন্ধু। প্রিয় বন্ধু। গাছ, ফুল, প্রজাপতি, মেঘ, পাখিদের নিয়ে গড়ে তুলেছে ওদের নিজস্ব &quot;নিউ নর্মাল!&quot; একবার ঘুরে আসবে নাকি?">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/B/F/BF.jpg?w=300&h=300"  alt="" title="BF"  width="826" height="464" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-268740" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/hope-of-light-by-maya-art-space/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/জোনাকি-/s/d/-scaled.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="ফিরে আসুক জোনাকিরা &#8211; Hope of Light" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="শিল্পীমনের শিরা উপশিরায় যে ভাবনা ও দর্শনের স্রোত বইছে, তা ছড়িয়ে পড়লো ক্যানভাসে। কেমন এই সময়? কোন পথে চলেছে ভগ্নমন, ভগ্নশরীর মানুষ? ... ">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/জোনাকি-/s/d/-scaled.jpg?w=300&h=300"  alt="Jonaki" title="জোনাকি"  width="2560" height="1691" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-268731" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/artalk-with-jogen-chowdhury/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/j/o/jo.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="&#8216;যো&#8217;-এর সঙ্গে কিছুক্ষণ" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="প্রবীণ শিল্পী যোগেন চৌধুরীর সঙ্গে কথোপকথন। একান্ত আলাপচারিতায় উঠে আসে তাঁর শিল্পভাবনা, জীবনবোধ, পাল্টে যাওয়া সময়ের ছবি।... ">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/j/o/jo.jpg?w=300&h=300"  alt="Jogen" title="jo"  width="1900" height="1478" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-268458" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/miss-understanding/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/a/n/2/anupam-2.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="মিস আন্ডারস্ট্যান্ডিং &#8211; অনুপম রায়ের ইংরিজি গান" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="পেশার খাতিরে বাংলা গান করি ঠিকই, কিন্তু ইংরিজি গানের প্রতি ভালোবাসাটা ছিলই। ছোটবেলা থেকেই দু’টো ভাষাতেই গান শুনে-গেয়ে অভ্যস্ত আমি। ২০১৩, ২০১৮-তে গোটা তিনেক ইংরিজি গান করেছি। সে দিক থেকে দেখলে এটা আমার চতুর্থ ইংরিজি গান। মার্চ মাসেই গানটা বেরনোর কথা ছিল। কিন্তু কোভিডের জন্য এতটা দেরি হয়ে গেল। ">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/a/n/2/anupam-2.jpg?w=300&h=300"  alt="" title="anupam (2)"  width="822" height="464" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267978" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/daimochan-tagore-poem-recitation-by-dhrubajyoti-nandi/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/U/n/4/Untitled-e1589279744434.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="দায়মোচন &#8211; পাঠ ধ্রুবজ্যোতি নন্দী" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="রবি ঠাকুরের কবিতা – দায়মোচন। পাঠ করেছেন ধ্রুবজ্যোতি নন্দী। ‘মহুয়া’ কাব্যগ্রন্থে প্রকাশিত এই কবিতা লেখা হয় ১৯২৮ সালের অগস্ট মাসে। রবীন্দ্র জয়ন্তী উপলক্ষ্যে বাংলালাইভ ইউটিউব চ্যানেলের শ্রদ্ধার্ঘ্য। কবিতাপাঠ – ধ্রুবজ্যোতি নন্দী। ভিডিও সম্পাদনা ও আবহ – অরূপ দাশগুপ্ত">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/U/n/4/Untitled-e1589279744434.jpg?w=300&h=300"  alt="" title="Untitled"  width="849" height="485" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267900" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/raga-nandini-by-pandit-anindya-bandyopadhyay/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/I/M/7/IMG-20200508-WA0007.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="সরোদ &#8211; পন্ডিত অনিন্দ্য বন্দ্যোপাধ্যায় (রাগ নন্দিনী)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="ওস্তাদ আলি আকবর খাঁ সাহেব কবিগুরুর একশো পঁচিশতম জন্মবার্ষিকীতে কবিকে শ্রদ্ধা জানিয়ে রচনা করেছিলেন রাগ ‘নন্দিনী’ এবং লন্ডনে টেগোর সোসাইটি আয়োজিত এক অনুষ্ঠানে বাজিয়েছিলেন সেই রাগ। খাঁ সাহেবের প্রিয় শিষ্য, প্রখ্যাত সরোদশিল্পী পন্ডিত অনিন্দ্য বন্দোপাধ্যায় আজ সেই নন্দিনী রাগের আশ্রয়েই কবির উদ্দেশ্যে নিবেদন করছেন তাঁর শ্রদ্ধার্ঘ্য।">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/I/M/7/IMG-20200508-WA0007.jpg?w=300&h=300"  alt="" title="অনিন্দ্য বন্দ্যোপাধ্যায়"  width="1080" height="720" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267854" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/chirosokha-he-singer-parama-bandyopadhyay/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/p/a/1/paroma-1.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="চিরসখা হে &#8211; পরমা বন্দ্যোপাধ্যায়" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="শিল্পী পরমা বন্দ্যেপাধ্যায়ের কন্ঠে চিরসখা হে। রবীন্দ্র জয়ন্তীতে কবিকে বাংলালাইভের শ্রদ্ধার্ঘ্য। 
রবীন্দ্রনাথ ঠাকুর এই গান রচনা করেছিলেন ১৮৯৯ খৃস্টাব্দে। বেহাগ রাগের ওপর তৈরি পূজা পর্যায়ের এই গানের স্বরলিপিকার কাঙ্গালিচরণ সেন। ">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/p/a/1/paroma-1.jpg?w=300&h=300"  alt="পরমা বন্দ্যোপাধ্যায়" title="পরমা"  width="1000" height="618" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267844" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/relation-debarshi-sarkar/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/d/2/d2.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="সম্পর্ক &#8211; দেবর্ষি সরকারের ছোট ছবি" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="সম্পর্ক">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/d/2/d2.jpg?w=300&h=300"  alt=""  width="645" height="437" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267841" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/meghe-dhaka-tara-full-bengali-play/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/d/d/dd.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="মেঘে ঢাকা তারা &#8211; বাংলা নাটক &#8211; ব্রাত্য বসু" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="সাহিত্য থেকে নাটক তৈরির মধ্যে যে শিল্প-উদ্ভাসন আছে তার একটি অন্যতর রূপ মিলবে চলচ্চিত্র থেকে নাটক তৈরির উপক্রমে।">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/d/d/dd.jpg?w=300&h=300"  alt=""  width="857" height="442" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267704" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/we-shall-overcome-spread-the-message-of-hope-musical-quartet/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/v/2/1/v2-1.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="আমরা করবো জয় (মিউজিকাল কোয়ার্টেট)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Four musicians of Indian Classical Music have spontaneously played this song WE SHALL OVERCOME in their respective musical instruments to form a quartet.">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/v/2/1/v2-1.jpg?w=300&h=300"  alt="" title="v2"  width="1180" height="663" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267403" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/understanding-autism-with-dr-amit-biswas-smt-urmimala-basu-episode-1/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/v/2/v2.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="অটিজম :  সঙ্গে ডঃ অমিত বিশ্বাস ও শ্রীমতি উর্মিমালা বসু (পর্ব ১)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="In this Autism month of April, Banglalive.com proudly presents a Live audience event to raise Awareness on Autism with Dr. Amit Biswas, Child Neurodevelopmental Psychiatrist and facilitated by Mrs Urmimala Bose.">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/v/2/v2.jpg?w=300&h=300"  alt="" title="v2"  width="852" height="482" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
<!-- SLIDE  -->
<li data-index="rs-267324" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://banglalive.com/we-shall-overcome-spread-the-message-of-hope-regional-language/"   data-thumb="https://sanny123.sirv.com/WP_banglalive.com/2020/05/v/1/v1.jpg?w=300&h=300"  data-rotate="0"  data-saveperformance="off"  data-title="আমরা করবো জয় (আঞ্চলিক ভাষায়)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="WE SHALL OVERCOME – Speaks out the Message of Hope ">
<!-- MAIN IMAGE -->
<img src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/v/1/v1.jpg?w=300&h=300"  alt="" title="v1"  width="1181" height="568" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
<!-- LAYERS -->
</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}else{
var htmlDiv = document.createElement("div");
htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
}
</script>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}else{
var htmlDiv = document.createElement("div");
htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
}
</script>
<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
{c: '#rev_slider_8_1', responsiveLevels: [1240,1240,1240,480], gridwidth: [1240,1240,1240,480], gridheight: [868,868,868,300], sliderLayout: 'auto'});
var revapi8,
tpj;	
(function() {			
if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
function onLoad() {				
if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
if(tpj("#rev_slider_8_1").revolution == undefined){
revslider_showDoubleJqueryError("#rev_slider_8_1");
}else{
revapi8 = tpj("#rev_slider_8_1").show().revolution({
sliderType:"standard",
jsFileLocation:"//banglalive.com/wp-content/plugins/revslider/public/assets/js/",
sliderLayout:"auto",
dottedOverlay:"none",
delay:9000,
navigation: {
keyboardNavigation:"off",
keyboard_direction: "horizontal",
mouseScrollNavigation:"off",
mouseScrollReverse:"default",
onHoverStop:"off",
arrows: {
style:"hesperiden",
enable:true,
hide_onmobile:false,
hide_onleave:false,
tmp:'',
left: {
h_align:"left",
v_align:"center",
h_offset:20,
v_offset:0
},
right: {
h_align:"right",
v_align:"center",
h_offset:20,
v_offset:0
}
}
},
responsiveLevels:[1240,1240,1240,480],
visibilityLevels:[1240,1240,1240,480],
gridwidth:[1240,1240,1240,480],
gridheight:[868,868,868,300],
lazyType:"none",
shadow:0,
spinner:"spinner0",
stopLoop:"off",
stopAfterLoops:-1,
stopAtSlide:-1,
shuffle:"off",
autoHeight:"off",
disableProgressBar:"on",
hideThumbsOnMobile:"off",
hideSliderAtLimit:0,
hideCaptionAtLimit:0,
hideAllCaptionAtLilmit:0,
debugMode:false,
fallbacks: {
simplifyAll:"off",
nextSlideOnWindowFocus:"off",
disableFocusListener:false,
}
});
}; /* END OF revapi call */
}; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
<script>
var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
if(htmlDiv) {
htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
}
else{
var htmlDiv = document.createElement('div');
htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
}
</script>
</div><!-- END REVOLUTION SLIDER -->		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="elementor-element elementor-element-a71a135 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="a71a135" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-f4fa0a4 elementor-column elementor-col-100 elementor-inner-column" data-id="f4fa0a4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-33810a7 elementor-widget elementor-widget-shortcode" data-id="33810a7" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align: center; " id="bangl-162217849"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="7586244463" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d6fa998 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d6fa998" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-4e0c384 elementor-column elementor-col-100 elementor-inner-column" data-id="4e0c384" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5e3d598 elementor-widget elementor-widget-heading" data-id="5e3d598" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/best-literature-content-in-bengali/">সহজপাঠ</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-3e0ee25 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="3e0ee25" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-271342 post type-post status-publish format-standard has-post-thumbnail hentry category-novels category-best-literature-content-in-bengali category-top-story tag-banglalive-episodic-novel tag-bengali-historical-fiction tag-episodic-novel tag-supriyo-chowdhury tag-12878 tag-11272">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/shonitmontro-episodic-historical-fiction-part-fourteen/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="illustration by Chiranjit Samanta" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/04/e/e/ee.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/shonitmontro-episodic-historical-fiction-part-fourteen/" >
শোণিতমন্ত্র (পর্ব ১৪)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সুপ্রিয় চৌধুরী		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-271306 post type-post status-publish format-standard has-post-thumbnail hentry category-stories-in-bengali category-probaas category-best-literature-content-in-bengali category-top-story tag-bengali-literature tag-bengali-short-story tag-short-story tag-10644">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/bengali-short-story-rothschilds-giraffe/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Photo by Walter Ellem from Pexels" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/g/r/d/grey-and-blue-spiral-stair-case-painting-910573-scaled.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/bengali-short-story-rothschilds-giraffe/" >
রথসচাইল্ডের জিরাফ (গল্প)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
ইন্দ্রাণী দত্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-271155 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-best-literature-content-in-bengali category-top-story tag-amrapali-dey tag-bangla-poetry tag-bengali-literature tag-bengali-poetry tag-poetry tag-14604 tag-10740 tag-10642 tag-1020">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/bengali-poetry-on-the-violence-of-todays-world-by-amrapali/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Amrapali" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/P/r/1/Project-109_1.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/bengali-poetry-on-the-violence-of-todays-world-by-amrapali/" >
স্বপ্ন (কবিতা)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
আম্রপালী দে		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d91a5fd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d91a5fd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7954758 elementor-column elementor-col-100 elementor-inner-column" data-id="7954758" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9526cc6 elementor-widget elementor-widget-heading" data-id="9526cc6" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/entertainment-news/">পঞ্চবিনোদন</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-730e273 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="730e273" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-271509 post type-post status-publish format-standard has-post-thumbnail hentry category-play-reviews category-entertainment-news category-top-story tag-theatre tag-bengali-theatre tag-father-of-bengali-theatre tag-group-theatre tag-history-of-bengali-theatre tag-14191 tag-13827 tag-14195 tag-13826 tag-14190 tag-14619">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/an-article-on-pathbreaking-theatre-exponent-badal-sarkar/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Badal Sarkar" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/b/a/m/badal-1-medium.jpeg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/an-article-on-pathbreaking-theatre-exponent-badal-sarkar/" >
সুধীন্দ্রনাথ আর বাদল সরকার যে একই লোক, জানব কী করে?			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সঞ্জয় মুখোপাধ্যায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-271025 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-articles-on-cinema category-top-story tag-actor tag-bollywood tag-death tag-film tag-hindi-movie tag-indian-cinema tag-tribute tag-1009 tag-14592 tag-2092 tag-12672 tag-13325 tag-14593 tag-13998">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/surma-bhopali-of-bollywood-jagdeep-dies-at-81-years/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Jagdeep" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/J/a/B/Jaggu-FB.png" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/surma-bhopali-of-bollywood-jagdeep-dies-at-81-years/" >
সুর্মা ভোপালির ডাকে অভিনয় করতে এসেছিলেন জয়-বীরুও!			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
প্রসেনজিৎ দাশগুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270954 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news category-top-story tag-birthday tag-cricket tag-memoir tag-sourav-ganguly tag-sports tag-tribute">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/prank-on-sourav-ganguly/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/1/0/n/107416987_1128874974154440_6821786969345308991_n.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/prank-on-sourav-ganguly/" >
এপ্রিল ফুল সৌরভ			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পল্লবী বন্দ্যোপাধ্যায়		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-f0ad892 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="f0ad892" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-bdeae38 elementor-column elementor-col-100 elementor-inner-column" data-id="bdeae38" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3b99ace elementor-widget elementor-widget-heading" data-id="3b99ace" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/kids-corner/">কিশলয়</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-92087c2 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="92087c2" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-270782 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-kids-writings-and-drawings tag-fairy-queen tag-kids-corner tag-kids-section tag-message tag-11408 tag-12819 tag-11580 tag-14563 tag-14562">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/gerenimo-stilton-had-a-message-from-fairy-queen-blossom/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Dragon" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/শাক্য-/_/-_.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/gerenimo-stilton-had-a-message-from-fairy-queen-blossom/" >
জেরেনিমো আর ড্র্যাগন			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শাক্য ঘোষ		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270008 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-writings-for-kids tag-bengali-rhymes tag-kids tag-paramita-dasgupta tag-rhymes tag-14344 tag-13491 tag-11401 tag-1546">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-nonsense-nursery-rhyme-penned-by-paramita-dasgupta/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="KIds" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/লোখা-/_/_/-_-_.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-nonsense-nursery-rhyme-penned-by-paramita-dasgupta/" >
লেখা লেখা খেলা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পারমিতা দাশগুপ্ত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-269277 post type-post status-publish format-standard has-post-thumbnail hentry category-kids-corner category-top-story category-kids-writings-and-drawings tag-bee-eater tag-bio-diversity tag-eco-friendly tag-environment-friendly tag-plant-a-sapling tag-sunbird tag-world-environment-day tag-14071 tag-14070 tag-14076 tag-10826 tag-14072 tag-14069 tag-14073 tag-14074 tag-14075">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/our-terrace-garden-and-world-environment-day/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/p/l/r/plant-pottery-vase-jar.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/our-terrace-garden-and-world-environment-day/" >
আমাদের ছাদের বাগান আর পাখিরা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
তিস্তা সেন		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-0820907 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0820907" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-100fb67 elementor-column elementor-col-100 elementor-inner-column" data-id="100fb67" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-24f3c87 elementor-widget elementor-widget-heading" data-id="24f3c87" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/columns-and-opinion/">বকলম</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-80eaf76 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="80eaf76" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-271081 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-childhood tag-column tag-down-memory-lane tag-memoir tag-nostalgia-2 tag-old-shops tag-srijato tag-12242 tag-14313 tag-14602 tag-14601 tag-13356 tag-12559">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-column-reminiscing-the-nostalgia-of-childhood-memories-2/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Old shops" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/d/g/d/dg-2-scaled.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-column-reminiscing-the-nostalgia-of-childhood-memories-2/" >
অল্প আলোর বাতিঘর			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শ্রীজাত		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270963 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-food tag-lifestyle tag-mandar-mukhopadhyay tag-monthly-column tag-old-utensils tag-14324 tag-14320 tag-12000 tag-14590 tag-14591 tag-11516 tag-14509">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/a-monthly-column-on-old-kitchen-habits-and-lifestyle/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Utensils" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/k/h/d/khol-rotated.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/a-monthly-column-on-old-kitchen-habits-and-lifestyle/" >
আইঢাই: বাসন কোসন			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
মন্দার মুখোপাধ্যায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270620 post type-post status-publish format-standard has-post-thumbnail hentry category-columns-and-opinion category-top-story tag-bangla-kobita tag-column-on-poetry tag-joy-goswami tag-monthly-column tag-14510 tag-11317 tag-10642 tag-14509">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/eminent-bengali-poet-joy-goswami-writes-on-little-magazines/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Chiranjit Samanta Calligraphy" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/05/জয়দা-/_/_/-_-_.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/eminent-bengali-poet-joy-goswami-writes-on-little-magazines/" >
কবিতার সঙ্গে বসবাস &#8211; আমার লিটল ম্যাগাজিন চেনা 			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
জয় গোস্বামী		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-74271f4 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="74271f4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-0e482bc elementor-column elementor-col-100 elementor-inner-column" data-id="0e482bc" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0768f8f elementor-widget elementor-widget-heading" data-id="0768f8f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/photo-gallery/">ছবিঘর</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-224e965 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="224e965" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-271363 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery tag-photo-gallery">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/twilight-photos-by-gautam-biswas/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/P/i/2/PicsArt_07-08-05.33.02.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/twilight-photos-by-gautam-biswas/" >
গোধূলি গগনে মেঘে &#8211; ড. গৌতম বিশ্বাসের তোলা ছবি			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পল্লবী বন্দ্যোপাধ্যায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-271220 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/hyangla-series/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/2/2/i/22-White-throated-kingfisher-Khoribari.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/hyangla-series/" >
পাখিদের হ্যাংলা সিরিজ &#8211; কৌশিক রায়ের ছবি			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
কৌশিক রায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270718 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-gallery">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/moti-nandi/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/N/e/1/New-Project-10-1.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/moti-nandi/" >
মতি নন্দী			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
পল্লবী মজুমদার		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-c653497 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="c653497" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5c75f7e elementor-column elementor-col-100 elementor-inner-column" data-id="5c75f7e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1166bb1 elementor-widget elementor-widget-heading" data-id="1166bb1" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://banglalive.com/category/fashion-style-beauty/">সাজ সাজ রব</a></h2>		</div>
</div>
<div class="elementor-element elementor-element-fd5a716 elementor-grid-1 elementor-posts--align-left elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="fd5a716" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-271293 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-fashion tag-fashion-legacy tag-lifestyle tag-rabindranath-tagore tag-rabindranath-tagore-fashion tag-saree tag-saree-draping tag-style tag-14614 tag-12001 tag-11396 tag-601 tag-14615">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Tagore" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/s/o/s/sothebys.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/tagore-as-a-pioneer-fashionista-of-19th-century-bengal/" >
রবি-নায়িকাদের সাদামাটা সাজকথা			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
আলপনা ঘোষ		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270409 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-coronavirus tag-gardening-2 tag-indoor-plants tag-interior-decoration tag-lockdown tag-12617 tag-14498 tag-12618">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/how-to-grow-indoor-plants-and-decorate-your-interior/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="Indoor plant" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/d/o/4/dolly-4.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/how-to-grow-indoor-plants-and-decorate-your-interior/" >
আত্মীয়স্বজন			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শর্মিলা বসুঠাকুর		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270251 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style-beauty category-top-story tag-fashion tag-fashion-designer tag-interview tag-kolkatacafe tag-sharmila-basu-thakur tag-14487 tag-11396 tag-14486 tag-14488 tag-12788">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/fashion-designer-abhishek-roys-interview-on-his-brand-bohurupi/" >
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-thumbnail size-thumbnail Sirv jetpack-lazy-image" alt="" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/06/s/i/6/singers-1-e1593081090726.jpg" width="150" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/fashion-designer-abhishek-roys-interview-on-his-brand-bohurupi/" >
বহুস্তরে বহুরূপী			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
শর্মিলা বসুঠাকুর		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6ef1fb8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6ef1fb8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-15d17cd elementor-column elementor-col-100 elementor-inner-column" data-id="15d17cd" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-df4c17b elementor-widget elementor-widget-shortcode" data-id="df4c17b" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div style="text-align: center; " id="bangl-1405862751"><div class="bangl-adlabel">-- Advertisements --</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-3441853247219858" 
data-ad-slot="1244197397" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
		<div data-elementor-type="footer" data-elementor-id="261481" class="elementor elementor-261481 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-3f6bf6ea elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3f6bf6ea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-3005b652 elementor-column elementor-col-100 elementor-top-column" data-id="3005b652" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-6196a0ba elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6196a0ba" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-640db660 elementor-column elementor-col-50 elementor-inner-column" data-id="640db660" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-34ccaafc elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="34ccaafc" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-8cc3c0c" href="https://www.facebook.com/banglaliveofficial" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i>				</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-7c21c31" href="https://twitter.com/Banglalive" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>				</a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7bf98ce" href="https://www.youtube.com/channel/UCBm5erj3fBRLlGNGLdFNrGA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>				</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-c21d208 elementor-column elementor-col-50 elementor-inner-column" data-id="c21d208" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-fd08428 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-mobile-0 elementor-share-buttons-mobile--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="fd08428" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-65997d59 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="65997d59" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-114dfc90 elementor-column elementor-col-50 elementor-inner-column" data-id="114dfc90" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-42df5ebd elementor-nav-menu__align-justify elementor-nav-menu--indicator-none footer_nav elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="42df5ebd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-42df5ebd" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262564"><a href="https://banglalive.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262567"><a href="https://banglalive.com/disclaimer/" class="elementor-item">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262568"><a href="https://banglalive.com/privacy/" class="elementor-item">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262569"><a href="https://banglalive.com/terms-of-use/" class="elementor-item">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262565"><a href="https://banglalive.com/advertise-with-us/" class="elementor-item">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262566"><a href="https://banglalive.com/contact-us/" class="elementor-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264114"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-52e2b065 elementor-column elementor-col-50 elementor-inner-column" data-id="52e2b065" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6bbaa087 copy elementor-widget elementor-widget-text-editor" data-id="6bbaa087" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;font-family: Tahoma, Verdana, Segoe, sans-serif;"><span style="color: #ffffff;font-family: Tahoma, Verdana, Segoe, sans-serif;">© Copyright 2019-20 | Celcius Technologies Pvt. Ltd.
All Rights Reserved</span></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6449e4ec elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6449e4ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-76dd04ed elementor-column elementor-col-100 elementor-top-column" data-id="76dd04ed" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-367c76ab copy_r elementor-widget elementor-widget-text-editor" data-id="367c76ab" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<footer class="elementor-element elementor-element-db8374b elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="db8374b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-0ebfb39 elementor-column elementor-col-33 elementor-top-column" data-id="0ebfb39" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-fd254d9 elementor-widget elementor-widget-image" data-id="fd254d9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://banglalive.com/">
<img width="265" height="146" class="attachment-medium_large size-medium_large Sirv" alt="" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/01/b/l/1/bl-site-logo-1.png" />								</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0faf326 elementor-widget elementor-widget-text-editor" data-id="0faf326" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-family: Tahoma,Verdana,Segoe,sans-serif; font-size: 12px;">Unauthorized copying or representation of any content, photograph, illustration or artwork from any section of this site is strictly prohibited.
Contact us:<a style="font-family: Tahoma,Verdana,Segoe,sans-serif;" href="mailto:banglalive@celciusindia.com">banglalive@celciusindia.com</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bda7d6d elementor-column elementor-col-33 elementor-top-column" data-id="bda7d6d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-41c3259 elementor-widget elementor-widget-text-editor" data-id="41c3259" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;">Events</h4></div>
</div>
</div>
<div class="elementor-element elementor-element-40fe599 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="40fe599" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-271039 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-advertising-club-calcutta tag-inner-circle-films tag-shoojit-sircar tag-sugata-guha tribe_events_cat-online-event cat_online-event">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/event/storytellers-hour-talking-films-with-shoojit-sircar/" >
<div class="elementor-post__thumbnail"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-medium size-medium Sirv jetpack-lazy-image" alt="Storytellers-Hour-" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/S/h/k/Shoojit-Sircar-Talk.jpg" width="300" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/event/storytellers-hour-talking-films-with-shoojit-sircar/" >
Storytellers&#8217; Hour : Talking Films with Shoojit Sircar			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
July 9, 2020		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-270818 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-collage-art-exhibition tag-sanjay-roy-chowdhury tag-tribe-cafe tribe_events_cat-exhibition cat_exhibition">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/event/collage-art-exhibition-by-sanjay-roy-chowdhury/" >
<div class="elementor-post__thumbnail"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-medium size-medium Sirv jetpack-lazy-image" alt="Collage-Art-Exhibition-Sanjay-Roy-Chowdhury" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/T/r/n/TribeExhibition.jpg" width="300" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/event/collage-art-exhibition-by-sanjay-roy-chowdhury/" >
Collage Art Exhibition by Sanjay Roy Chowdhury			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
July 4, 2020		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d50a94c elementor-column elementor-col-33 elementor-top-column" data-id="d50a94c" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9a4d393 elementor-widget elementor-widget-text-editor" data-id="9a4d393" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h4 style="font-family: Tahoma,Verdana,Segoe,sans-serif;">Latest Posts</h4></div>
</div>
</div>
<div class="elementor-element elementor-element-60af538 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="60af538" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-271509 post type-post status-publish format-standard has-post-thumbnail hentry category-play-reviews category-entertainment-news category-top-story tag-theatre tag-bengali-theatre tag-father-of-bengali-theatre tag-group-theatre tag-history-of-bengali-theatre tag-14191 tag-13827 tag-14195 tag-13826 tag-14190 tag-14619">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/an-article-on-pathbreaking-theatre-exponent-badal-sarkar/" >
<div class="elementor-post__thumbnail"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-medium size-medium Sirv jetpack-lazy-image" alt="Badal Sarkar" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/b/a/m/badal-1-medium.jpeg" width="300" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/an-article-on-pathbreaking-theatre-exponent-badal-sarkar/" >
সুধীন্দ্রনাথ আর বাদল সরকার যে একই লোক, জানব কী করে?			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সঞ্জয় মুখোপাধ্যায়		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-271342 post type-post status-publish format-standard has-post-thumbnail hentry category-novels category-best-literature-content-in-bengali category-top-story tag-banglalive-episodic-novel tag-bengali-historical-fiction tag-episodic-novel tag-supriyo-chowdhury tag-12878 tag-11272">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/shonitmontro-episodic-historical-fiction-part-fourteen/" >
<div class="elementor-post__thumbnail"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-medium size-medium Sirv jetpack-lazy-image" alt="illustration by Chiranjit Samanta" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/04/e/e/ee.jpg" width="300" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/shonitmontro-episodic-historical-fiction-part-fourteen/" >
শোণিতমন্ত্র (পর্ব ১৪)			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
সুপ্রিয় চৌধুরী		</span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-271315 post type-post status-publish format-standard has-post-thumbnail hentry category-cover-story category-top-story tag-baba tag-banglalive-cover-story tag-father tag-memoir tag-moinak-biswas tag-music tag-14494 tag-3052 tag-11658 tag-14617 tag-10910 tag-12559 cover_story_theme-14516">
<a class="elementor-post__thumbnail__link" href="https://banglalive.com/memoir-of-musician-and-author-hemango-biswas-by-his-son/" >
<div class="elementor-post__thumbnail"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAKSURBVAgdY3gPAADxAPAXl1qaAAAAAElFTkSuQmCC" class="attachment-medium size-medium Sirv jetpack-lazy-image" alt="Hemanga Biswas" data-src="https://sanny123.sirv.com/WP_banglalive.com/2020/07/H/e/8/Hemanga-Biswas_Portrait-e1594737334838.png" width="300" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://banglalive.com/memoir-of-musician-and-author-hemango-biswas-by-his-son/" >
বাবার গল্প			</a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
মৈনাক বিশ্বাস		</span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<footer class="elementor-element elementor-element-5ab7357 elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5ab7357" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-9adc8dc elementor-column elementor-col-50 elementor-top-column" data-id="9adc8dc" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7f04e71 copy elementor-widget elementor-widget-text-editor" data-id="7f04e71" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p style="font-size:12px;
font-family: Tahoma,Verdana,Segoe,sans-serif;">Copyright 2019-20 Celcius Technologies Pvt. Ltd. All Rights Reserved</p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5157212 elementor-column elementor-col-50 elementor-top-column" data-id="5157212" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b58d72c elementor-nav-menu__align-right elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b58d72c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b58d72c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262562"><a href="https://banglalive.com/home-desktop/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264115"><a href="https://banglalive.com/sitemap/" class="elementor-item">Sitemap</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<script>
var advanced_ads_ga_UID = 'UA-22144401-1';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>    <script>
function coolTagCloudToggle( element ) {
var parent = element.closest('.cool-tag-cloud');
parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
}
</script>
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script>	<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type="text/javascript">
function revslider_showDoubleJqueryError(sliderID) {
var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
jQuery(sliderID).show().html(errorMessage);
}
</script>
<!-- <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://banglalive.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smpush-tooltipster-css'  href='https://banglalive.com/wp-content/plugins/smio-push-notification/css/tooltipster.bundle.min.css?ver=9.272' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//banglalive.com/wp-content/cache/wpfc-minified/kduyuwb2/5qcq3.css" media="all"/>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/sirv/sirv/htmlBuilders/elementor/assets/js/sirv-inject.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/banglalive.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/smart_firebase_sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/banglalive.com\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e8c89aabdacea22eea0099f8473ac8dd","fragment_name":"wc_fragments_e8c89aabdacea22eea0099f8473ac8dd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
var jetpackLazyImagesLoadEvent;
try {
jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
bubbles: true,
cancelable: true
} );
} catch ( e ) {
jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
}
jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
} );
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/frontend.js?ver=9.272'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/sirv/sirv/js/wp-sirv-diff.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mixitup.min.js?ver=1'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/timeline.min.js?ver=1'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/mage-eventpress/js/mkb-scripts.js?ver=1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://banglalive.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/tooltipster.bundle.min.js?ver=9.272'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/smio-push-notification/js/frontend_webpush.js?ver=9.442'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/7.2.2/firebase-app.js?ver=9.442'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/7.2.2/firebase-messaging.js?ver=9.442'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/banglalive.com\/wp-admin\/admin-ajax.php","nonce":"f8acc08a9b","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/banglalive.com\/cart\/","checkout_page_url":"https:\/\/banglalive.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/banglalive.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":271293,"title":"Tagore%20as%20a%20pioneer%20fashionista%20of%2019th%20century%20Bengal","excerpt":"\u0995\u09ac\u09bf\u09a4\u09be\u09df \u09b0\u09ac\u09c0\u09a8\u09cd\u09a6\u09cd\u09b0\u09a8\u09be\u09a5 \u0985\u09b2\u0999\u09cd\u0995\u09be\u09b0 \u09af\u09a4\u0987 \u09aa\u099b\u09a8\u09cd\u09a6 \u0995\u09b0\u09c1\u09a8 \u09a8\u09be \u0995\u09c7\u09a8, \u09a4\u09be\u0981\u09b0 \u0989\u09aa\u09a8\u09cd\u09af\u09be\u09b8\u09c7\u09b0 \u09a8\u09be\u09df\u09bf\u0995\u09be\u09b0\u09be \u0995\u09bf\u09a8\u09cd\u09a4\u09c1 \u09ac\u09b0\u09be\u09ac\u09b0\u0987 \u09a6\u09c7\u0996\u09be \u09a6\u09bf\u09df\u09c7\u099b\u09c7 \u09b8\u09be\u09a6\u09be\u09ae\u09be\u099f\u09be \u09b8\u09be\u099c\u09c7\u0964 \u09a4\u09be\u0981\u09a4\u09c7\u09b0 \u09b6\u09be\u09a1\u09bc\u09bf, \u099f\u09bf\u09aa \u0986\u09b0 \u09b8\u09be\u09ae\u09be\u09a8\u09cd\u09af \u0986\u09ad\u09b0\u09a3\u09c7\u0987 \u09ab\u09c1\u099f\u09c7 \u09ac\u09c7\u09b0\u09bf\u09df\u09c7\u099b\u09c7 \u09a4\u09be\u09a6\u09c7\u09b0 \u0994\u099c\u09cd\u099c\u09cd\u09ac\u09b2\u09cd\u09af\u0964 \u09b0\u09ac\u09bf\u09ac\u09be\u09ac\u09c1\u09b0 \u09b8\u09be\u099c\u0995\u09a5\u09be \u09ab\u09bf\u09b0\u09c7 \u09a6\u09c7\u0996\u09b2\u09c7\u09a8 \u0986\u09b2\u09aa\u09a8\u09be \u0998\u09cb\u09b7\u0964... ","featuredImage":"https:\/\/sanny123.sirv.com\/WP_banglalive.com\/2020\/07\/s\/o\/s\/sothebys.jpg"}};
</script>
<script type='text/javascript' src='https://banglalive.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&postid=271293&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3213d3388b0d80ba960b744e32a5dcf97a810564#parent=https%3A%2F%2Fbanglalive.com%2Ftagore-as-a-pioneer-fashionista-of-19th-century-bengal%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90329225&postid=271293&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3213d3388b0d80ba960b744e32a5dcf97a810564#parent=https%3A%2F%2Fbanglalive.com%2Ftagore-as-a-pioneer-fashionista-of-19th-century-bengal%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'90329225',post:'271293',tz:'5.5',srv:'banglalive.com'} ]);
_stq.push([ 'clickTrackerInit', '90329225', '271293' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.2376041412354 seconds, on 16-07-20 0:08:43 -->